Роберт Сальваторе - Проклятье хаоса

1 Роберт Сальваторе

Пролог

Худые пальцы декана Тобикуса барабанили по твердой деревянной столешнице. Он развернул кресло так, чтобы сидеть лицом к окну, а не к двери, - специально, чтобы не глядеть на нервного сухощавого человечка, вошедшего в его кабинет на втором этаже Библиотеки.
- Ты… ты просил… - заикнулся Вайсеро Билаго, но Тобикус приподнял дрожащую - кожа да кости - руку, остановив его.
Билаго, глядящего в лысый затылок старого декана, пробил холодный пот. Он посмотрел на стоящего в стороне Брона Турмана, одного из наставников Библиотеки, жреца высшего ранга, принадлежащего к ордену Огма, но высокий мускулистый мужчина лишь слегка пожал плечами: ему нечего было ответить.
- Я не просил, - обстоятельно поправил декан Тобикус Билаго. - Я велел тебе явиться. - Тобикус развернулся в своем кресле, и нервный Билаго, кажущийся сейчас как никогда маленьким и ничтожным, отпрянул к дверям. - Ты все еще внимаешь моим приказам или уже нет, дорогой Вайсеро?
- Ну конечно, декан Тобикус, - отозвался тот. Он осмелился приблизиться на шаг, выйдя из тени. Билаго был алхимиком, постоянно проживающим в Библиотеке Назиданий, открытым последователем и Огма, и Денира, хотя формально не принадлежал ни к одному из орденов. Он был предан декану Тобикусу, как служащий хозяину и как овца пастуху разом. - Ты декан, - почтительно проговорил он. - Я всего лишь слуга.
- Точно! - прошипел Тобикус, словно предупреждающая о нападении рассерженная змея, и Брон Турман с подозрением уставился на иссохшего старика.
Никогда прежде декан не был столь возбужден и взволнован.
- Я декан, - подчеркнул Тобикус последнее слово. - Я распределяю в Библиотеке обязанности, а не Кэ…
Тобикус проглотил конец фразы, но и Билаго, и Турман уловили выпущенную часть и поняли смысл.
Декан говорил о Кэддерли.
- Ну конечно, декан Тобикус, - покорно повторил Билаго, не скрывая подавленности.
Внезапно до алхимика дошло, что он оказался в центре битвы между могущественными силами, и это, возможно, ему дорого обойдется. Дружба Билаго и Кэддерли не была тайной. Также не делалось секрета и из того факта, что алхимик частенько работает над несанкционированными и финансируемыми частным образом проектами молодого жреца, беря плату лишь за используемые вещества.
- В твоей лавчонке имеется какой-нибудь каталог? - поинтересовался Тобикус.
Билаго кивнул. Естественно, у него был каталог, и Тобикус знал это. Лаборатория Билаго подверглась разрушению меньше года назад, когда Библиотека попала под смертоносное воздействие Проклятия Хаоса. Глубокие сундуки требовали починки и замещения ингредиентов, и Билаго сразу же составил полный реестр.
- У меня тоже кое-что есть, - заметил Тобикус. Брон Турман все еще взирал на декана с любопытством, не понимая, к чему тот ведет. - Я знаю все, что должно быть там, - начальственно продолжил старик. - Все, улавливаешь?
Билаго, которому чувство чести придало силы, выпрямился впервые с тех пор, как вошел в комнату.
- Ты обвиняешь меня в воровстве? - прямо спросил он.
Поза, которую принял худощавый человечек, вызвала у декана насмешливую ухмылку.
- Пока нет, - словно ненароком ответил он, - поскольку ты все еще здесь, а значит, все, что ты захотел бы взять, тоже должно быть тут.
Билаго попятился; его кустистые брови нахмурились, между ними пролегла глубокая складка.
- Твои услуги больше не требуются, - объяснил Тобикус по-прежнему внушающим трепет холодным тоном.
- Но… но декан, - пробормотал Билаго. - Я же…
- Убирайся!
Брон Турман выпрямился, расслышав в голосе Тобикуса интонации, которые указывали на использование магии. И бородатый жрец Огма не удивился, когда Билаго внезапно оцепенел и буквально выпал из комнаты. Взглянув на Тобикуса, Турман поспешил закрыть двери.
- Он был хорошим алхимиком, - негромко произнес Турман, возвращаясь к огромному письменному столу.
Тобикус вновь смотрел в окно.
- У меня есть причины сомневаться в его верности, - объяснил декан.
Брон Турман, прагматик, никогда не питавший особого пристрастия к Кэддерли, не стал настаивать. Тобикус был деканом, а значит, имел право нанять или уволить любого, не принадлежащего к клиру служителя по своему выбору.
- Бэкио был тут целый день, даже больше, - сказал Брон Турман, меняя тему. Человек, о котором он упомянул, был командиром гарнизона Кэррадуна, прибывшим обсудить оборону города и Библиотеки на случай нападения Замка Тринити. - Ты говорил с ним?
- Мы не нуждаемся в Бэкио и в его крохотной армии, - самоуверенно заявил Тобикус. - Я вскоре отпущу его отряд.
- От Кэддерли нет вестей?
- Нет, - ответил Тобикус, не кривя душой.
Действительно, декан ничего не слышал о юноше с тех пор, как Кэддерли и его спутники ранней зимой удалились в горы. Но Тобикус верил, что армия не потребуется, верил, что Кэддерли добьется успеха и сокрушит Замок Тринити. Ибо сила молодого жреца росла, и декан чувствовал себя отделённым от света Денира. Когда-то Тобикусу была под силу самая могущественная священная магия, но теперь даже простейшее заклинание, вроде того, которым он воспользовался, чтобы отослать беднягу Билаго, с трудом срывалось с его узких губ.
Он отвернулся от окна и встретился с полным сарказма взглядом Брона Турмана.
- Ладно, - уступил старик. - Скажи Бэкио, что я встречусь с ним сегодня вечером. Но я настаиваю, что его армия должна занять оборонительную позицию и не предпринимать долгого и утомительного путешествия в горы!
Брон Турман удовлетворился этим.
- Но ты уверен, что Кэддерли и его друзья победили, - ехидно заметил он.
Тобикус не ответил.
- Ты веришь, что Библиотеке больше ничто не угрожает, - настаивал Брон Турман. Бородатый жрец Огма улыбнулся, в его больших серых глазах мелькнула задумчивость. - По крайней мере, ты веришь, что одной угрозой стало меньше, - добавил он.
Взгляд Тобикуса посуровел, морщины, похожие на вороньи лапки, сбежались к переносице и окружили глазницы кольцом складок.
- Это тебя не касается, - тихо предостерег он.
Брон Турман уважительно поклонился.
- Это не означает, что я ничего не понимаю, - сказал он. - Вайсеро Билаго был отличным алхимиком.
- Брон Турман…
Жрец смиренно поднял руку.
- Я не друг Кэддерли, - проговорил он. - Но я и не юнец какой-нибудь. Я заметил, что в обоих наших орденах идет борьба противоположных сил и процветают интриги.
Тонкие губы Тобикуса сморщились, старик, казалось, сейчас взорвется, и Брон Турман решил, что это знак того, что ему надо немедленно удалиться. Он еще раз быстро поклонился и вышел из комнаты.
Декан Тобикус откинулся на спинку кресла и вновь повернулся к окну. Несмотря на кажущуюся крамолу, прозвучавшую в словах Турмана, он не мог ни возразить, ни наказать жреца Огма, поскольку служитель был совершенно прав. Жизнь Тобикуса насчитывала уже больше семи десятилетий; возраст Кэддерли едва перевалил за второй десяток, хотя по какой-то причине, которой старый клирик не мог понять, Кэддерли пользовался особой милостью Денира. Но декан пришел к власти путем усердия, стараний и великих личных жертв, его пост стоил ему многих лет почти отшельнического учения, и он не собирался сдавать позиции. Он очистит Библиотеку от явных сторонников Кэддерли и укрепит этим свое положение в ордене. Жрец Эйвери Скелл, наставник и приемный отец Кэддерли, и Пертилопа, бывшая мальчику почти что матерью, оба уже мертвы, а Билаго вскоре покинет эти стены.
Нет, Тобикус не сдаст свои позиции.
Не сдаст без борьбы.

Обещание спасения

Кьеркан Руфо стряхивал упорно липнущую грязь со своих сапог и штанов, как всегда безмолвно проклиная себя. Он был изгоем, отмеченным красно-синим клеймом, изображающим незажженную свечу над закрытым оком, отпечатанным прямо посреди лба.
- Вепеtellemara, - прошептал Друзил.
Чешуйчатое создание едва ли двух футов росточком, с крыльями летучей мыши и песьей мордочкой, крошка-бесенок заключал в себе куда больше зла, чем худший из людей-тиранов.
- Что ты сказал? - фыркнул Руфо.
Он опустил взгляд на своего потустороннего компаньона. Они были вместе вот уже ползимы, и ни один из них особо не нравился другому. Эта неприязнь вспыхнула в Шилмисте, в лесу к западу от гор Снежных Хлопьев, когда Друзил пригрозил Руфо и заставил его служить своим нечестивым хозяевам, правителям Замка Тринити: способствовал падению Кьеркана Руфо и изгнанию его из ордена Денира.
Друзил с любопытством взглянул на человека и скосил глаза, избегая мерцающего света факела, который тот нес. Рост Руфо превышал шесть футов, но сам он был - кожа да кости. Бывший жрец всегда стоял как-то под углом, накренившись в сторону, что делало его - или мир за ним - странноватым и ни с чем не сравнимым. Друзил, который последние несколько месяцев провел бродя по Снежным Хлопьям, сравнивал Руфо с выросшим на крутом склоне деревом. Метнув еще один взгляд на своего постоянно угрюмого спутника, бесенок усмехнулся.
Бесу хотелось бы увидеть этого мужчину в новом свете - он очень старался. Эта копна тонких спутанных черных волос, эти пронзительные глаза - черные ямы на бледном лице, эта необычная осанка - нет, Руфо явно мог бы быть весьма импозантным. Теперь пробор бежал по его голове точно посредине, Руфо не зачесывал волосы набок, поскольку под страхом смерти не смел скрывать ужасное клеймо, отметину, приговорившую его к отшельничеству, знак, предостерегающий каждого, кто встретится ему на пути, остерегаться его.
- На что это ты уставился? - требовательно спросил Руфо.
- Веnе tellemara, - вновь проскрежетал Друзил на языке нижних уровней, нанеся смертельное оскорбление интеллекту Руфо.
Друзилу, воспитанному Хаосом и злом, все люди казались несказанными тупицами, слишком обуреваемыми эмоциями, чтобы быть годными хоть на что-то. А этот, Руфо, оказался еще неповоротливее, чем большинство из его породы. Однако Абаллистер, колдун, хозяин Друзила, теперь мертв, убит Кэддерли, собственным сыном, тем самым жрецом, который заклеймил Руфо. А Дориген, занявшая место Абаллистера, то ли захвачена в плен, то ли перешла на сторону Кэддерли. Вот и остался Друзил скитаться в одиночестве на мерзком материальном уровне. С его врожденными способностями и без колдуна, с которым его связывала бы служба, бес мог бы найти дорогу обратно на нижние уровни, но Друзил не хотел этого - пока не хотел. Потому что именно здесь, на этом уровне, в подземелье этого самого здания, покоилось TuantaQroMiancay , Проклятие Хаоса, одно из самых могучих и зловещих снадобий, которые только можно состряпать. Друзил желал вернуть его и намеревался сделать это с помощью Руфо, своего партнера и - заодно - марионетки в бесовских лапках.
- Я знаю, что ты сказал, - соврал Руфо и передразнил "Bene tellemara" Друзила.
Бесенок ухмыльнулся, ясно показывая, что ему совершенно безразлично, догадывается Руфо о значении фразы или нет.
Руфо оглянулся на грязный туннель, который должен был привести их под винный погреб Библиотеки Назиданий.
- Итак, - нетерпеливо бросил он, - нам сюда. Веди и вытащи нас из этого отвратительного места.
Друзил метнул на него скептический взгляд. Из всего, что твердил бес последние пару недель.
Руфо так ничего и не понял. Но уйти отсюда? Друзил задумался. Руфо абсолютно все пропустил мимо ушей. Вскоре они заполучат Проклятие Хаоса; зачем же уходить?
Затем Друзил кивнул и полетел вперед, посчитав, что он мало что может прояснить глупому человеку. Руфо просто не осознает мощи Tuanta Quiro Miancay. Один раз он уже подвергся его разрушительному влиянию - как и вся Библиотека, едва не поверженная тогда, - и все же этот невежда по-прежнему ничего не понимает.
Вот так всегда с людьми, решил Друзил. Надо взять этого Руфо за ручку и подвести его к силе, как он провел Руфо по полям к западу от Кэррадуна и по этим горам. Друзил завлек Руфо обратно в Библиотеку, куда заклейменный отшельник не хотел идти, ложными обещаниями, что снадобье, запертое в этих подземельях, смоет с его лба символ позора.
Они миновали несколько длинных сырых покоев, пройдя мимо сгнивших бочонков и трухлявых ящиков, стоящих тут с тех дней, когда Библиотека была гораздо меньше, располагаясь в основном под землей, и эти участки использовались в качестве кладовых. Друзил давно не заглядывал сюда, это было еще до битвы за Замок Тринити, до войны в Шилмисте. До того как Барджин, черный маг, был убит… убит Кэддерли.
- Bene tellemara! - рявкнул бесенок, расстроенный мыслью о могущественном юном служителе Денира.
- Я устал от твоих оскорблений, - запротестовал Руфо.
- Заткнись! - фыркнул Друзил, слишком поглощенный размышлениями о молодом жреце, чтобы беспокоиться о Руфо.
Кэддерли, молодой и везучий Кэддерли: разрушитель амбиций Друзила, тот, кто, кажется, всегда становится бесу поперек дороги.
Друзил продолжил выражать недовольство, царапая каменный пол и шумно шлепая по нему своими широкими когтистыми лапами. Он толчком распахнул одну дверь, промчался по длинному коридору и рванулся в другую.
Затем бес остановился, а заодно и закончил бормотать. Они добрались до маленькой комнаты, в которой погиб Барджин.
Руфо зажал двумя пальцами нос и попятился - в комнате пахло смертью и тленом. А Друзил вдохнул поглубже и с радостью почувствовал себя совсем как дома.
Не могло быть никаких сомнений, что здесь произошла лютая схватка. У стены, справа от Руфо и Друзила, валялась опрокинутая жаровня, среди золы виднелись разбросанные куски угля и остатки благовоний. Здесь же лежали полусгоревшие покровы монстра-нежити, восставшей из праха мумии. Тело чудовища поглотило пламя, но череп остался - сквозь изодранные лохмотья бинтов виднелась почерневшая кость.
За жаровней, у основания стены, по полу запеклось темно-красное пятно, последнее свидетельство смерти Барджина. На этот самом месте маг рухнул, когда Кэддерли случайно попал в него взрывающимся дротиком, проделавшим дыру в его груди и спине.
Остальная часть комнаты тоже говорила о свирепом побоище. Рядом с кровавым пятном кирпичная стена была расколота разъяренным дворфом, и балка, задача которой - поддерживать потолок, висела практически на одном- гвозде перпендикулярно полу. Посреди комнаты, покрытая дюжинами ожогов, лежала рукоять черного колдовского оружия - все, что осталось от Кричащей Мэйден, заговоренной булавы Барджина, а позади возвышались остатки нечестивого алтаря Барджина.
А дальше…
И без того выпученные черные глазки Друзила расширились, когда взгляд его, миновав алтарь, наткнулся на маленький ларец, обернутый белой тканью, украшенной рунами и символами Денира и Огма, братских богов Библиотеки. Само присутствие этой материи подсказало Друзилу: поиски его подошли к концу.
Захлопав кожистыми крылышками, бесенок взлетел на алтарь, услышав позади шарканье ног последовавшего за ним Руфо. Однако Друзил не дерзнул подступиться к самому ящичку, зная, что жрецы обезопасили ларец, наложив на него могущественные заклятия.
- Священные знаки, - подтвердил Руфо, поняв замешательство Друзила. - Если подступимся слишком близко, нас сожжет заживо!
- Нет, - возразил Друзил, говоря быстро и неистово. Tuanta Quito Miancay был почти у него в руках, доведенный до отчаяния бес чуял его запах, и теперь ему уже никто не мог помешать. - Только не тебя, - продолжил он. - Ты не из моей породы. Ты был жрецом этого ордена. Наверняка ты способен подобраться…
- Дурак! - выпалил Руфо. Это был самый резкий ответ, какой только бес слышал от сломленного человека. - На мне клеймо Денира! То, что охраняет эту ткань и ларец, жаждет моей плоти!
Друзил, пытаясь заговорить, подпрыгивал на алтаре, но его скрежещущий голосок вырывался наружу неразборчивым лепетом. Потом бесенок успокоился и воззвал к первозданной магии. Бес мог видеть и измерить любые чары, наложенные колдуном или жрецом. Если бы эти символы не были столь могущественны, Друзил направился бы к ларцу сам. Нанесенные ему раны исцелились бы быстро, - тем более окажись в его жадных лапках драгоценный Tuanta Quiro Miancay. Название переводилось как «Всесмертельный Ужас», титул, звучащий восхитительно для бесовского слуха.
Аура излучения ларца едва не сокрушила его, и сердце Друзила сперва упало от отчаяния. Но, продолжив исследования, бес обнаружил истину, и из-за острых зубов вырвался вместе с брызгами слюны злобный хулиганский смешок.
Изумленный Руфо взглянул на бесенка.
- Иди к ларцу, - велел Друзил.
Руфо продолжал смотреть, не двигаясь.
- Иди, - поторопил он. - Скудная охрана, воздвигнутая идиотами-жрецами, повержена Проклятием Хаоса! Их магия рассеяна!
Это было правдой лишь частично. Tuanta Quiro Miancay - не просто яд; это магия, предназначенная разрушать. Tuanta Quiro Miancay желал, чтобы его отыскали, желал, чтобы его выпустили из тюрьмы, в которую его заключили жрецы. И, в конце концов, сгущенная магия напала на божественные символы и многие месяцы работала над ними, ослабляя их цельность.
Руфо не доверял Друзилу (и правильно делал), но он не мог сопротивляться влечению сердца. В этом месте бывший жрец особенно остро чувствовал клеймо на своем лбу и испытывал жестокую головную боль от одного лишь присутствия в сооружении, посвященном Дениру. Он обнаружил, что ему хочется поверить словам бесенка. Руфо направился к ларцу, будто в этом не было ничего особенного, и потянулся к материи.
Сверкнула слепящая голубая вспышка, затем вторая, а потом запылал огромный костер. К счастью для Руфо, первый взрыв отбросил его через всю комнату так, что он перелетел через алтарь и грохнулся на перевернутый книжный шкаф около двери.
Друзил взвизгнул, когда пламя охватило ларец. Он ярко засиял - очевидно, дерево было пропитано маслом или заговорено какой-то зажигательной магией. Друзил не боялся за Tuanta Quiro Miancay, ибо это варево было вечно, но если содержащая его бутыль расплавится, жидкость будет потеряна!
Пламя не тревожило Друзила, создание огненных нижних уровней. Крылья летучей мыши подняли его и метнули прямо в пожар, а стремительные жаждущие лапки рывком освободили то, что хранил ларец. Друзил заверещал от внезапной обжигающей боли и чуть не швырнул дурацкую лохань через всю комнату. Однако он сдержался и осторожно поставил драгоценный предмет на алтарь, и только потом попятился, потирая вздувающиеся на ладошках пузыри.
Бутыль с Проклятием Хаоса стояла в чаше, погруженная в чистейшую воду, ставшую святой благодаря призыву погибшего друида и символу Сильвэнуса, бога природы. Возможно, ни один бог в Королевствах не пробуждал в капризном бесенке больше гнева, чем Сильвэнус.
Друзил осмотрел чашу, размышляя, как поступить. Секунду спустя он облегченно вздохнул, заметив, что святая вода не такая уж и чистая, как ей положено быть, - влияние Всесмертельного Ужаса сказалось и на ней.
Друзил подобрался поближе и затянул негромкий напев, проколов при этом одним из когтей средний палец на своей левой лапке. Закончив проклятие (ибо то, что срывается с губ беса, нельзя назвать молитвой), он позволил упасть в воду только одной капле крови. Раздалось шипение, и чашу заволокло паром. Затем он исчез, а вместе с ним и чистая вода, сменившись черным болотом зловонной гнилой жижи.
Друзил снова вспрыгнул на алтарь и погрузил лапы в лохань. Секунду спустя он уже всхлипывал от радости, баюкая бесценную, расписанную рунами, заговоренную бутыль, словно она была его младенцем. Бес взглянул на Руфо, на самом деле совершенно не заботясь о том, жив человек или мертв, и опять рассмеялся.
Руфо тяжело приподнялся на локтях. Его черные волосы стояли дыбом и при этом покачивались, тихо потрескивая; глаза моргали и перекатывались безо всякого согласия между собой. Чуть погодя он неуверенно поднялся на ноги и, пошатываясь, шагнул к бесу, намереваясь задушить пройдоху раз и навсегда.
Друзил махнул хвостом, и воспоминание об его колючем кончике, сочащемся смертельным ядом, привело Руфо в чувство, но едва ли охладило его пыл.
- Ты сказал… - заорал он.
- Bene tellemara! - выплюнул ему в лицо Друзил, и горячность беса обуздала ярость Руфо, заткнув ему рот. - Разве ты не сообразил, что мы заполучили?
Оскалив в улыбке острые зубы, Друзил протянул бутыль Руфо, и глубоко посаженные бусинки глаз человека расширились, когда он, взяв флакон, ощутил пульсацию заключенной внутри силы.
Едва ли Руфо слышал верещание бесенка о том, как они смогут применить Проклятие Хаоса. Верзила вглядывался в плещущуюся в бутыли красную жидкость и мечтал, но не о силе и власти, о которых разглагольствовал Друзил, а о свободе от своего клейма. Руфо заслужил позорную отметину, но для его искаженного восприятия это вряд ли имело значение. Все, что понимал и мог принять Руфо, это то, что Кэддерли заклеймил его и вынудил этим превратиться в изгнанника.
И теперь весь мир стал ему врагом.
Друзил продолжал свою возбужденную и сбивчивую болтовню. Бес говорил о том, чтобы вновь взять контроль над жрецами, о том, чтобы нанести удар по всем землям, о том, чтобы откупорить бутыль и…
Из всех предложений бесенка, из дюжин его идей Руфо услышал только последнее. Услышал и поверил всем сердцем. Его словно позвал сам Всесмертельный Ужас, Проклятие Хаоса, творение нечистого, дьявольского разума. Вот в чем спасение Руфо, куда большее, чем когда-либо обещал Денир. Вот как он освободится от треклятого Кэддерли.
Зелье предназначено ему. Ему одному.
Друзил прекратил говорить в тот момент, когда заметил, что Руфо откупорил бутыль, в тот миг, когда вдохнул запах красного пара, поднявшегося вверх из горлышка.
Бес хотел спросить человека, что тот делает, но слова встали у Друзила поперек горла, когда Руфо внезапно поднял сосуд к своим тонким губам и сделал большой глоток.
Друзил задохнулся, пытаясь найти слова протеста. Руфо повернулся к нему, лицо человека как-то странно сморщилось.
- Что ты натворил? - выдавил бесенок.
Руфо начал отвечать, но вместо этого рыгнул и схватился за горло.
- Что ты наделал?! - повторил Друзил, уже срываясь на крик. - Bene tellemara! Идиот!
Руфо опять рыгнул, прижимая одну руку к горлу, а другую к животу, и его жестоко вырвало. Он побрел прочь, кашляя, хрипя, пытаясь глотнуть хоть немного воздуха, которому было никак не пробиться сквозь подступившую к гортани желчь.
- Что ты наделал?! - завопил ему вслед Друзил и скатился на пол, спеша нагнать человека.
Хвост беса зловеще мотался из стороны в сторону; если мучения Руфо закончились, Друзил намеревался ужалить его, продырявить насквозь, дабы покарать за похищение бесценного и невозместимого зелья.
Руфо, шатаясь и шаркая, добрался до дверного косяка, стремясь выйти из комнаты. По коридору он шел, переваливаясь от стены к стене. Его вырвало еще раз, а потом еще, желудок человека горел в агонии, его скручивала тошнота. Кое-как он миновал комнаты и коридоры и уже почти выполз из грязного туннеля обратно к солнечному свету, полоснувшему, как ножом, по глазам и коже.
Он горел - и тут почувствовал холод, смертельный холод.
Друзил, мудро став невидимым, выйдя на обличительный дневной свет, был тут как тут. Руфо остановился и вновь захлебнулся в рвоте, перевесившись через остатки залежавшегося сугроба; в рвотной массе оказалось больше крови, чем желчи. Костлявый неуклюжий человек побрел за угол, не раз оскальзываясь и падая в грязь и слякоть. Он хотел добраться до двери, до жрецов с их исцеляющими руками.
Два юных служки в черно-золотистых облачениях, означающих, что они жрецы Огма, стояли у дверей, наслаждаясь теплым деньком конца зимы, широко распахнув коричневые плащи. Они сперва даже не заметили Руфо, пока тот не рухнул в снежную кашу всего в паре шагов от них.
Юноши рванулись к упавшему, перевернули его, но тут же охнули и отпрянули, увидев клеймо. Ни один из них не прожил в Библиотеке достаточно долго, чтобы знать Кьеркана Руфо лично, но они слышали историю о заклейменном жреце. Служки переглянулись и пожали плечами, затем один кинулся обратно в Библиотеку, а другой принялся оказывать помощь больному.

1 Следующая страница


Проклятье хаоса 2

Друзил следил за происходящим из-за угла, снова и снова бормоча про себя «Bene tellemara», сокрушаясь о том, что Проклятие Хаоса и Кьеркан Руфо сыграли с ним грязную шутку.

Сидя на высоком суку дерева, растущего рядом с дверью, Персиваль, белая белка, наблюдал за творящимся внизу с весьма поверхностным интересом. На этой неделе Персиваль только-только вышел из зимней спячки. И очень удивился, обнаружив, что Кэддерли, его главного источника вкуснейших орешков, тут нет, а еще больше - встретив здесь Кьеркана Руфо, человека, который Персивалю совершенно не нравился.
Даже с этого расстояния зверек видел, что Руфо сильно недомогает, чуял смрад его болезни.
Персиваль перепрыгнул к своему гнезду из переплетенных прутиков, притулившемуся у высокой развилки, и продолжил наблюдать.

Дороги расходятся

Три бородача - дворфы Пайкел и Айвэн Валуноплечие и рыжий дуплосед Вандер - сидели сбоку от входа в пещеру, играя в кости, делая ставки и смеясь над чем-то. Айвэн выиграл пятнадцатый раз подряд, и Пайкел сдернул широкополую голубую шляпу с заткнутым за ленту оранжевым пером и священным символом Денира: открытым оком над горящей свечой спереди, сильно хлопнув ею гогочущего Айвэна по башке.
Кэддерли, ставший свидетелем порыва дворфа, хотел было запротестовать. В конце концов, это была его шляпа, просто одолженная Пайкелу, а шлем Айвэна украшали раскидистые рога матерого оленя. Однако юный жрец изменил свое намерение и промолчал, увидев что головной убор не поврежден, и осознав, что Айвэн заслужил подзатыльник.
Дружба Айвэна, Пайкела и Вандера расцвела после падения Замка Тринити. Великан Вандер, с его двенадцатью футами роста и восемью сотнями фунтов веса, даже помогал мечтающему стать друидом Пайкелу красить его волосы и бороду в зеленый цвет и заплетать эти буйные заросли в косу. Единственное напряжение между ними возникло, когда Вандер попытался перенести травянистые оттенки Пайкела на рыжие волосы Айвэна, что широкоплечему, более серьезному брату Валуноплечему совершенно не понравилось.
Но в основном все обстояло благополучно; да и последние несколько недель выдались спокойными, за исключением разве что свирепствующей погоды. Семеро спутников, включая Кэддерли, Данику, Дориген и эльфийку Шейли, планировали после победы над Замком Тринити направиться прямиком в Библиотеку Назиданий. Однако уже через пару дней пешего путешествия по горам зима грянула в полную силу, перекрыв пути так, что даже Кэддерли с его жреческой магией не рискнул предпринять что-то наперекор силам природы. Хуже того, Кэддерли серьезно заболел, хотя и настаивал, что это всего лишь усталость. Будучи жрецом, юноша служил проводником сил своего бога, а во время боя с Замком Тринити (да и за предыдущие недели неустанных сражений) слишком много подобной энергии протекло через молодого жреца.
Даника, знающая Кэддерли лучше, чем кто-либо, не сомневалась, что он вымотался, но она понимала также и то, что юному жрецу нанесен сильнейший эмоциональный удар. В Замке Тринити Кэддерли встретился со своим прошлым и правдой о своем наследии. Он был вынужден взглянуть в лицо истине и увидеть, кем стал Абаллистер, его отец.
В Замке Тринити Кэддерли убил собственного отца.
Даника верила, что Кэддерли справится с моральной травмой, не сомневаясь в силе характера молодого человека. Он был предан своему богу и своим друзьям, а они все остались с ним рядом. Итак, переходы завалил снег, Кэддерли заболел, и компании пришлось свернуть на восток, подальше от гор и даже от их подножий, к пашням к северу от Кэррадуна. Но даже в этих долинах залегли глубокие снега - таких Сияющие Долины не видели уже долгие годы. Друзья разыскали просторную пещеру с множеством отдельных помещений и превратили ее в прелестный чистенький дом при помощи искусства выживания Даники, Вандера и дворфов, а также магии Дориген. Кэддерли тоже делал, что мог, но главной его задачей было отдыхать и набираться сил. И он, и Даника знали, что по возвращении в Библиотеку Назиданий молодого жреца может ожидать нелегкое испытание.
Через несколько недель снега начали таять. Какой бы лютой ни выдалась эта зима, заканчивалась она рано, и спутники уже начали обдумывать дальнейший маршрут. Это вызвало в юном Кэддерли, жреце, столь быстро взобравшемся вверх по иерархической лестнице своего ордена, смешанные чувства. Он стоял у входа в пещеру, глядя на белые поля, сверкание которых под утренними солнечными лучами кололо глаза. Юноша чувствовал вину за свою слабость, поскольку в нем жила уверенность, что он должен был вернуться в Библиотеку, несмотря на снег, несмотря на все злоключения, выпавшие на его долю, еще тогда, месяцы назад, даже если это и означало оставить друзей позади. В Библиотеке Кэддерли ожидала встреча с судьбой, но даже сейчас, чувствуя себя окрепшим и слыша Песнь Денира, он не был уверен, что у готов к новым испытаниям.
- Пора, - раздался оклик из глубины пещеры, перекрыв нескончаемый гвалт Вандера и дворфов.
Кэддерли повернулся и прошел мимо игроков, и Пайкел, знающий, что сейчас последует, тихонько хихикнул. Зеленобородый дворф помахал голубой шляпой вслед Кэддерли, словно салютуя идущему на битву воину.
Кэддерли бросил на дворфа сердитый взгляд и прошествовал дальше, направляясь к небольшому камню, который умелый Айвэн превратил в стул. За сиденьем, дожидаясь Кэддерли, стояла Даника со своими великолепными кинжалами - один с золотой рукоятью в форме головы тигра, другой с серебряным черенком в виде дракона - в руках. Для всякого, не знакомого близко с Даникой, эти клинки, да и любое другое оружие - никак не вязалось с ее обманчиво хрупкими пальчиками. Росту в ней было едва ли пять футов; если бы она пару дней прошагала без еды, то не дотянула бы и до сотни фунтов; светлые, цвета соломы локоны каскадом сбегали на плечи, необычные миндалевидные карие глаза всегда сияли. На первый взгляд Даника казалась прекрасным нежным цветком, место которого в каком-нибудь южном гареме.
Но молодой жрец знал девушку не хуже, а даже лучше, чем многие, проведшие некоторое время рядом с Даникой. Эти тонкие ручки могли разбивать камни; это милое личико мгновенно расплющивало нос здоровенного мужика. Даника была воительницей, дисциплинированным, отлично обученным бойцом, ее тренировки проходили с не меньшей интенсивностью, чем уроки Кэддерли, и она почитала мудрость древних мастеров с не меньшим усердием, чем Кэддерли своего бога. Девушка была лучшим воином из всех, кого видел Кэддерли на своем веку; она умела использовать самое разное оружие и голыми руками и ногами способна была победить практически любого солдата с мечом - да и не одного.
И каждый из заговоренных кинжалов, которые она держала сейчас в руках, без промаха влетел бы в глаз врага с двадцати шагов.
Кэддерли занял предназначенное ему место, демонстративно отвернувшись от горластых игроков, и Даника негромко затянула напев. Кэддерли был знаком этот медитативный фокус; жизненно важно теперь оставаться абсолютно неподвижным. Внезапно Даника сделала резкое движение, ее руки плели в воздухе замысловатые узоры, а ноги неуловимо перемещались, удерживая равновесие.
Невероятно острые лезвия начали вращаться меж ее пальцев.
Вот первый клинок мелькнул ослепительной вспышкой, но глубоко сосредоточенный Кэддерли не дрогнул. Едва ли он услышал поскрипывание кинжала, поглаживающего его щеку, едва ли ощутил запах промасленного металла, когда серебряный дракон на рукояти пролетел под его ноздрями и ударился о верхнюю губу.
Этот ритуал юноша и девушка проводили каждый день, он позволял Кэддерли оставаться чисто выбритым и поддерживал мускулы Даники в идеальной форме.
Через минуту все кончилось, и лишенный щетины Кэддерли поднялся с каменного стула без единой царапины на загорелой коже.
- Надо было отрубить и этот колтун тоже, - поддразнила молодого человека Даника, дернув Кэддерли за густую прядь кудрявых каштановых волос.
Кэддерли потянулся, ухватил ее за запястье и потянул его в сторону и вниз, через свое плечо, так что лица их сблизились. Эти двое были любовниками, преданными друг другу на всю жизнь, до гроба, и единственной причиной того, что они еще не поженились в открытую, было то, что Кэддерли не считал жрецов Библиотеки Назиданий достойными провести торжественную церемонию.
Кэддерли поцеловал Данику, и они резко отпрыгнули друг от друга - между молодыми людьми вспыхнула голубая искра, ужалив их губы. Оба немедленно повернулись к левому выходу из пещеры и были встречены дружным смехом Дориген и Шейли.
- Вот это узы, - с насмешкой заметила Дориген.
Искра полыхнула не без ее участия - конечно же, это было маленькое колдовство. Будучи когда-то врагом этой компании, одним из предводителей армии, вторгшейся в Шилмисту, Дориген, по-видимому, избрала новый жизненный путь и отправилась вместе с друзьями Кэддерли обратно, на встречу с правосудием Библиотеки.
- Никогда не видела такой яркой любви, - добавила Шейли, тряхнув головой так, что ее длинная густая золотистая грива колыхнулась, открывая лицо.
Даже в этом тусклом свете, струящемся из восточных дверей пещеры, фиолетовые глаза эльфийки сияли как отшлифованные драгоценные камни.
- Должен ли я добавить это к твоему списку преступлений? - поинтересовался у Дориген Кэддерли.
- Если бы это было величайшим из моих злодеяний, я бы возвращалась сейчас в Библиотеку рядом с тобой, юный жрец, - просто ответила колдунья.
Даника переводила взгляд с Кэддерли на Дориген, различая крепнущую между ними связь. Не так уж сложно было разгадать источник влечения. С этими черными волосами, в которых мелькают седые пряди, с широко поставленными глазами, Дориген напоминала Пертилопу, директрису Библиотеки, которая до самой своей недавней смерти любила Кэддерли как мать. Кажется, одна она понимала, какое преобразование произошло с Кэддерли, знала о звучащем в его голове божественном пении, дающем ему доступ к священной силе, с которой не потягаться никому из высших жрецов края.
Даника различала в Дориген некоторые из этих черт. Колдунья была мыслителем, из тех, кто тщательно взвешивает ситуацию, прежде чем действовать, человеком, не боящимся следовать велению своего сердца. В Замке Тринити Дориген повернула против Абаллистера, практически перейдя на сторону Кэддерли, несмотря на то, что знала: ее преступления не будут забыты. Так приказала ей ее совесть.
Нет, Даника не полюбила эту женщину за недели вынужденного бездействия, да и симпатии особой к ней не почувствовала, но она уважала чародейку и до некоторой степени доверяла Дориген.
- Что ж, ты уже много дней намекаешь на это, - говорила меж тем Дориген Кэддерли. - Не пора ли нам отправиться в путь?
Кэддерли невольно оглянулся на двери и кивнул.
- Перевалы к югу от Кэррадуна, должно быть, уже очистились, - ответил он. - И с многих горных троп снег тоже наверняка сошел. - Кэддерли сделал паузу, и остальные, не догадывающиеся, при чем тут горные перевалы, внимательно следили за ним» отыскивая ключ к разгадке. - Хотя, боюсь, таяние может вызвать лавины, - закончил молодой жрец.
- Да что мне эти лавины, - громыхнул от входа голос дуплоседа. - Я всю жизнь провел в горах и отлично знаю, какие пути безопасны.
- Ты же не возвращаешься в Библиотеку, - буркнул Айвэн, подозрительно взирая на своего друга-великана.
- О-о, - добавил Пайкел, очевидно, отнюдь не радующийся данному факту.
- У меня есть свой дом и своя семья, - отозвался Вандер.
За последние несколько недель он, Айвэн и Пайкел не раз обсуждали этот вопрос, но до сего момента Вандер не принял решения.
Айвэна это не слишком взволновало. Они с Вандером были друзьями, а прощаться с другом всегда нелегко. Но стойкий дворф был согласен с решением дуплоседа и снова, как уже случалось неоднократно, пообещал себе, что однажды отправится к Хребту Мира и разыщет клан Вандера.
- Но почему ты говоришь о горах? - прямо спросила у молодого жреца Шейли. - Никому из нас, за исключением Вандера, не придется забираться туда до того, как мы минуем Кэррадун, а это займет не меньше недели ходу.
- Мы доберемся туда скорее, - ответила вместо Кэддерли Даника, думая, что прочла мысли любимого.
Она оказалась права лишь наполовину.
- Не все, - сказал, как отрезал, Кэддерли. - Этого не потребуется.
- Сокровищница дракона! - внезапно взревел Айвэн, говоря о пещере, которую они оставили позади, той, в которой жил Файрентеннимар. Друзья уничтожили кровожадного старого дракона, и логово осталось без охраны. - Ты думаешь о сокровищнице дракона!
Дворф хлопнул своего братца по крепкому плечу.
- Неохраняемая кладовая, - согласилась Шейли. - Но потребуется гораздо больше, чем семь человек, чтобы унести оттуда все сокровища.
- Мы даже не узнали, можем ли отыскать ценности, - напомнил всем Кэддерли. - Ураган, насланный Абаллистером на Ночное Зарево, наверняка сделал недоступными многие пещеры.
- Значит, ты хочешь вернуться и посмотреть, можно ли возвратить сокровища, - подытожила Даника.
- Да, когда установится более благоприятная погода, - подтвердил Кэддерли. - Так что всем нам нет нужды отправляться в горы.
- Так что ты предлагаешь? - спросила Даника, хотя уже знала, к чему ведет Кэддерли.
- Я вернусь в горы, - ответил молодой жрец, - вместе с Айвэном и Пайкелом, если они согласятся. Я надеялся, что и ты не откажешься пойти с нами, - обратился он к Вандеру. - Часть пути, - пообещал рыжебородый гигант. - Но я беспокоюсь…
Кэддерли остановил его, вскинув руку вверх. Он понимал чувства дуплоседа и не просил его, так давно не бывшего дома, так долго мучимого наемным убийцей, Призраком, откладывать свое возвращение к родным.
- Мы будем рады твоей компании.
Вандер кивнул.
Кэддерли обернулся к трем спутницам.
- Я знаю, что тебе надо обратно в Шилмисту, - обратился он к Шейли. - Королю Элберету необходим полный отчет о случившемся в Замке Тринити, чтобы он мог отпустить эльфов-охранников. Твой кратчайший путь лежит к югу от Кэррадуна, по наезженным тропам к западу от Библиотеки.
Шейли кивнула.
- А мне придется сопровождать Дориген, - вставила Даника.
- Ты не принадлежишь ни к одному из основных орденов, - объяснил, соглашаясь с девушкой, Кэддерли, - а значит, Дориген будет считаться твоей пленницей и не попадет под юрисдикцию жрецов.
- Которым ты не доверяешь, - лукаво добавила Дориген.
Кэддерли не обратил внимания на ее слова.
- Если у Ночного Зарева все пройдет хорошо, мы с дворфами явимся в Библиотеку всего через несколько дней после вас.
- А пока я буду одна, Дориген останется моей пленницей, - улыбнулась Даника, несмотря на то, что ей не хотелось пропускать приключение у пика Ночное Зарево и уж тем более разлучаться с Кэддерли.
- Уверен, твое правосудие окажется более справедливым, - подмигнул ей Кэддерли. - И мне будет проще убедить наставников согласиться с твоим решением, чем заставить их вынести честный приговор.
Даника знала, что это надежный план, который избавит Дориген от ловушек ханжей и неизбежной казни.
Улыбка Дориген показала, что и она оценила достоинства плана.
- И вновь примите мою благодарность, - кивнула она. - Я лишь хочу верить, что стою того.
Кэддерли и Даника обменялись понимающими взглядами, в которых не было ни капли тревоги за то, что девушке придется разделить компанию с пленницей. Дориген, конечно, могущественная колдунья, и если бы она хотела сбежать, то наверняка давно уже это сделала бы. Все эти недели она ничем не была связана - ни в каком смысле, - и только в первые дни ее сторожили. Пленника добровольнее на свете не существовало, и Кэддерли был уверен, что Дориген не попытается скрыться. Более того, Кэддерли чувствовал, что Дориген использует свои силы, чтобы помочь Данике и Шейли, если по пути в Библиотеку они попадут в беду.
Итак, решение было принято и никто не возражал. Айвэн и Пайкел беспрестанно потирали руки и то и дело хлопали друг дружку по плечам, производя при этом такие звуки, что казалось, будто целая галерка бурно аплодирует понравившемуся представлению. Ничто не могло привести дворфов в лучшее настроение, чем предвкушение визита в неохраняемую драконью сокровищницу.
Чуть позже, когда другие готовились к предстоящему путешествию, Даника нашла удалившегося от компании Кэддерли. Вряд ли молодой жрец, стоящий на чистом каменном пятачке снаружи пещеры и взирающий на возвышающиеся перед ним горы Снежные Хлопья, заметил ее приближение.
Даника подошла к нему и взяла юношу под руку, желая морально поддержать его. Девушка считала, что Кэддерли нуждается в этом и еще не готов к возвращению в Библиотеку. Его, без сомнения, по-прежнему угнетало воспоминание о том инциденте с деканом Тобикусом, когда он вынужден был подчинить себе разум старика. Кроме того, все произошедшее тогда - смерть Эйвери и Пертилопы, известие о том, что злой колдун Абаллистер на самом деле его, Кэддерли, родной отец, - перевернуло мир молодого жреца вверх тормашками. Иногда Кэддерли ставил под вопрос свою веру и свой дом, и, хотя он, наконец, нашел согласие между собой и своей верностью Дениру, Даника не удивилась бы, узнав, что юноше все еще тяжело думать о Библиотеке Назиданий как о доме.
Так они и стояли в безмолвии несколько минут - Кэддерли смотрел на горы, а Даника - на Кэддерли.
- Ты боишься обвинения в ереси? - спросила, наконец, девушка.
Кэддерли повернулся к ней, на лице его читалось любопытство.
- За свой поступок с деканом Тобикусом, - пояснила Даника. - Если он вспомнил, что произошло, и понял, что ты сделал с ним, вряд ли он обрадуется встрече с тобой.
- Тобикус не пойдет открыто против меня, - отозвался юноша.
От внимания Даники не ускользнул тот факт, что Кэддерли, говоря о старике, опустил упоминание о его должности, а по правилам ордена и Библиотеки это считалось немалым проступком.
- Поскольку он наверняка восстановил в памяти многое из того, что случилось, когда мы в последний раз беседовали с ним, - продолжил молодой жрец, - я полагаю, он станет укреплять свое положение… и понижать в должности или прогонять тех, кого подозревает в дружбе со мной.
Несмотря на мрачность рассуждений, голос Кэддерли не дрожал и юноша не выглядел встревоженным, так что заметившая это Даника не смогла скрыть своего изумления.
- Каких союзников может он заполучить? - спросил молодой человек так, словно это объясняло все.
- Он глава ордена, - отозвалась Даника, - и у него немало приятелей среди почитателей Огма.
Кэддерли негромко хмыкнул, насмехаясь над этой мыслью:
- Я уже говорил тебе, что Тобикус глава ложной иерархии.
- И ты вот так просто пойдешь туда и объявишь об этом?
- Да, - невозмутимо ответил Кэддерли. - У меня есть союзник, против которого декан Тобикус не устоит, тот, кто повернет жрецов моего ордена ко мне.
Данике не стала спрашивать, кто же этот могущественный союзник. Кэддерли верил, что с ним сам Денир, что бог предуготовил его миссию. Учитывая силу юноши, Даника не сомневалась в этом. И все же ее беспокоило, что Кэддерли стал столь самоуверен, даже заносчив.
- Жрецы Огма не включатся в игру, - продолжил юноша, - потому что все это их не касается. Единственное разногласие, которого можно от них ожидать, само проявит себя, когда я смещу Тобикуса с поста главы ордена Денира. Брон Турман станет моим соперником в борьбе за звание декана.
- Турман многие годы стоял у вершин власти в Библиотеке, - заметила Даника.
Кэддерли по-прежнему нисколько не волновался.
- Он будет могущественным противником, - продолжила Даника.
- Не важно, кто из нас займет пост декана, - ответил Кэддерли. - Моя первейшая обязанность - повиноваться воле Денира. И лишь когда все устроится, я буду тревожиться о будущем Библиотеки Назиданий.
Даника приняла его объяснения, и вновь они надолго погрузились в молчание. Кэддерли продолжал разглядывать величественные Снежные Хлопья. Даника верила в него и соглашалась с его доводами, но она не могла увязать его показное хладнокровие и тот факт, что он, погрузившись в размышления, находится тут, а не в Библиотеке. За внешним спокойствием Кэддерли скрывал истинное смятение, а потому медлил с возвращением.
- О чем ты думаешь? - спросила она, нежно прижимая ладонь к щеке молодого жреца, чтобы отвлечь его взгляд от гор.
Кэддерли, тронутый ее участием, тепло улыбнулся девушке.
- О неохраняемой сокровищнице там, наверху, самой обширной в нашем крае, - ответил он.
- Никогда не знала, что тебя интересуют материальные богатства, - заметила Даника.
Кэддерли улыбнулся снова.
- Я думал о Безымянном, - сказал он, упоминая несчастного прокаженного, с которым однажды встретился на дороге. - И обо всех безымянных вокруг Кэррадуна и озера Импреск. Ценности из драконьей кладовой могут принести землям великое благо. - Он взглянул Данике прямо в глаза. - Сокровища способны дать всем этим людям имена.
- Это куда сложнее, чем кажется, - возразила Даника, ибо оба они отлично знали разницу между богатством и силой.
Если Кэддерли намерен разделить ценности с нищими, он непременно встретит сопротивление так называемой «аристократии» Кэррадуна, не делающей различия между богатством и благородством и использующей свои деньги для того, чтобы чувствовать свое превосходство над другими.
- Денир со мной, - спокойно произнес Кэддерли, и в этот миг Даника поняла, что ее любимый действительно готов к бою, готов к борьбе с Тобикусом и со всеми остальными.

Несколько жрецов лихорадочно трудились над Кьерканом Руфо, лежащим на холодной сырой земле возле парадных дверей Библиотеки Назиданий. Они закутали его в свои плащи, не обращая внимания на знобящий ветер ранней весны, но и не упускали из виду клейма на его лбу, незажженной свечи над закрытым оком, - символа, значение которого понимали даже жрецы Огма, не осмелившиеся внести изгнанника в Библиотеку.
Руфо продолжал рыгать и блевать. Грудь его дергалась в приступах рвоты, желудок отшельника, очевидно, скручивали жестокие спазмы, причиняющие невыносимые страдания. Покрытая потом кожа мужчины покрывалась черно-багровыми синяками.
Жрецы Огма, среди которых были и могущественные клирики, проводили церемонию лечения, твердя целительные заклинания, поскольку служители Денира не рискнули бы пробудить силы своего бога во имя этого человека.
Но, казалось, все было напрасно.
Декан Тобикус и Брон Турман прибыли к дверям вместе, проталкиваясь через растущую толпу зевак. Глаза сухонького декана расширились, едва не вывалившись из впалых, окруженных морщинами глазниц, когда он увидел, что там, снаружи, лежит Руфо.
- Надо перенести его в тепло! - крикнул декану один из лекарей.
- Он не имеет права войти в Библиотеку, - решительно отрезал Брон Турман, - с этим клеймом. Кьеркан Руфо собственными поступками заслужил печать позора, и она все еще лежит на его челе!
- Внесите его, - неожиданно проговорил декан Тобикус, чем невероятно поразил Турмана.
Однако открыто протестовать он не стал. Руфо принадлежал ордену Тобикуса, а не его, и Тобикус, как декан, обладал властью, чтобы позволить этому человеку войти.
Несколько секунд спустя, когда Руфо пронесли сквозь толпу, а декан Тобикус удалился вместе со жрецами-целителями, Брон Турман пришел к тревожному заключению, объясняющему, отчего приказ декана так возмутил жреца Огма. Кьеркан Руфо не был другом Кэддерли; фактически именно Кэддерли и заклеймил его. Не это ли способствовало решению декана впустить Руфо?
Брон Турман надеялся, что причина не в этом.
В боковой комнате пустых покоев, обычно приберегаемых для частных просителей, жрецы, воспользовавшись лавкой в качестве койки, продолжили героические попытки исцелить Руфо. Ничто из того, что они применяли, не помогало; даже Тобикус попробовал воззвать к великим силам, распевая над Руфо, пока остальные подпевали ему. Но то ли заклинания оказались слишком слабыми, то ли болезнь Руфо просто отвергла их: слова декана пропали впустую.
Кровь и желчь непрерывным потоком лились изо рта и носа Руфо, отчаянные попытки вдохнуть воздух сквозь забивший горло ком сотрясали спазмами грудную клетку. Один из жрецов Огма, тот, что покрепче, схватив Руфо и рывком перевернув на живот, несколько раз ударил его по спине, чтобы выбить всю засевшую в теле дрянь, иначе изгой просто захлебнулся бы.
Вдруг совершенно неожиданно Руфо дернулся и извернулся так яростно, что отброшенный жрец Огма перелетел через всю комнату. Затем Руфо сел и свесил ноги с лавки, странным образом успокоившись. Он немигающим взглядом уставился на декана Тобикуса и, взмахнув ослабшей рукой, поманил его к себе. Тобикус, нервно оглянувшись по сторонам, пригнулся, поднося ухо к самым губам изгоя.
- Ты… ты приг… гласил… меня, - прошамкал Руфо, плюясь кровью и рвотой при каждом слове.
Тобикус отшатнулся, недоуменно глядя на этого человека; он ничего не понял.
- Ты пригласил меня войти, - четко произнес Руфо из последних сил.
И засмеялся, зловеще, неудержимо, хохот перешел в судороги, а затем и в последний предсмертный хрип.
Никто из собравшихся здесь лекарей никогда прежде не видел столь ужасной кончины.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

Вампир

- Тут нет никакой распроклятой пещеры! - взревел Айвэн, и рокот, откликнувшийся ему сверху, с неустойчивого снежного скопления, напомнил дворфу, что тут надо вести себя немного сдержаннее.
Но если до Айвэна и не дошло с первого раза, он уразумел это со второго, когда к нему подскочил разъяренный Пайкел и отвесил брату крепкий подзатыльник, сбив шлем ему на глаза. Рыжебородый дворф ухватился за венчающие его головной убор оленьи рога, возвращая шлем на место, и, оскалившись, повернулся к брату, но Пайкел не уступил и не смягчился - он стоял, качая пальцем перед носом Айвэна.
- Тише вы, оба! - прикрикнул на них Кэддерли.
- О-о, - отозвался Пайкел, кажется, действительно серьезно уязвленный.
Расстроенный Кэддерли не заметил взгляда дворфа. Он продолжал озирать разрушенную гору, ошеломленный тем, что бывшего на этом месте отверстия - достаточно большого, чтобы впустить распростершего крылья дракона, - больше нет.
- Ты уверен, что там не снег? - спросил Кэддерли, на что Айвэн топнул ногой, обрушив на них с Пайкелом огромный снежный пласт.
Пайкел первым выбрался из сугроба. Снег соскальзывал с широких полей приплюснутой теперь шляпы, одолженной им у Кэддерли. Когда появился Айвэн, брат уже готов был врезать ему снова.
- Если не веришь мне, ступай туда сам! - рявкнул Айвэн, ткнув пальцем в сторону снежного завала. - Там камень. Твердый камень, говорю тебе! Колдун отлично запечатал дыру своей бурей.
Кэддерли упер руки в бока и глубоко вдохнул. Он вспомнил ураган, посланный Абаллистером на Ночное Зарево, когда колдун полагал, что Кэддерли и его спутники все еще там. Абаллистер не мог знать, что Кэддерли заручился поддержкой опасного дракона и находился тогда на много миль ближе к Замку Тринити.
Глядя на разрушенную, расколотую пополам гору, Кэддерли был счастлив, что Абаллистер ошибся целью. Однако это не прибавляло молодому жрецу спокойствия. Внутри этой горы таилась неохраняемая драконья кладовая, сокровищница, необходимая Кэддерли в реализации его планов, касающихся Библиотеки Назиданий и всего края в целом. Однако у логова был лишь один главный вход, одно отверстие, через которое могли проникнуть повозки, если бы люди захотели вывезти сокровища до наступления следующей зимы.
- По всему пролому? - спросил Кэддерли Айвэна.
Рыжебородый дворф уже начал отвечать своим обычным зычным голосом, но остановился, взглянул на брата, замахнувшегося для очередного подзатыльника, и просто зарычал. Айвэн почти час буравил снежную стену, слепо тычась в нескольких направлениях, пока непреодолимая скала, прячущаяся под покровом снега, не преградила ему путь, после чего дворф вынужден был пробираться обратно.
- Мы пойдем вокруг, - заявил Кэддерли, - к пролому на южном склоне горы, через который проникли сюда в первый раз.
- Долгая прогулка получится отсюда до того места, - напомнил ему Айвэн. - Долгая прогулка по узким туннелям, а потом очень крутой и длинный спуск. Вот уж не знаю, как ты собираешься извлечь сокровища таким путем!
- И я не знаю, - признался Кэддерли. - Единственное, в чем я уверен, - это что мне нужны эти сокровища, и я намерен найти способ добыть их!
С этими словами юный жрец зашагал по тропе, огибающей гору и ведущей к подножию Ночного Зарева.
- Он говорит как дворф, - шепнул Айвэн Пайкелу.
После ответного «хи-хи-хи-хи» Пайкела, вызвавшего новую маленькую снежную лавину, настала очередь Айвэна раздавать затрещины.
Ранним утром следующего дня троица прибыла к южному склону. По скользкому тающему снегу взбираться оказалось трудновато. Айвэн почти уже добрался до отверстия (и убедился, что дыра в горе еще существует), но оступился и покатился вниз, превращаясь по пути в огромный снежный ком, который мимоходом смел со склона Кэддерли и Пайкела.
- Глупый жрец! - заорал дворф на Кэддерли, когда все трое выкарабкались из гигантского снежка довольно далеко от горы. - У тебя что, нет какой-нибудь магии, чтобы поднять нас на эту дурацкую горку?
Кэддерли неохотно кивнул. С тех пор как они покинули Замок Тринити, он старался беречь энергию. Каждый день ему приходилось накладывать заклятия на себя и своих спутников, охраняя их от мороза, но юноша надеялся, что это будет пределом его напряжения до того времени, как он вернется в Библиотеку. Кэддерли устал как никогда в жизни. Его злоключения, особенно с Абаллистером и Файрентеннимаром, совершенно вымотали его, заставив погрузиться в магические сферы, которых он не понимал, разум его рождал чары, выходившие далеко за пределы способностей юноши. И теперь Кэддерли расплачивался за эти усилия. Даже несколько недель относительного спокойствия, проведенных в пещере, не восстановили полностью его здоровья. В его голове, все еще звучала Песнь Денира, но когда он пытался прибегнуть к более сильной магии, в висках начинало стучать, и юноша чувствовал, что голова его сейчас взорвется.
Пертилопа, милая Пертилопа, она одна понимала, с какими препятствиями встретится Кэддерли, став избранным жрецом бога искусств, она одна предупреждала Кэддерли о возможном побочном эффекте. Однако даже Пертилопе пришлось признать, что, кажется, у Кэддерли в данном случае не было особого выбора и что молодой жрец столкнулся лицом к лицу с врагами, выходящими за пределы любого воображения.
Кэддерли прикрыл глаза и вслушался в мелодию Песни Денира, музыку, которой научила его «Книга Всеобщей Гармонии», самая священная из всех книг. Сперва он ощутил глубокую безмятежность, словно вернулся домой после длинного и трудного путешествия. Созвучия Песни Денира мягко текли среди его мыслей, направляя их по коридорам истины и понимания. Потом он решительно открыл дверь, переворачивая страницу сознания, страницу своих воспоминаний о священной книге, ища заклинания, которые подняли бы его и его друзей на гору.
И тут виски заломило.
Откуда-то издалека Кэддерли услышал голос Айвэна и открыл глаза ровно настолько, чтобы успеть схватить Пайкела за руку и Айвэна - за бороду: сбитый с толку, подозрительный Валуноплечий отверг протянутую руку Кэддерли.
Отчаянные протесты дворфа усилились, когда они, все трое, начали таять в воздухе, теряя плоть, превращаясь в тени. Затем словно ветер подхватил их и безошибочно понес вверх, на гору.
Кэддерли вышел из транса под громкое хихиканье Пайкела. Айвэн долго еще стоял молча и неподвижно, а потом принялся ощупывать себя, словно проверяя, все ли кусочки его тела вернулись на свои места.
Кэддерли шлепнулся в снег рядом с небольшой расщелиной в горе, собираясь с мыслями и потирая виски, чтобы облегчить пульсирующую боль. Было не так худо, как в прошлый раз, когда он пробовал применить серьезное заклинание. Еще в пещере он проверял возможность - и потерпел неудачу - наладить ментальную связь с деканом Тобикусом, чтобы убедиться, что никакие силы не движутся на север к Замку Тринити. Да, на этот раз было не так плохо, и Кэддерли это обрадовало. Если они здесь быстро справятся и если погода позволит, они втроем вернутся в Библиотеку Назиданий уже через две недели. Кэддерли подозревал, что там его поджидает настоящий вызов, величайшее испытание, которое потребует ввести в бой Песнь Денира.
- По крайней мере, сейчас нас там не караулит никакой дурацкий дракон, - фыркнул Айвэн, двинувшись к выходу.
Туман, обволакивавший этот участок в прошлый раз, когда Кэддерли и остальные были здесь, и снег вокруг отверстия растаяли. Воздух в дыре все еще оставался теплым, но сделался несравненно менее гнетущим и зловещим, чем когда Файрентеннимар был жив.
Пайкел попытался оттолкнуть Айвэна, но рыжебородый дворф упрямо отстаивал свою территорию, демонстрируя куда большую заинтересованность перспективой попасть в драконью сокровищницу, чем ему хотелось бы.
- Я войду первым, - настаивал Айвэн. - Держись в двадцати шагах за мной, - велел он Пайкелу. - Так, чтобы я мог докричаться до тебя, а ты сумел позвать Кэддерли.
Пайкел кивнул, соглашаясь, и Айвэн полез в дыру. Поразмыслив секунду, он снял шлем и сунул его Кэддерли.
- Айвэн, - окликнул дворфа молодой жрец, и, когда тот обернулся, юноша протянул ему короткую металлическую трубку.
Айвэн уже видел эту штуковину, одно из многочисленных изобретений Кэддерли, и знал, как ею пользоваться. Он повернул железку торцом к солнцу так, чтобы яркий луч проник внутрь. Там располагался диск, наделенный силой отдавать свет, а сама трубка состояла из двух цилиндров. Внешнюю часть у наконечника можно было повернуть по спирали, удлиняя или укорачивая стержень, сужая или расширяя таким образом пучок света.
Теперь Айвэн сузил фокус, поскольку туннель был так тесен, что дворфу с его мощными плечами частенько приходилось протискиваться боком, а Пайкел, прежде чем войти, нехотя отдал Кэддерли его широкополую шляпу.
Много минут Кэддерли терпеливо ждал, обуреваемый мыслями о грядущем противоборстве с деканом Тобикусом. И несказанно обрадовался, когда в дыре вновь появился Пайкел, искавший трос. Это означало, что Айвэн преодолел самые узкие места туннеля и добрался до вертикальной шахты, ведущей прямиком в сокровищницу дракона.
Двадцать минут спустя оба дворфа вывалились из отверстия, Айвэн при этом качал головой.
- Перекрыто! - провозгласил он. - Я могу спуститься в большую пещеру под шахтой, но оттуда идти некуда. Думаю, может, лучше попытаться прорваться с юга.
Кэддерли тяжело вздохнул.
- Я созову родню, - продолжил Айвэн. - Конечно, им потребуется добрых два сезона, чтобы добраться сюда с Ваасы, а потом надо будет переждать зиму…
Внимание Кэддерли отключилось от бурчащего дворфа. Чтобы извлечь из горы сокровища дракона, могли потребоваться годы, а отсрочка, несомненно, принесет какие-нибудь неожиданные помехи. Весть о гибели Файрентеннимара быстро разнесется по округе, и большинство людей края, и из добрых, и из злых рас, узнают, что в Ночном Зареве дракона больше нет. А падение дракона, особенно того, кто веками стерег легендарную сокровищницу, всегда привлекает стервятников.
«Вроде меня», - самокритично подумал Кэддерли и негромко хмыкнул. Тут он осознал, что Айвэн перестал говорить, и, подняв взгляд, увидел, что оба дворфа пристально смотрят на него.
- Не бойся, Айвэн, - произнес Кэддерли, - тебе не нужно будет привлекать родню.
- Они захотят забрать себе часть сокровищ, - признал Айвэн. - Ради богов, да они наверняка поселятся прямо внутри горы, и тогда трудно будет выжать из них даже медяк!
Пайкел хохотнул, но тут же осекся и, метнув на Айвэна мрачный взгляд, сообразил, что его брат говорит серьезно и, вероятно, он прав!
- Я доставлю нас в гору, и, когда придет время выносить ценности, мы получим достаточно помощи из Кэррадуна, - заверил обоих Кэддерли. - Но не сейчас.
Дальше молодой жрец объяснять не стал, считая, что сказал дворфам все необходимое. Он знал, что следующая его задача - добраться до Библиотеки и все расставить по своим местам. А потом можно сосредоточиться на сокровищнице, вернуться сюда отдохнувшим и готовым с помощью магии расчистить путь носильщикам.
- Это место важно для тебя, - заметил Айвэн.
Кэддерли взглянул на дворфа с любопытством, заинтригованный скорее тоном Айвэна, чем необычными для него словами.
- Слишком важно, - продолжил Айвэн. - У тебя всегда были деньги, особенно после того, как ты переписал ту книгу заклинаний для безумного колдуна, но ты никогда не казался слишком озабоченным наличием или отсутствием монет.
- Ничего и не изменилось, - отозвался Кэддерли.
- Э? - фыркнул Пайкел, точно отражая обуревающие Айвэна чувства.
Если Кэддерли не волнуют деньги, зачем они отмораживают свои короткие ноги здесь, в самом центре этих опасных гор?
- Меня заботит то, что эта сокровищница может дать всем нам, - объяснил Кэддерли.
- Богатство, - перебил его Айвэн, алчно потирая мозолистые руки.
Кэддерли горько взглянул на него.
- Помнишь ту модель в моей комнате? - Молодой жрец задавал вопрос скорее Пайкелу, чем Айвэну, поскольку Пайкел был особенно очарован этой вещицей. - Ту высокую стену с окнами и поддерживающими опорами?
- О-о-ой! - радостно воскликнул Пайкел в ответ.
- Ты задумал перестроить Библиотеку, - сделал вывод Айвэн, и, когда Кэддерли кивнул, в морозный воздух изо рта дворфа полетел увесистый плевок. - Эта чертова штука не рушится, зачем же ты хочешь укреплять ее? - настойчиво спросил Айвэн.
- Я хочу улучшить здание, - поправил его Кэддерли. - Ты сам видел: модель сооружения крепка, несмотря на высокие окна. Высокие, парящие окна, Айвэн, сделают Библиотеку светлым местом, где книги можно будет по-настоящему читать и переписывать.
- Ба! Ты никогда не строил домов, - возразил Айвэн. - Уж это-то я точно знаю. Ты понятия не имеешь о том, что затеял состряпать.
Люди не живут столько, чтобы увидеть твою новую… Как ты там назвал эту штуковину?
- Храм, - ответил Кэддерли.
- Так вот, люди не живут столько, чтобы увидеть твой храм хоть наполовину построенным, - продолжил Айвэн. - Потребуется целый клан дворфов и сотня лет…
- Это не имеет значения, - просто ответил Кэддерли, гася неистовство Айвэна. - Не важно, увижу ли я завершение того, что начал. Главное - начать. В этом цена - и радость - веры, Айвэн, и ты должен понять это.
Айвэна словно обухом по голове хватили. Он не слышал таких разговоров еще ни от одного человека, а он знавал немало людей. Дворфы и эльфы прежде были единственными, кто задумывался о будущем, кто обладал дальновидностью и здравым смыслом для того, чтобы прокладывать путь себе подобным. Люди, в отличие от большинства долгоживущих рас, были вечно озабоченным, нетерпеливым народом. Они предпринимали что-либо лишь тогда, когда рассчитывали немедленно получить материальную выгоду.
- Ты недавно слышал о Бреноре Боевом Топоре, - продолжал Кэддерли, - который во имя своего отца вернул себе Мифрил Халл. Говорят, уже сейчас там начаты серьезные работы по расширению залов, и уже при нынешнем поколении эти помещения будут во много раз больше, чем основатели крепости дворфов могли даже представить, когда прорубали первые ступени будущего известного всем Подземья. А разве не так происходит со всеми твердынями дворфов? Они начинают с дыры в земле, а заканчивают величайшими раскопками во всех Королевствах, хотя в процессе могут смениться многие поколения - поколения дворфов!
- О-о-ой! - пискнул Пайкел, что на языке бессловесного дворфа означало: «Славно сказано!»
- Так будет и с моим храмом, - объяснил Кэддерли. - Если даже я заложу только первый камень, то и этим начну нечто великое, ибо мой камень будет прообразом, служащим будущей цели.
Айвэн беспомощно взглянул на Пайкела, но тот лишь пожал плечами. Обоим дворфам было трудно спорить с рассуждениями Кэддерли. По правде говоря, «переварив» то, о чем говорил молодой жрец, Айвэн обнаружил, что стал еще больше уважать юношу, ведь этот человек преодолел обычный для своей породы предел и действительно замыслил нечто вполне дворфское.
Айвэн так и сказал, и Кэддерли с благодарностью принял такой комплимент, не возразив ни единым словом.

Два жреца Огма приблизились к каменному кубу усыпальницы, притулившейся к боку утеса за Библиотекой Назиданий.
- А я говорю, пусть сами заботятся о своем, - буркнул мускулистый парень по прозвищу Бердоль Свирепый, которым его наградили за борцовскую доблесть и за то, что он вечно ворчал и огрызался.
Второй жрец, Курт, кивнул в знак согласия, поскольку ни тому, ни другому не нравилось данное им поручение. Кьеркан Руфо был жрецом Денира, а не Огма, но из-за его клейма декан Тобикус настоял, чтобы именно жрецы Огма подготовили и захоронили тело. По обычаю, труп Руфо пролежал в открытом гробу три дня, и теперь настало время последних приготовлений.
Бердоль перебрал ключи, висящие на большом кольце у его пояса, пока не нашел один, нужный, с длинной бородкой, подходящий к тяжелым дверям. С некоторым усилием он открыл замок и широко распахнул створки.
Влажный, отдающий плесенью и разложением воздух пахнул в лицо обоим служителям. Усыпальница не открывалась с того времени, как умерла Пертилопа, то есть с прошлой осени, а теперь вот в нее надо положить тело Руфо.
Курт зажег и поднял фонарь, но махнул рукой Бердолю, чтобы тот проходил первым. Крепкий жрец повиновался, и его тяжелые ботинки загрохотали по каменному полу.
В просторном склепе квадратной формы своды поддерживали стоящие через каждые десять футов мощные колонны. Единственное окно, справа от двери, пропускало внутрь немного солнечного света, но стекло было таким грязным и так глубоко сидело в толще стены, что освещение тут было более чем скудным. В центре помещения располагались рядами каменные плиты, все, кроме одной, пустые.
На этой плите, между двух колонн, подальше от дверей, под ничем не примечательным саваном лежало тело Кьеркана Руфо.
- Давай побыстрее, - бросил Бердоль, сбрасывая мешок со спины.
Эта очевидная нервозность никак не устраивала его невысокого спутника, рассматривавшего Бердоля Свирепого как своего защитника.
Двое вошедших не позаботились закрыть за собой дверь, и никто из них не заметил, как мягко колыхнулся воздух, когда вслед за ними в гробницу скользнуло невидимое создание.
- Может, он выхаркнул столько крови, что это не займет много времени, - сказал Бердоль с неуверенным смешком.
Курт тоже мрачно усмехнулся этой невеселой шутке, зная, что юмор, пусть даже и черный, - их единственный щит против того омерзительного задания, которое им предстояло выполнить.
Высоко в углу усыпальницы, у противоположной стены справа от двери, сидел и почесывал свою песью голову Друзил, бормоча про себя ругательства. Бесенок пытался проникнуть в склеп с тех пор, как сюда принесли тело Руфо, надеясь, что сумеет как-нибудь извлечь хоть немного Проклятия Хаоса из трупа. Но вокруг вертелось слишком много жрецов, включая и одного из глав ордена Огма, так что Друзилу пришлось ждать. Он рассчитывал попасть внутрь после того, как все уйдут, однако дверь оказалось заперта, а окно освящено, так что он не осмелился войти.
Бес достаточно хорошо знал людские ритуалы, чтобы понимать, что намерены сделать сейчас эти двое. Они откачают из тела кровь и заменят ее зловонной консервирующей жидкостью. Друзил подслушал, что Руфо не удостоится погребения по обрядам Денира и Огма, и бесенок надеялся, что жрецы не станут тратить время на бесполезное бальзамирование. Друзил подумывал спуститься и ужалить этих людей своим ядовитым хвостом или метнуть в них пару магических заклинаний, которые поджарили бы их задницы и выгнали жрецов вон. Это было просто, но слишком рискованно, так что все, что бес мог сейчас делать, - это сидеть, наблюдать и бормотать ругательства.
Каждая капля крови, выкачанная жрецами из тела Руфо, лишала Друзила части его Tuanta Quiro Miancay.
Бердоль взглянул на своего партнера и вдохнул поглубже, демонстрируя Курту огромную иглу.
- Смотреть противно. Не могу, - признался Курт и, отвернувшись, отошел от плиты к следующей паре колонн.
Бердоль рассмеялся - слабость друга придала ему уверенность - и двинулся к плите. Он откинул саван так, чтобы добраться до левой руки Руфо, закатал рукав черного балахона, в котором был тот, и повернул руку трупа обнаженным запястьем вверх.
- Не бойся, всего один маленький укольчик, - весело пошутил, обращаясь к телу, плотно сбитый жрец, и у Курта невольно вырвался стон отвращения.
Зависший под стропилами Друзил сокрушенно прикусил нижнюю губу, глядя, как игла опускается на беззащитное запястье Руфо. Придется похитить кровь, решил он, всю до капли!
Бердоль нацелил острие на выступающую на худой руке вену и наклонил инструмент, чтобы было удобнее проколоть кожу. Он еще раз глубоко вдохнул, взглянул, подбодрив себя, на спину Курта и приступил к процедуре.
Но тут холодная, мертвенно-бледная рука резко развернулась и перехватила иглу, сжав, будто сокрушительными тисками, кисть Бердоля.
- Что? - пролепетал мускулистый жрец.
Курт обернулся и увидел низко согнувшегося над плитой Бердоля, обеими сильными руками отталкивающего от себя предплечье Руфо, в то время как костлявые, похожие на птичьи лапы, пальцы Руфо крепко вцепились в нижнюю челюсть жреца. И это Бердоль Свирепый, сильнейший из служителей Огма! Бердоль Свирепый, с его двумястами пятьюдесятью фунтами мощи, способней без оружия побороть черного медведя!
Тощая рука Кьеркана Руфо - мертвого Кьеркана Руфо! - дернула Бердоля вниз, к плите, словно его мускулистый торс был всего лишь мокрым полотенцем. Затем перед не верящим своим глазам Куртом рука Руфо толкнула Бердоля вверх и назад. Мускулы на толстой руке жреца напряглись до предела, но не смогли противостоять толчку. Подбородок его задрался, раздался хруст - для Курта этот звук прозвучал треском падающего на землю гигантского дерева, - и вот уже удивленный Бердоль таращится на мир вверх ногами и задом наперед.
Сильные руки жреца Огма отпустили худую бледную кисть трупа и беспорядочно задергались в пустом воздухе. Пальцы Руфо расслабились, и Бердоль упал на пол - мертвым.
Курт забыл, как дышать. Он переводил взгляд с Бердоля на укрытый саваном труп, а потом перед глазами у него все помутилось от ужаса - Руфо медленно сел.
Саван упал, и нескладный бледный верзила обратил взгляд полыхающих красным внутренним огнем глаз к Курту.
Друзил захлопал в ладоши и, заверещав от счастья, замахал крылышками, метнувшись к дверям.
Курт завопил и бросился со всех ног наружу - от солнечного света и спасения его отделяли всего пять больших шагов.
Руфо повел рукой, и тяжелая каменная дверь с грохотом - будто кто-то стукнул в огромный барабан - захлопнулась. Жрец Огма всем телом ударился о дверь, но с тем же успехом он мог попытаться сдвинуть гору. Он стал царапать камень, но лишь до крови ободрал пальцы. Обернувшись через плечо, жрец увидел, что Руфо встал и, шаркая, направляется к нему.
Курт снова закричал и кинулся к окну, но понял, что у него нет времени. И он сполз по стене на пол под пятном тусклого света, глядя на труп, пятясь от него, моля о пощаде и милости Огма.
Но тут его спина наткнулась на боковую стену: бежать больше было некуда. И Курт, наконец, обрел дыхание, вспомнив, кто он такой. Дрожащей рукой вытащил он из-за ворота священный символ, серебряный свиток, висящий на шейной цепочке, и воззвал к Огму.
- Сгинь! - заорал Курт на Руфо. - Именем Огма, злая нежить, убирайся прочь!
Руфо не дрогнул. Вот он уже в десяти шагах. А вот - в девяти. Проходя перед Окном, он внезапно дернулся, словно обжегся, но луч света был слишком рассеян и жалок, так что чудовище преодолело слабую преграду.
Курт яростно принялся нараспев читать заклинание. Однако он чувствовал непривычную оторванность от своего бога, словно одно лишь присутствие Руфо лишило это место святости. И все же он пел, вызывая подвластные ему силы.
Ощутив укол в бедро, жрец резко дернулся, и заклинание прервалось. Он повернулся и увидел беса с крыльями летучей мыши, насмешливо ухмыляющегося, отлетая.
- Что это за ужас? - воскликнул Курт.
Руфо стоял уже совсем близко, и человек в панике замахнулся на монстра фонарем.
Труп перехватил его запястье и легко удержал импровизированное оружие на расстоянии от себя. Курт вздернул вторую руку и нанес Руфо весомый удар в подбородок, от которого голова мертвеца дернулась.
Взгляд Руфо невозмутимо вернулся к жрецу. Курт хотел ударить снова, но рука Руфо обвилась вокруг него, словно обнимая, и там, за спиной, схватила жреца за волосы. Со страшной силой Руфо потянул голову Курта в сторону, прижав щекой к плечу и обнажив сбоку его шею.
Курт думал, что Руфо просто сломает ему хребет, как он это сделал с Бердолем, но, когда труп разинул рот, выставив напоказ собачьи клыки, на полдюйма выступающие из ряда других зубов, жрец Огма понял его намерения.
Со светящимся в глазах первобытным голодом Руфо наклонился и укусил Курта, вскрывая яремную вену. Жрец закричал, но наслаждающийся теплой кровью Руфо, видимо, ничего не слышал.
Монстр испытывал подлинный экстаз, утоляя голод, равного которому по силе он не знал при жизни. Невероятно, как же вкусно. Как…
Во рту Руфо вспыхнул пожар. Сладкая кровь превратилась в едкую кислоту.
Взревев от ярости, Руфо развернулся и вскинул жертву над головой, все еще не разжимая руки, стиснувшей за спиной жреца его волосы. Несчастный полетел вверх тормашками и врезался спиной в ближайшую колонну. Он соскользнул на пол и остался лежать абсолютно неподвижно. Нижней половины тела жрец не чувствовал, но сжигаемая ядом грудь пылала как в огне.
- Что ты сделал? - потребовал ответа Кьеркан Руфо, глядя на сидящего под потолком беса.
Создание ужаса нижних уровней, Друзил обычно не страшился ничего, что мог продемонстрировать ему этот мир. Но сейчас бесенок боялся того существа, которым стал Кьеркан Руфо.
- Я хотел помочь тебе, - объяснил Друзил. - Я не мог позволить ему сбежать.
- Ты испортил его кровь! - взвыл Руфо. - Его кровь… - простонал монстр потише. - Мне нужно… Нужно.
Руфо снова посмотрел на Курта, но свет жизни уже погас в глазах человека.
И оживший мертвец снова взревел, издав жуткий, неземной звук.
- Крови много, - пообещал Друзил. - Очень много, совсем недалеко!
А Руфо вел себя странно. Он взглянул на свои голые руки, поднес их к лицу, словно только что осознал, что с ним произошло нечто весьма необычное.

Предыдущая страница 3 Следующая страница


Проклятье хаоса 4

- Кровь? - скорее не утверждая, а спрашивая, проговорил он и одарил Друзила горестным взглядом.
Выпученные глазки Друзила едва и вовсе не выпалились из глазниц, когда бес прочел на лице Руфо подлинное замешательство.
- Разве ты не понял, что с тобой случилось? - возбужденно воскликнул бесенок.
Руфо попытался успокоиться, дыша поглубже, но обнаружил, что не дышит вовсе. Его печальный, вопрошающий взгляд снова обратился на Друзила, у которого, кажется, был ответ.
- Ты выпил Tuanta Quiro Miancay, - выпалил бес, - Всесмертельный Ужас, первичный хаос, и стал предельным извращением человеческой породы!
Но Руфо вроде так ничего и не понял.
- Предельное извращение! - повторил Друзил, словно это объясняло все разом. - Противоположность самой жизни!
- О чем это ты? - спросил испуганный Руфо, и кровь Курта изверглась у него изо рта.
Друзил злобно расхохотался.
- Ты бессмертен, - сказал он, и до Руфо, ошеломленного и сбитого с толку, наконец-то стало что-то доходить. - Теперь ты вампир.

Иллюзии

Вампир. Это слово повисло в сознании Руфо, легло мертвым грузом на не-мертвые плечи. Он попятился обратно к каменной плите и шлепнулся на спину, прикрывая глаза тощими бледными ладонями.
- Bene tellemara. - Друзил не раз пробормотал это ругательство, пока шли долгие, не насыщенные событиями минуты. - Ты хочешь, чтобы они пришли и нашли тебя?
Руфо не отнимал рук от лица.
- Жрецы мертвы! - рявкнул бес. - Только что не разорваны на куски. Разве тех, кто явится на их поиски, можно будет застать врасплох?
Руфо развел ладони и взглянул на бесенка, но, кажется, его не взволновало предостережение.
- Ты думаешь, что можешь победить их, - неправильно понял спокойствие Руфо Друзил. - Дурак! Ты полагаешь, что способен победить всех!
Реакция Руфо обескуражила беса, и Друзил понял, что не уверенность, а отчаяние послужило источником апатии не-мертвого.
- Я не собираюсь пробовать, - честно ответил Руфо.
- Но ты можешь победить их, - поспешно нашелся Друзил, перемещая акцент так, что утверждение вдруг перестало выглядеть смехотворным. - Ты способен победить их всех!
- Я уже мертв, - сухо проговорил Руфо. - Я уже побежден.
- Конечно, конечно! - радостно проскрежетал Друзил, хлопая в ладоши, и, замахав крыльями, опустился на край плиты Руфо. - Да, ты мертв, но в этом твоя сила, а не слабость. Говорю тебе, ты можешь победить всех, и Библиотека станет твоей.
Последние слова, кажется, вызвали интерес Руфо. Он по-петушиному склонил голову, словно желая получше разглядеть не вызывающего доверие беса.
- Ты бессмертен! - торжественно заявил Друзил.
Руфо продолжал сверлить его долгим, тяжелым взглядом.
- Но какой ценой? - спросил он наконец.
- Ценой? - эхом откликнулся бесенок.
- Я уже не жив! - рявкнул на него Руфо, и Друзил раскинул крылья, готовый взвиться вверх, если вампир сделает лишнее движение.
- Да ты жив больше, чем когда-либо! - фыркнул в ответ бес. - Теперь у тебя есть сила. Теперь все будет по твоей воле!
- А зачем? - Руфо хотел знать, ему необходимо было знать. - Я мертв. Моя плоть мертва.
Какие наслаждения могу я обрести? Какие мечты воплотить?
- Наслаждения? - вскинулся бес. - Разве кровь жреца не сладка? Разве ты не ощутил в себе немыслимую силу, приближаясь к жалкому человечку? Ты чувствовал на вкус его страх, вампир, и этот вкус был сладок, как кровь, полившаяся из его горла.
Руфо не отрывал от бесенка взгляда, но больше не жаловался. Кажется, Друзил говорил правду. Руфо ощутил страх жреца, и сила, прилившая к нему благодаря чужому ужасу, была несказанно сладка для того, кто был таким слабым при жизни.
Друзил подождал еще немного, пока не убедился, что Руфо, наконец, проникся мыслью хотя бы испробовать преимущества вампирского существования.
- Тебе надо уходить отсюда, - посоветовал бес, глядя на трупы.
Руфо посмотрел на запертую дверь, кивнул и повернулся, свесив с плиты ноги.
- В Подземелье, - сообщил он.
- Там ты не проберешься, - сказал Друзил, когда вампир, шаркая, направился к двери.
Руфо подозрительно обернулся, словно воспринял слова беса как угрозу.
- Яркое солнце, - пояснил Друзил. - Оно сожжет тебя дотла.
Выражение настороженного любопытства на лице Руфо мгновенно сменилось чистым ужасом.
- Теперь ты создание ночи, - твердо продолжил Друзил. - Дневной свет тебе не союзник.
Руфо пришлось проглотить горькую пилюлю, но, памятуя о том, что уже случилось, бывший человек принял эту новость стоически и вновь взял себя в руки.
- Как же я выйду отсюда? - спросил он язвительно.
Друзил махнул лапкой на ряд покрытых надписями камней у дальней стены мавзолея. Там находились склепы прежних наставников Библиотеки, включая Эйвери Скелла и Пертилопу. Но не все плиты были надписаны.
Сперва мысль о том, чтобы вползти в саркофаг, возмутила Руфо, но, отбросив предрассудки, оставшиеся у него с тех времен, когда он был живым, дышащим человеком, он посмотрел на мир глазами не-мертвого, создания ночи, и нашел эти прохладные, мрачные камни до странности привлекательными.
Друзил встретил Руфо у стены перед непомеченной плитой, вмурованной на высоте талии. Не зная, чего ожидает бес, вампир протянул свои окостеневшие руки и ухватился за край камня.
- Не так! - проворчал Друзил.
Руфо выпрямился, угрожающе взирая на беса. Друзил так откровенно подчеркивал свое превосходство, что начал утомлять вампира.
- Если ты отвалишь плиту, жрецы непременно обнаружат тебя, - объяснил бес и неслышно добавил привычное «Bene tellemara».
Руфо не ответил, но перевел взгляд с беса на стену. Как же проникнуть в склеп, не отодвигая камень? Дверей, чтобы открыть и закрыть за собой, тут нет; вынутые для похорон плиты жрецы потом задвигают на место и запечатывают, укрепляя известковым раствором.
- Вдоль камня тянется трещина, - показал Друзил, и когда Руфо нагнулся, то и он увидел бегущую по извести полоску у самого низа плиты.
Вампир пожал плечами, но, прежде чем он успел спросить, чем может помочь эта щель, на него накатило странное ощущение легкости, как будто он перестал быть реальным существом, обладающим материальной оболочкой. Руфо взглянул на во весь рот улыбающегося Друзила, затем вновь посмотрел на трещину, которая внезапно словно разрослась, став гораздо шире. И вампир вместе со своим черным балахоном растаял облаком зеленого пара, просочившись через крохотную щелку под плиту.
Он вновь обрел тело уже в тесных пределах каменного склепа, окруженный со всех сторон надежными стенами. На миг вампира окатила волна паники, чувство, что он оказался в ловушке. На сколько хватит воздуха? Он быстро захлопнул рот, испугавшись, что хлебнет слишком много драгоценной субстанции.
Но секунду спустя рот его снова открылся, издав визгливый смешок.
- Воздух? - громко спросил Руфо сам себя.
Руфо не требовался воздух, и, конечно же, он не в ловушке. Он может выскользнуть через эту щель с такой же легкостью, как и проник сквозь нее, или просто опуститься пониже и вышибить плиту из ее гнезда. Он знал, что достаточно силен для этого.
Внезапно вампиру стали ясны все недостатки слабого, ограниченного живого тела. Он припомнил каждый случай, когда он подвергался гонениям - несправедливым, по его мнению, - и подумал о тех двух жрецах Огма, с которыми так легко расправился.
Жрецы Огма! Борцы, воители, а он швырнул их, как котят, без всяких усилий!
Руфо чувствовал себя освободившимся от пределов жизни, вольным летать и забирать силу, по праву принадлежащую ему. Он проучит своих мучителей. Он…
Вампир перестал фантазировать и потянулся к клейму на своем лбу. Образ Кэддерли, его главнейшего угнетателя, четко предстал перед ним.
Да, Руфо проучит их всех.
Но сейчас, в этой уютной темной прохладе, избранной им для постели, вампир отдохнет. Солнце, союзник живых - союзник слабых! - пусть светит снаружи.
Руфо дождется сумерек.

Днем верховные жрецы ордена Денира собрались по распоряжению декана Тобикуса. Они встретились в нечасто используемой комнате на четвертом, последнем этаже Библиотеки, неприметное расположение которой гарантировало уединенность.
Достижение секретности представлялось очень важным иссохшему декану, и остальным это стало совершенно ясно, когда Тобикус плотно затворил единственную дверь и закрыл ставнями два крошечных окошка.
Тобикус торжественно обернулся и обвел взглядом важное собрание. Эта комната никогда не предназначалась для аудиенций. Некоторые жрецы сидели в креслах, другие просто стояли, прислонившись к голым стенам, или сидели на протертом, ветхом ковре, покрывающем пол. Тобикус прошествовал в центр комнаты и посмотрел на каждого из тридцати собравшихся жрецов, давая им возможность оценить серьезность встречи. Под этим испытующим взглядом все разговоры смолкли, уступив место заинтересованности и беспокойству.
- Замок Тринити побежден! - провозгласил Тобикус после минуты тишины.
Жрецы переглянулись, обескураженные неожиданностью сообщения. Потом раздались радостные возгласы, сперва тихие, но набирающие силу, и вот уже все собравшиеся, кроме самого декана, принялись хлопать друг дружку по спине и победно потрясать в воздухе кулаками.
Имя Кэддерли прозвучало не раз, и Тобикус, слыша его, беспрестанно морщился, хотя и знал, что должен соблюдать осторожность.
Когда первая волна восторга схлынула, Тобикус поднял руку, призывая всех к тишине. И снова пристальный взгляд декана обратился на жрецов, усмиряя их и наполняя любопытством.
- Добрая весть, - заметил Фестер Рампол, жрец второго ранга ордена Денира. - Но я не вижу радости на твоем лице, мой декан.
- Догадываешься, откуда я узнал о падении наших врагов? - спросил его Тобикус.
- Кэддерли? - произнес чей-то голос.
- Ты говорил с высшей силой, посланцем Денира? - предположил другой.
Декан Тобикус покачал головой, отрицая оба предположения, не отрывая при этом взгляда от Рампола.
- Я не мог собрать информацию, - объяснил он всем. - Мои попытки связаться с Дениром были блокированы. Мне пришлось обратиться за помощью к Брону Турману, жрецу Огма. По моей просьбе он навел справки у посланцев своего бога и узнал о том, что наши враги повержены.
Это сообщение ошеломило всех не меньше, чем весть о падении Замка Тринити. Тобикус был деканом Библиотеки Назиданий, отцом-настоятелем своего ордена. Кто мог пресечь его общение с силами Денира, посредниками между людьми и богом? Все эти жрецы пережили Смутное Время, самое страшное время для верующих, и все они боялись, что декан говорит о втором пришествии этой жуткой поры.
Страх на лице Фестера Рампола сменился подозрительностью.
- Этим утром я молился, - сказал он, взывая ко всеобщему вниманию. - Я просил проводника для поисков одного старого пергамента, и моему зову вняли.
По комнате прошелестел шепоток.
- Это потому… - громко и резко начал Тобикус, возвращая себе внимание аудитории. Он сделал паузу и убедился, что все слушают его. - Это потому, что Кэддерли еще не нацелился на тебя!
- Кэддерли? - хором переспросили Рампол и несколько других жрецов.
Во всей Библиотеке Назиданий, особенно среди ордена Денира, с отношением к юному жрецу почти все определились - много было позитивных чувств, много и негативных. Немало пожилых жрецов считали Кэддерли слишком порывистым и непочтительным, прохладно относящимся к ежедневным обязанностям, необходимым при его статусе. Жрецы помоложе рассматривали Кэддерли как соперника, с которым не имеет смысла тягаться. Из тридцати человек, присутствующих в комнате, самый младший был, по крайней мере, на пять лет старше Кэддерли, а юноша уже превзошел рангом половину жрецов ордена, обойдя их на иерархической лестнице. К тому же ходили упорные слухи, намекающие на то, что Кэддерли в глазах Денира признан одним из сильнейших.
Теперь декан Тобикус несомненно подтвердил эту теорию. Если Кэддерли мог воспрепятствовать общению декана с посланцами Денира, да еще и из гор Снежных Хлопьев!..
Во всех углах бурлили разговоры, жрецы недоумевали, что же это все может означать. Фестер Рампол и декан Тобикус продолжали смотреть друг на друга - Рампол не находил ответа на неправдоподобное утверждение декана.
- Кэддерли перешагнул свой ранг, - объяснил Тобикус. - Он считает иерархию Библиотеки Назиданий неподходящей и стремится изменить ее.
- Абсурд! - выкрикнул один жрец.
- Я тоже так думал, - холодно отозвался декан Тобикус. Он отлично подготовился к этому собранию и имел под рукой ответы на все возможные вопросы и даже восклицания. - Но теперь я понял, что происходит в действительности. Со смертью Эйвери Скелла и Пертилопы наш юный Кэддерли, кажется, немного вышел из-под контроля. Он обманул меня с целью отправиться в Замок Тринити. - Это утверждение немного не соответствовало истине, но Тобикус не хотел признаваться, что Кэддерли одержал над ним верх, согнул его разум, как ветер иву. - А теперь он препятствует моим попыткам связаться с нашим богом.
Насколько Тобикус знал, второе его заявление являлось правдой. Поверить в обратное означало бы, что он лишился милости Денира, а к этому старый декан готов не был.
- Что ты хочешь от нас? - спросил Фестер Рампол, но в тоне его звучало больше подозрительности, чем преданности.
- Ничего, - быстро отозвался Тобикус, уловив сомнения жреца. - Я только хотел предупредить вас всех, чтобы возвращение нашего юного друга не стало для нас сюрпризом.
Этот ответ вроде бы удовлетворил Рампола и многих других. Тогда Тобикус резко закрыл собрание и удалился в свои личные покои. Он посеял семена сомнения. Его сегодняшняя искренность сыграет ему на пользу, когда Кэддерли вернется и декан встретится лицом к лицу с юным выскочкой.
А в том, что это произойдет, декан был уверен. Он не забыл и не простил молодому жрецу его поступков. Он - декан Библиотеки, глава ордена, и никому не позволено управлять им, как марионеткой!
Вот в чем был величайший недостаток декана Тобикуса. Он не мог смириться с тем, что Денир даровал Кэддерли превосходство в полном соответствии с их вероучением. Тобикус так давно погряз в бюрократизме, что забыл высшее предназначение Библиотеки и ордена. Каждодневная рутина притупила смысл. Декан рассматривал предстоящую битву с Кэддерли как политическую борьбу, бой, исход которого будет решаться закулисными переговорами и ничего не стоящими обещаниями.
Конечно, глубоко в душе Тобикус знал правду, знал, что сражение с Кэддерли пройдет по правилам Денира. Но эта правда, как и истина о самом ордене, была погребена под ложными представлениями, в которые только и осмеливался верить Тобикус, дурачащий самого себя мыслями о том, что остальные последуют за ним как за лидером.

Сны Кьеркана Руфо не были больше снами жертвы. Он видел Кэддерли, но на этот раз юный жрец Денира не клеймил съежившегося Руфо. Нет, в нынешних грезах Руфо-победитель бесстрастно разрывал Кэддерли глотку.
Пробудился вампир в абсолютной тьме. Он чувствовал, как давят на него каменные стены, и приветствовал неприкосновенность даваемого ими убежища, он наслаждался тьмой, в которой минуты оборачивались часами.
Затем Руфо настиг новый зов: невыносимый голод охватил его. Он пытался не обращать на него внимания, желая просто лежать в прохладной черной пустоте. Но вскоре его пальцы заскребли по камню, и он заметался, обуреваемый желаниями, которых не понимал. Утробный, дикий рык, рык зверя, сорвался с его губ.
Руфо корчился и ворочался, извиваясь в своем склепе. Сперва ерзающий вампир подумывал выломать преграждающий ему путь камень, разбить барьер на тысячу кусков, но сдержался, усмирив свои чувства настолько, чтобы сообразить, что это пристанище может понадобиться ему снова. Сконцентрировавшись на крошечной трещине у основания плиты, Руфо просочился в нее зеленым туманом - это было нетрудно - и опять оказался в главном помещении мавзолея.
Друзил дожидался его, восседая, как на насесте, на ближайшей плите, положив голову на когтистые лапки.
Хотя Руфо едва ли заметил бесенка. Когда он вновь принял телесную форму, то почувствовал разницу - одеревенение прошло и он стал менее неуклюжим. Вампир втягивал в себя запах ночного воздуха - его воздуха - и ощущал силу. Тусклый лунный свет сочился сквозь пыльное оконце, но, в отличие от солнечного, он был холоден и уютен. Руфо раскинул руки, ребячески дрыгнул ногой и крутанулся вокруг своей оси, смакуя ночь и свободу.
- Они не пришли, - сообщил ему Друзил. Руфо хотел было спросить, о чем это говорит бес, но, заметив два тела, догадался сам.
- Я не удивлен, - ответил вампир. - В Библиотеке у жрецов полно обязанностей. Вечные обязанности. Мертвых клириков могут не хватиться еще несколько дней.
- Тогда убери их, - приказал Друзил. - Вытащи отсюда.
Руфо сосредоточился скорее на тоне беса, чем на произнесенных им словах.
- Немедленно, - продолжил Друзил, не сознающий нарастающей опасности. - Если мы осторожно…
Только отвернувшись от ближайшего трупа и увидев лицо Руфо и его ледяной взгляд, Друзил осекся, и по спине обычно бесстрашного беса побежали мурашки.
Друзил даже не попытался закончить предложение, не попробовал протолкнуть слова сквозь комок, засевший у него в горле.
- Иди ко мне, - спокойно и холодно произнес Руфо.
Друзил не собирался повиноваться этой команде. Он начал качать головой, большие уши шумно захлопали; бесенок даже пробормотал какой-то уничижительный комментарий. Но дерзкие мысли немедленно улетучились из головы беса, когда он осознал, что на самом деле движется к Руфо, - его ноги и крылья сами послушались вампира.
Он уже добрался до края плиты, затем подпрыгнул, кожистые перепонки расправились, удерживая тельце в воздухе и приближая его к отдавшему приказ.
Холодная рука Руфо метнулась и схватила беса за горло, прервав гипноз. Друзил заверещал и инстинктивно взмахнул хвостом, угрожающе нацелив его в лицо Руфо.
Руфо рассмеялся и начал сжимать кулак.
Хвост Друзила хлестнул Руфо по щеке, зазубренный кончик проколол в коже маленькую дырочку.
Руфо продолжал насмешливо хохотать, сжимая кулак все сильнее.
- Кто здесь хозяин? - вкрадчиво поинтересовался вампир.
Друзил подумал, что сейчас ему оторвут голову. Он даже корчиться не мог. А этот взгляд! Бесенок встречал на своем веку могущественных владык нижних уровней, но в данный момент никто из них не казался ему более внушительным, чем этот вампир.
- Кто здесь хозяин? - повторил вопрос Руфо.
Хвост Друзила безвольно обмяк, и бес прекратил сопротивляться.
- Пожалуйста, хозяин, - прохныкал Друзил, почти бездыханный.
- Я голоден, - объявил вампир, небрежно отбрасывая Друзила в сторону.
Руфо направился к выходу из склепа уверенной походкой, направив мысленный приказ к двери, и створка, лязгнув, распахнулась. Он шагнул через порог, и дверь с грохотом закрылась, оставив Друзила, бормочущего что-то себе под нос, одного в мавзолее.

Бобылен Моховик, ставший после ухода Айвэна Валуноплечего библиотечным поваром, тоже ворчал что-то про себя этой ночью. Бобыль, как, естественно, прозвали его жрецы, был сыт по горло своими новыми обязанностями. Его нанимали сюда садовником - это у Бобыля получалось лучше всего, - но зима занесла снегом сады, и, когда дворф умотал в горы, жрецы поменяли правила.
- Помои, помои, сплошные вонючие помои! - бурчал чумазый повар, опрокидывая ведро с капустными очистками за библиотечным нужником.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Он хотел было зажать нос, но, поднеся к лицу палец, насквозь пропахший гнилой капустой, передумал.
- Я сам уже начинаю смердеть, как эти вонючие помои! - причитал он, колотя по железному ведру, чтобы вытряхнуть из него ошметки капусты на подтаявший ноздреватый снег, и поворачиваясь, чтобы уйти скорее отсюда.
Бобыль вдруг почувствовал, что вокруг как-то резко похолодало. И стало тише, осознал он секунду спустя. Так что застыл он на месте не от мороза, а от внезапной тишины. Даже ветер перестал вздыхать.
Волоски на шее Бобыля поднялись дыбом. Что-то тут было не так, что-то явно случилось.
- Кто там? - без обиняков спросил он. Бобыль всегда действовал напрямик.
Он никогда не умывался слишком тщательно да и не брился тоже и оправдывал это тем, что люди должны ценить его не только за внешность.
Бобыль любил думать о себе столь проникновенно.
- Кто там? - повторил он погромче, храбрясь оттого, что в первый раз ему никто не ответил.
Он почти убедил себя, что всего лишь позволил разыграться воображению, и даже сделал первый шаг по направлению к Библиотеке Назиданий, к задним дверям кухни, видневшимся всего в двадцати ярдах от него, когда перед ним возникла и молча застыла высокая нескладная фигура.
Бобыль лихорадочно перебирал в мыслях варианты вопросов, но так и не закончил ни один из них. Наиболее сложившейся в его голове фразой было выражение недоумения, откуда этот парень взялся. Несчастному грязному повару показалось, что этот человек выступил прямо из воздуха или из теней, которые явно были недостаточно глубоки, чтобы спрятать его!
Фигура сделала шаг. Пробившийся сквозь заволакивающие небеса тучи лунный свет упал на бледное лицо Руфо.
Бобыль покачнулся, словно собирался упасть без чувств. Ему хотелось закричать, но голос пропал. Ему хотелось бежать, но ноги и так едва держали его.
Руфо ощущал страх человека, и его глаза загорелись; на месте зрачков заплясало зловещее красное пламя. Вампир жутко ухмыльнулся, его рот открывался все шире, обнажая длинные клыки. Бобыль пролепетал что-то вроде: «Ради всех богов», потом ноги его подогнулись и он упал на колени в снег.
Страх, сладость, сладкий страх, множащийся десятикратно, омывал Руфо. Такого абсолютного экстаза негодяй не чувствовал никогда. В этот миг он понял и оценил свою силу. Этот жалкий мусор, этот совершенно незнакомый человек не мог даже начать сопротивляться ему!
Руфо двинулся медленно, целеустремленно, зная, что его жертва беспомощна перед вампиром.
А потом он пил кровь, сладкую, как нектар, как кровь того идиота-жреца, попробованная им в мавзолее, прежде чем яд Друзила испортил ее. Эта кровь ничем не была замарана. Бобыль был грязен, но его кровь - чиста, тепла и сладка.
Минуты текли, Руфо насыщался. Затем он понял, что надо остановиться. Каким-то образом он знал, что, если не убьет жалкую тварь, человек восстанет не-мертвым, низшим существом, задача которого - служить вампиру. Инстинктивно Руфо догадывался, что жертва станет его рабом - по крайней мере, до тех пор, пока Бобыль не приобретет все качества, присущие вампирам.
Но Руфо продолжал пить. Он хотел перестать, но никакие доводы разума не могли пересилить испытываемое вампиром наслаждение. Немного позже иссушенная оболочка - труп Бобыля - покатилась по склону, присоединившись в помойке к груде выброшенного мусора.
К тому времени, как ночь пошла на убыль, Кьеркан Руфо вполне освоился со своей новой сущностью. Он бродил по округе, как волк, озирающий свою территорию, думая лишь об убийстве и вкусе крови того замарашки. Высохшие коричневые пятна, остатки смертельного пиршества, покрывали лицо и балахон вампира, стоящего у боковой стены Библиотеки Назиданий и глядящего на горгулий, сидящих рядами вдоль водосточных желобов и на крыше, у самых звезд, на вершине его владений.
Голос в голове (он знал, что это голос Друзила) твердил, что нужно возвращаться в мавзолей, в прохладный темный склеп, где можно укрыться от адского жара восходящего солнца. Но в этом плане таилась опасность. Все зашло слишком далеко. Разоблачающий свет дня может многое открыть жрецам, и они насторожатся, став грозными противниками.
Они будут знать, откуда начать поиски.
Смерть дала Кьеркану Руфо новые способности и силы, далеко выходящие за рамки того, что когда-либо обещал ему орден Денира. Он чувствовал, как бурлит в нем Проклятие Хаоса, вселившееся в него как партнер и советчик. Руфо мог пойти и найти надежное местечко, но Tuanta Quiro Miancay хотел больше, чем просто безопасности.
Руфо даже не заметил, как изменил форму, и следующее, что он почувствовал, - это как его когти - коготки летучей мыши! - отыскали шесток на краю крыши Библиотеки. Кости стали трещать и растягиваться, когда вампир вновь обрел человеческий облик, и вот уже Руфо сидел на крыше, глядя на отлично известное ему окно.
Он пополз по стене вниз головой, сильные пальцы не-мертвого отыскивали выступы там, где при жизни он увидел бы лишь гладкий камень; вампир миновал третий этаж и приблизился ко второму. К удивлению Руфо, на окне оказалась железная решетка. Он потянулся сквозь прутья и стукнул по стеклу, затем подумал о том, чтобы превратиться в пар, и просто просочился в комнату. По какой-то причине, повинуясь инстинкту, животному позыву, и решив, что решетку поставили, только чтобы помешать ему, он, схватившись одной рукой за железный прут, вырвал преграду с корнем и зашвырнул ее в ночь.
Вампир верил, что вся Библиотека открыта для него, и не собирался уходить.

Достигнутое доверие

Даника смотрела в огонь костра, наблюдая за пляской оранжевых и белых языков пламени. Это помогало ей погрузиться в транс, в гипнотическое состояние, позволяющее разуму улететь на много миль отсюда. Мысли ее были с Кэддерли и трудностями, с которыми он столкнулся. Она знала, что юноша хочет выступить против декана Тобикуса и разрушить иерархическую структуру и обрядность, созданные орденом Денира за долгие годы. Сопротивление будет жестоким и упорным, и хотя Даника не считала, что жизнь Кэддерли окажется в опасности, как это было в Замке Тринити, она понимала, что в случае поражения молодой жрец испытает нестерпимые страдания.
Подобные размышления неизбежно привели Данику к Дориген, сидящей у костра напротив нее, завернувшись в одеяло. А что станется с чародейкой? Что, если Тобикус, подозрительный ко всему, что исходит от Кэддерли, не посчитается с правом Даники на пленницу и прикажет казнить Дориген?
Даника тряхнула головой, отгоняя тревожные раздумья, и выбранила себя за то, что позволила разгуляться воображению. В конце концов, декан Тобикус не был злым человеком, и несклонность к решительным действиям всегда являлась его слабостью. Вряд ли жизни Дориген что-либо угрожает.
- По-прежнему чисто, - сказала Шейли, отвлекая Данику от ее мыслей.
Девушка взглянула на эльфийку, вернувшуюся в лагерь с луком в руке. Шейли улыбнулась и показала на Дориген, которая, оказалось, уже задремала.
- Горы еще не пробудились от зимней спячки, - отозвалась Даника.
Шейли кивнула, но ее озорная, совершенно эльфийская улыбка говорила о том, что она уже думает о близящемся времени весеннего танца.
- Отдохни, - предложила Шейли. - Я предамся Дремлению попозже, вечером.
Даника некоторое время взирала на Шейли, прежде чем согласиться. Она, как всегда, была заинтригована упоминанием эльфийкой ее Дремления. Эльфы не спали - по человеческим понятиям. Дремление было их медитативным состоянием, дающим такой же отдых, как и настоящий сон. Даника несколько раз при случае спрашивала Шейли об этом трансе и неоднократно за время своего пребывания в Шилмисте с эльфами наблюдала его воочию, но процесс все еще оставался для нее непонятным. Бойцовские тренировки Даники включали в себя многочасовые медитации, и хотя они действительно избавляли от усталости, но ничуть не напоминали эльфийское Дремление. Однако Даника была твердо убеждена, что однажды откроет этот секрет и будет отдыхать подобно эльфам.
- Будем дежурить? - спросила она. Шейли оглянулась вокруг, обводя взглядом черные деревья. Это была их первая ночь в Снежных Хлопьях после долгого путешествия по открытым полям севера Кэррадуна.
- Наверное, нет, - ответила эльфийка. Она села у огня и извлекла из своего мешка одеяло. - Но спи вполглаза и держи оружие под рукой.
- Мое оружие - мои руки, - с усмешкой напомнила Даника.
По ту сторону костра Дориген украдкой метнула быстрый взгляд из-под полуприкрытых век и попыталась сдержать улыбку. Возможно, впервые в жизни колдунья чувствовала себя среди друзей. Она незаметно для остальных наложила магическую охрану на лагерь. Нет нужды говорить об этом Данике и Шейли - Дориген сформулировала заклятия так, чтобы ни воительница, ни эльфийка не смогли привести в действие ловушки.
Лелея в сознании эти успокаивающие мысли, Дориген позволила себе погрузиться в сон.

Шейли вышла из Дремления незадолго до рассвета, когда леса вокруг еще оставались мрачными. Эльфийка почувствовала присутствие какого-то зла, так что поднялась с постели, свернула одеяло и взяла в руки лук. Острое зрение Шейли быстро приноровилось к ночи. Вокруг нее в вышине маячили темные силуэты гор. Было тихо, как и положено в это время суток.
Но все же тонкие волоски на шее Шейли зашевелились. Инстинкты твердили ей, что где-то рядом затаилась опасность.
Эльфийка пристально вгляделась в тени; она поворачивала голову так и эдак, стараясь уловить посторонние звуки. Затем она втянула в себя воздух и сморщила нос от отвращения.
Тролли. Шейли была знакома с этой отвратительной вонью; едва ли не каждый путешественник по Королевствам хотя бы раз за время пути натыкается на этих мерзких тварей.
- Даника, - тихонько позвала она, не желая оповещать врагов, что проведала об их присутствии.
Чутко спящая девушка мгновенно пробудилась, но не стала делать резких движений.
- Тролли, - прошептала Шейли. - Недалеко.
Даника взглянула на костер, превратившийся к этому времени в горстку мерцающих углей, - брошенные когда-то в пламя дрова полностью прогорели. Тролли ненавидят огонь и боятся его, если они вообще способны чего-то бояться.
Даника негромко окликнула Дориген, но колдунья не пошевелилась. Воительница взглянула на Шейли, и эльфийка неслышно скользнула вокруг костра, приблизившись к спящей настолько, чтобы можно было ткнуть ее луком.
Дориген проворчала что-то в полусне, но тут ее глаза широко распахнулись от возгласа Даники. В стороне прогремел взрыв - один из капканов Дориген превратил подкрадывавшегося монстра в пылающий голубой факел. Но трое других чудовищ проскочили мимо своего горящего сородича, ничуть не озабоченные его судьбой, и ввалились на поляну. Свирепые глаза их пламенели красным, а зловоние троллей чуть не лишило женщин сознания. Кожа оказавшихся на свету чудовищ была серо-зеленого цвета, цвета гнили и плесени.
В мгновение ока Шейли вскинула лук и выпустила в ближайшего тролля три стрелы. Монстр дергался каждый раз, когда в него вонзались острые наконечники, но упрямо продолжал наступать, нелепо размахивая тощими руками.
Однако Шейли не доверяла кажущейся неловкости троллей; три пальца на этих руках оканчивались длинными острыми когтями - такими легко можно было бы содрать шкуру с медведя.
Четвертая стрела угодила троллю прямо в грудь, и Шейли отскочила, рассудив, что наносить удары этой твари лучше на расстоянии.
Две вспышки, одна серебряная, другая золотая, сверкнули перед эльфийкой; это Даника метнула свои кинжалы. Девушка подпрыгнула и перекувырнулась над костром, следуя за клинками (попавшими точно в следующего тролля). Приземлившись, она снова подпрыгнула, развернулась, и тяжелый дорожный сапог въехал в податливое брюхо тролля.
Даника поморщилась от тошнотворно-болезненного звука удара, но медлить не стала. Она крутанулась снова, изготовившись, чтобы врезать во второй раз, и нога ее попала точно в челюсть пошатнувшемуся троллю.
- Дориген! - крикнула девушка, видя, как третий тролль навис над сидящей колдуньей.
Насколько Даника знала, у Дориген не было оружия и имелось очень немного - если вообще имелось - компонентов для заклинаний; отсутствовала даже мало-мальски подходящая книга магических формул, в которую можно бы было заглянуть. Воительница, слишком занятая своим троллем, и Шейли, все еще сражающаяся с первым чудовищем, решили, что их спутница обречена, когда страшный тролль потянулся к завернутой в одеяло женщине.
А затем полыхнула яркая вспышка, и тролль отпрянул, сжимая лишь пустое одеяло. Ткань мгновенно охватил огонь, обжегший руки чудовища так, что оно даже завизжало от боли.
Даника понятия не имела, куда делась Дориген после этого колдовства, но у нее не было времени гадать. Тролль продолжал надвигаться, и ей приходилось танцевать, изгибаясь и уклоняясь, чтобы избежать его смертельно опасных лап. Девушка подступила ближе, оказавшись в пределах досягаемости, рассчитывая пробраться за спину чудовища и нанести пару ударов, прежде чем неуклюжая тварь повернется, но тролль оказался куда более ловким и находчивым, чем она полагала, и Даника чуть не потеряла голову - во всех смыслах! - когда монстр широко разинул свою жуткую пасть. Длинные острые зубы мелькнули в дюйме от лица девушки, она ощутила смрадное дыхание урода, и тролль непременно сожрал бы ее, если бы невероятно шустрая воительница не выбросила вперед ногу, взлетевшую на уровень головы, хотя между ней и чудовищем свободного пространства оставалось всего ничего.
Пинок угодил троллю прямо по длинному носу, отбросив этот «хобот» вверх и назад: раздался отчетливый хруст. Даника тут же пригнулась, избегая неистово молотящих рук, и проскользнула под мышкой тролля ему за спину, где дала выход ярости, нанося удар за ударом и не давая твари приблизиться к себе.
Шейли продолжала пятиться, пуская стрелу за стрелой в преследующего ее монстра. Однако она знала, что это не выход - первые раны тролля уже начали затягиваться. Тролли обладали способностью к регенерации, их подобная резине кожа срасталась сама и выдерживала невероятное число повреждений, прежде чем ее хозяин падал мертвым.
Нет, не мертвым, к своему ужасу поняла Шейли, ибо даже погибший тролль, даже тролль, разрубленный на мелкие кусочки, мог вернуться к жизни в целости и сохранности, если все его раны заблаговременно не прижгли или попросту не сожгли тело твари. Эта мысль заставила эльфийку взглянуть на костер, но вид тлеющих углей не внушал оптимизма. Потребовалось бы время, чтобы раздуть огонь, превратить головешки в какое-то подобие пламени, а у Шейли со спутницами его не было. Эльфийка перевела взгляд в сторону лагеря, но обнаружила, что тролль, уничтоженный взрывом (причины которого Шейли так и не поняла) упал в снег, и огонь, охвативший монстра, почти угас. Шейли ругнулась по-эльфийски.
Еще одна стрела вонзилась в лицо тролля, но упрямец не останавливался, и эльфийка с сомнением посмотрела на полупустой колчан. Теперь она уже подумывала о бегстве в лес, чтобы увести монстра подальше отсюда, но один взгляд на Данику сказал ей, что этого делать нельзя, - ее подруга не сможет последовать за ней.
Тролль, не добившийся успеха с Дориген, теперь насел на девушку, и вместе со своим отвратительным родичем они быстро кружили, разыскивая уязвимый фланг. Данике, отражающей атаки со всех сторон, приходилось нелегко, ведь длинные руки троллей запросто могли преодолеть любую защиту.
- Куда она исчезла? - крикнула Даника Шейли, говоря, очевидно, о скрывшейся колдунье.
Эльфийка беспомощно вздохнула и выпустила в преследователя очередную стрелу. «Действительно, где же Дориген?» - удивлялась она, подозревая, что кудесница нашла-таки подходящее время и сбежала.
Даника продолжала наносить удары и попала троллю в висок. Раздался противный звук шлепка. Отдернув руку, девушка обнаружила прилипший к костяшкам пальцев клок кожи чудовища с несколькими свисающими прядями. Даника застонала от отвращения, заметив к тому же, что волосы тролля шевелятся сами по себе.
Омерзение она быстро превратила в гнев, и, когда тролль опять замахнулся, девушка шагнула почти вплотную и ударила снова. Затем она упала на колени и поспешно откатилась в сторону, ибо второй тролль бросился на незащищенную спину противницы. Вскочив на ноги, Даника едва успела отбить ногой метнувшуюся к ней руку.
- Они оправляются от ран чуть ли не быстрее, чем я наношу их! - в отчаянии воскликнула изнуренная воительница.
Утверждение Даники было неточным, поскольку Шейли обнаружила, что очередная ее стрела, шестнадцатая по счету, швырнула тролля на землю. Она взглянула на четыре оставшиеся в колчане стрелы и опять вздохнула.
Даника металась из стороны в сторону, лихорадочно отступая от вдруг бросившихся вперед троллей. Но тут в спину ей уперся сук сухого дерева, рухнувшего на другое, отрезав пути к отходу.
- Проклятие! - выдохнула она и высоко подпрыгнула, лягнув обеими ногами одного из троллей и отбросив его на несколько шагов.
Однако она понимала, что второму ничто не мешает напасть, и, приземляясь, постаралась сгруппироваться так, чтобы защитить жизненно важные точки.
Тролль кинулся в атаку, и тут в виске у него затрепетала стрела. От неожиданности монстр отпрянул, и, хотя его крепкая рука и задела Данику, удар уже не нес в себе сокрушительной силы.
Даника быстро восстановила равновесие, и ее нога вновь нанесла чудовищу несколько весьма ощутимых пинков.
- А когда я закончу с тобой, - вызывающе крикнула она, хотя бестия, естественно, не понимала ее, - я разыщу одну трусливую колдунью и быстренько объясню ей, что такое верность!
И в этот миг, словно по сигналу, Даника заметила небольшой огненный шар, появившийся в воздухе над головой ближайшего тролля. И прежде чем девушка успела удивиться, парящая сфера взорвалась, окутав тело уродливой твари саваном голодного пламени.
Монстр заверещал в агонии и дико задергался, но огонь не отпустил его и не ослабел. Даника воспользовалась возможностью и выскользнула из полыхающего ада. Она собралась с мыслями и сосредоточилась на втором монстре, обходящем своего горящего спутника (оставляя между ним и собой побольше пространства), встретив чудовище двумя очередными летящими ударами ноги.
Даника коварно намеревалась столкнуть тролля с его горящим собратом, но сообразительный монстр не пожелал поддержать собой костер. От пинка он попятился, а затем развернулся, намеренно оставляя Данику между собой и своим незадачливым товарищем.
В бок троллю воткнулась стрела, и он повернул безобразную голову, ища Шейли.
Даника налетела на тварь еще раз, тролль покачнулся и упал. Девушка поспешно встала на ноги, намереваясь прыгнуть на рухнувшую тушу, но резко остановилась, увидев еще один яркий шар, родившийся в воздухе над распростершимся ничком троллем.
Секунду спустя верещащего в агонии монстра полностью поглотило прожорливое магическое пламя.
Шейли придержала, не спуская, натянутую тетиву, ощутив движение в стороне, развернулась и выстрелила - в тролля, которого уже свалила. Тварь снова рухнула, но упрямо заворочалась, пытаясь подняться.
Даника мгновенно насела на упавшего тролля, отчаянно колотя его. Шейли с мечом в руках присоединилась к ней и парой мощных ударов отсекла троллю ноги.
Отрезанные конечности немедленно задергались, стремясь вновь воссоединиться с телом, но Даника поступила разумно, пинком отбросив их на горячие угли костра.
Чуть только одна нога прикоснулась к головешкам, ее окутало пламя, а Даника подхватила ее за другой конец, превратив в ужасающе гротескный факел. Девушка бегом пересекла поляну и ткнула пылающей конечностью в лицо еще не сгоревшего тролля, до сих пор отражающего неустанные удары Шейли. Но вскоре и это чудовище жарко запылало, и битва окончилась.
И тогда Дориген вернулась в лагерь, осматривая свою работу - двух окутанных пламенем троллей. От них, превратившихся в два скомканных черных шара, мало что осталось, а процесс восстановления наверняка подавил колдовской огонь.
Даника не осмеливалась взглянуть в глаза Дориген, стыдясь давешних сомнений.
- Я думала, ты сбежала, - призналась она.
Дориген улыбнулась.
- Я поклялась… - начала Даника.
- Разыскать меня и научить верности, - легко закончила за нее Дориген без малейшего упрека в голосе. - Но, милая Даника, разве ты не знаешь, что ты и твои друзья уже сделали это?
Даника пристально посмотрела на колдунью, размышляя о том, что проявленная сейчас Дориген храбрость и то; что она осталась поблизости и помогла в бою, перетянет чашу весов на ее сторону, когда они вернутся в Библиотеку. И, подумав так, Даника поняла, что не удивлена героизмом Дориген. Кудесница располагала к себе, склоняя на свою сторону сердце и душу. И хотя девушка была согласна с тем, что Дориген должна понести наказание за ее действия во славу Замка Тринити, за войну, которую она помогла направить против народа Шейли, воительница надеялась, что назначенная кара позволит Дориген использовать свои обширные магические силы на благо края.
- Ты спасла наши жизни, - заметила Шейли, отвлекая внимание Даники. - Благодарю тебя.
Кажется, эти слова несказанно обрадовали Дориген.
- Это всего лишь скудная часть моего долга перед тобой и твоим народом, - ответила кудесница.
Шейли кивнула, соглашаясь.
- Долга, который, я уверена, ты выплатишь сполна, - сурово, но с несомненной убежденностью ответила она.
Даника была счастлива слышать это. В пути Шейли не была холодна с Дориген, но и дружелюбия к ней никогда не проявляла. Даника могла себе представить, какая сумятица творится в душе эльфийки. Шейли была разумна, восприимчива и проницательна, ее суждения о ком-то всегда основывались на поступках этой личности. Она приняла Айвэна и Пайкела как истинных друзей и союзников, не позволив обычным для эльфов предубеждениям относительно дворфов замутнить собственное мнение о них. И теперь она, одна среди эльфов Шилмисты, увидела новую сторону Дориген и пришла, возможно, к тому, чтобы простить - если даже и не забыть.
Эта поддержка, как и помощь короля Элберета (а Даника была уверена, что король эльфов разделит мнение Шейли), могла оказаться решающей в грядущем поединке Кэддерли с деканом Тобикусом.
- Уже почти рассвело, - заметила Дориген. - Даже помыслить не могу о завтраке, пока вонь троллей витает в воздухе.
Даника и Шейли от всего сердца согласились, быстро собрались и пораньше выступили в путь. До Библиотеки Назиданий они доберутся всего через каких-то три коротких дня.

Званый гость

Следующим утром декан Тобикус весьма удивился, обнаружив единственное окно в своем кабинете завешенным одеялом. При его приближении ткань колыхнулась, и старик ощутил прохладный утренний ветерок, привлекший его взгляд к полу, где у кромки одеяла лежали осколки.
- Что за ерунда? - сердито спросил декан, отпихивая туфлей куски разбитого оконного стекла.
Он потянул край одеяла и поразился снова, поскольку оказалось, что окно не только разбито, но с него к тому же исчезла решетка, по-видимому просто вырванная из каменной кладки.
Тобикус попытался успокоить лихорадочно рвущееся из груди дыхание, боясь, что за всем этим может каким-то образом стоять Кэддерли, что молодой жрец вернулся и применил свою недавно обретенную и бесспорно могущественную магию к решетке. Железные прутья были совсем новые, их поставили вскоре после того, как Кэддерли исчез в горах. Декан объяснил остальным, что это необходимо для того, чтобы быть уверенным: ни один вор - или лазутчик из Замка Тринити - не проникнет в кабинет в эти беспокойные времена и не похитит планы сражений. На самом деле Тобикус поставил на окно решетку не для того, чтобы кого-то не пустить внутрь, а чтобы не позволить кое-кому выпасть наружу. Когда Кэддерли захватил власть над разумом декана, молодой жрец показал свое превосходство, пригрозив Тобикусу, что заставит его выпрыгнуть из окна, и декан абсолютно не сомневался: он так и сделал бы, прикажи ему Кэддерли, не в силах сопротивляться повелению юноши.
Так что теперь при виде разбитого окна без решетки старика декана пробрала дрожь до самых костей. Он отпустил импровизированную занавеску, возвращая ее на место, и медленно повернулся, словно ожидая, что посреди кабинета будет стоять возмездие.
В центре комнаты застыл Кьеркан Руфо.
- Что ты… - начал декан, но слова застряли у него в горле, когда старик вспомнил, что Руфо уже мертв.
И все же он тут, стоит, как всегда, нелепо скособочившись!
- Не трогай! - скомандовал Руфо, когда рука декана, ища опоры, невольно дернулась к одеялу.
Руфо протянул тощую руку в сторону Тобикуса, и декан ощутил волю бывшего жреца, несгибаемую, как каменная стена, не позволяющую ему вцепиться в одеяло.
- Я люблю темноту, - произнес вампир загадочную фразу.
Декан Тобикус прищурился, внимательнее изучая гостя, но ничего не понимая.
- Ты не мог войти сюда, - запротестовал он. - На тебе клеймо.
Руфо рассмеялся ему в лицо.
- Клеймо? - откликнулся он, не скрывая скепсиса.
Он поднес руку ко лбу и впился ногтями в кожу, сдирая ее вместе с отличительной отметиной жрецов Денира.
- Ты не мог войти! - яростно повторил Тобикус, наконец начав догадываться, что Кьеркан Руфо стал кем-то поопаснее простого изгнанника.
Клеймо на лбу Руфо защищала магия, и если бы его прикрыли или повредили, то символ принялся бы прожигать голову, причиняя мучения, а потом и убивая отщепенца. Однако лицо Руфо не выражало боли - одну лишь самоуверенность.
- Ты не мог войти, - снова и снова повторял Тобикус, но голос его уже превратился в слабый шепот.
- Ну конечно мог, - возразил Руфо и широко улыбнулся, показывая окровавленные клыки. - Ты меня пригласил.
Смятенный разум Тобикуса закружился. Он вспомнил эти слова, произнесенные Руфо за миг до смерти.
В момент смерти!

Предыдущая страница 5 Следующая страница


Проклятье хаоса 6

- Сгинь! - в отчаянии потребовал Тобикус. - Убирайся из этого священного места!
Он сжал в кулаке символ Денира, висящий у него на груди, и начал молиться, держа медальон перед собой.
Небьющееся сердце Руфо кольнуло, глаза его, взглянувшие на подвеску, светящуюся словно самой жизнью, обожгло. Но после первого шока вампир ощутил что-то еще. Слабость. Здесь был дом Денира, и Тобикус как-никак являлся главой ордена. Тобикус как никто другой должен был обладать способностями изгнать Руфо. Но он не мог; Руфо точно знал, что не мог.
Декан завершил заклинание и метнул в вампира магическую энергию, но Руфо даже не дрогнул. Он смотрел прямо на священный символ, свет которого больше не жалил глаза.
- В твоем сердце мрак, декан Тобикус! - провозгласил Руфо.
- Убирайся вон! - отпарировал Тобикус.
- В твоих словах нет веры.
- Нечистая тварь! - прорычал старик. Он отважно двинулся к бывшему послушнику, вытянув вперед руку со священным символом. - Грязный мертвец, ты не добьешься успеха! Нет тебе места здесь!
Вампир расхохотался.
- Денир покарает тебя! - пообещал Тобикус. - Я…
Он остановился и хрюкнул от боли - сильная рука Руфо взвилась и вцепилась в предплечье старика.
- И что ты сделаешь? - поинтересовался вампир.
Поворот кисти - и священный медальон выпал из выкрученной руки Тобикуса.
- В твоих словах нет веры, - вновь произнес Руфо. - И нет силы в твоем сердце.
Вампир отпустил руку декана и, ухватив старика за грудки, с легкостью поднял бедолагу в воздух.
- Что ты наделал, павший жрец? - задушевным голосом спросил вампир.
Последние два слова, будто проклятие, эхом отдались в мыслях декана. Ему хотелось закричать, позвать наставников; хотелось вырваться на свободу, броситься к окну и содрать одеяло, ведь дневной свет наверняка губителен для этого страшного не-мертвого создания. Но утверждения Руфо, все его утверждения, были правдой - Тобикус знал, что это правда!
Руфо небрежно швырнул человека на пол и сделал шаг, становясь между деканом и окном. Тобикус лежал неподвижно, не в силах собраться с мыслями, так ему было жаль себя. Действительно, что он наделал? Как он мог пасть так низко и так быстро?
- Пожалуйста, - вежливо проговорил вампир, - иди и сядь за свой стол, чтобы мы могли нормально обсудить, как это все случилось.
Все утро Руфо просидел в этом кабинете, думая, что дождется Тобикуса, а потом просто разорвет его на куски. Голод больше не подстегивал вампира - он вдоволь насытился прошлой ночью.
Нет, Руфо пришел отомстить декану, он решил воздать Библиотеке за все мучения, которые жрецы причинили ему при жизни.
Теперь же, ненавязчиво ведомый Проклятием Хаоса, вампир рассуждал по-другому. В момент столкновения Руфо увидел сердце декана Тобикуса и нашел там злокачественную черноту.
- Ты уже ел сегодня? - любезно поинтересовался Руфо, присаживаясь на край дубового стола.
Тобикус, все еще трепеща, но уже сердясь, вызывающе выпрямился в своем кресле и коротко ответил:
- Нет.
- А я - да, - сообщил Руфо, иронически рассмеявшись. - По правде говоря, я съел того, кто готовил вам пищу.
Тобикус с отвращением отвел взгляд.
- Ты должен быть счастлив! - рявкнул на него Руфо и стукнул кулаком по столу, заставив Тобикуса подпрыгнуть от неожиданности и снова повернуться лицом к монстру. - Если бы я уже не насытился, то голод взял бы сейчас надо мной верх и ты был бы мертв! - яростно прорычал вампир, оскалив клыки, как бы подчеркивая и этим свои слова.
Декан Тобикус старался сидеть спокойно, чтобы не показать, что его руки лихорадочно шарят под столом, нащупывая арбалет, который он с недавнего времени стал хранить там. Оружие держалось на кронштейнах, скользя по ним, так что при необходимости его можно было легко и быстро вытащить. Декан немного расслабился при мысли об оружии, но затем понял, что положил сюда арбалет на случай встречи совсем не с таким недругом, а в расчете на новый приход Кэддерли - если тот опять попробует воздействовать на его разум.
Руфо погрузился в собственные размышления и, кажется, не заметил ни потаенных движений декана, ни закипающего в сухоньком старичке возбуждения. Вампир соскользнул со стола и прошествовал в центр комнаты, задумчиво прижав к губам, все еще красным после последней кровавой трапезы, костлявый палец.
Тобикус понял, что настал момент вытащить арбалет и пристрелить чудовище. Прекрасно сведущий в теологии, декан уже определил, кто такой Руфо, - он знал, что бывший жрец каким-то образом стал вампиром. Арбалетный болт, возможно, и не убьет монстра, но он был освящен и окроплен святой водой, так что способен, по крайней мере, ранить его и дать декану возможность убежать из комнаты. К этому времени Библиотека уже проснулась, и кто-нибудь наверняка придет на помощь.
Но Тобикус не стал стрелять и не произнес ни слова, предоставляя вампиру сделать следующий шаг.
Руфо так внезапно повернулся, что Тобикус задохнулся.
- Мы не должны быть врагами, - заявил вампир.
Тобикус недоверчиво уставился на него.
- Какая польза от борьбы? - спросил Руфо. - Для каждого из нас?
- Ты всегда был дураком, Кьеркан Руфо, - осмелился сказать Тобикус.
- Дураком? - усмехнулся вампир. - Ты так и не начал соображать, павший жрец. - Руфо запрокинул голову и рассмеялся, крутанувшись на месте так, что его черный погребальный балахон пролетел за ним, как тень. - Я нашел силу!
- Ты нашел извращение! - провозгласил Тобикус и крепко ухватился за приклад арбалета, рассчитывая, что его замечание рассердит монстра, и он подойдет ближе.
Руфо остановился, глядя на декана:
- Называй это как хочешь! Но ты не можешь не оценить моей силы - силы, обретенной всего за несколько часов. Ты же растратил всю свою жизнь на никчемные науки и моления Дениру.
Тобикус невольно взглянул на свой священный символ, лежащий на полу у стены.
- Денир, - саркастически хмыкнул Руфо. - Что дал тебе твой бог? Ты тяжело трудился бесконечные годы, а потом Кэддерли…
Тобикус поморщился, и это не укрылось от Руфо.
- А потом Кэддерли, - продолжил вампир, обнаружив слабость декана, - протянул руку и схватил силу, до которой тебе ой как далеко!
- Ты лжешь! - взревел Тобикус, подаваясь вперед.
Но слова эти даже в его собственных ушах прозвучали ничего не значащими.
Дверь кабинета скрипнула, Тобикус и Руфо разом повернулись, увидев шагнувшего в комнату Брона Турмана. Жрец Огма перевел взгляд с декана на Руфо, и глаза его расширились - он тоже понял, что перед ним вампир.
Руфо зашипел, показав окровавленные клыки, и махнул рукой, повелевая магии захлопнуть за Турманом дверь.
Но Брон Турман в любом случае не собирался бежать. Не сомневаясь в своей вере, жрец Огма взревел, схватился за свой медальон и, разорвав цепочку, выставил перед собой уменьшенную копию серебряного свитка. Священный символ вспыхнул, испуская ослепительные лучи, и, к удивлению Тобикуса, вампир попятился, заслоняясь полами балахона и шипя.
Турман декламировал слова заклинания, того же самого, к которому прибег Тобикус, и сияние свитка становилось все ярче, комната наполнилась светом, которого Руфо уже не мог вынести. Вампир прижался к стене, сползая по ней. Он взглянул на окно, но сообразил, что не может выскользнуть наружу, под смертоносные для него лучи солнца.
Турман победил его, понял Тобикус, и Руфо казался ему теперь слабым и даже жалким. Не вполне осознавая, что он делает, Тобикус положил арбалет на стол.
Руфо начал яростно сопротивляться, стараясь выпрямиться. Его окутала тьма, поглотив весь угол комнаты.
Брон Турман взревел и протянул священный символ, направляя сияние на борьбу с чернотой вампира. Руфо злобно зашипел и затряс в воздухе костлявыми кулаками.
- Пристрели его! - крикнул Брон Турман Тобикусу.
Да, стрела арбалета могла прекратить битву между этими двумя.
Тобикус поднял оружие и прицелился. Он хотел спустить курок, но замешкался - перед ним выросла стена сомнений. Почему его символ не подействовал на вампира? Оставил ли его Денир, или Кэддерли каким-то образом продолжает пресекать попытки декана погреться в свете своего бога?
Теперь в мозгу декана громоздились уже горы сомнений, черные мысли, все еще питаемые волей вампира, сгущались. Руфо продолжал оказывать на него свое непреодолимое влияние.
Где Денир? Эта мысль преследовала озлобленного декана. В момент величайшей нужды его бог не пришел к нему. В тот миг его жизни, когда он сознательно воззвал к Дениру, когда бог был ему необходим, этот бог покинул его!
А вот стоит Брон Турман, прямой, уверенный, держа вампира на расстоянии силой Огма, сосредоточенной в его крепкой руке.
Тобикус зарычал и вскинул арбалет. Зло, свершившееся с Руфо, возвысило его, дав ему новую силу, позволив выстоять против человека, который легко поверг бы его, когда он был всего лишь последователем Денира, хотя Руфо учился немало лет.
А теперь, через три дня после смерти, Руфо способен тягаться со жрецом Огма.
Тобикус тряхнул головой, пытаясь избавиться от нарастающего замешательства. Он разорвал одну паутину лжи только для того, чтобы найти другую и обнаружить, что она быстро опутывает его.
Где же Денир? Почему Кэддерли так чертовски могуществен? Где справедливость, где награда за долгие годы его учения? Столько лет…
Тобикус вернулся в настоящее, успокаивая мысли, концентрируясь, смиряя дрожащие руки и прикидывая на глаз прицел. Отличный выстрел!
Брон Турман дернулся и недоуменно оглянулся на стол. Хватка жреца Огма быстро слабела, и Руфо шагнул вперед, небрежно выбил священный символ из руки Турмана - и упал на поверженного противника, как коршун на цыпленка.
Минуту спустя вампир с посветлевшим от свежей крови лицом повернулся к столу.
- Что вообще дал тебе Денир? - спросил он ошарашенного старика, остолбеневшего, словно зомби, с застывшим на морщинистом лице ужасом глядящего, не веря, на мертвого жреца Огма. - Он покинул тебя, - проворковал Руфо, играя на очевидных сомнениях человека. - Денир бросил тебя, но я не брошу! Я могу дать тебе многое, очень многое.
Оцепеневший старик едва ли осознавал, что вампир склонился над ним. Руфо продолжал нашептывать уверения, обещая невероятную силу и вечную жизнь, суля спасение от смерти. Тобикус не мог устоять перед ним. Иссохший декан ощутил укол, когда клыки вампира вонзились в его шею.
Он понял лишь, как низко он пал. Он понял, что Руфо проник в его разум, вселив в него сомнения, коварно вынудив его выстрелить в могущественного жреца Огма.
И он покорился. Сомнения продолжали кружиться в воздухе вокруг декана, но сосредоточены они уже были не на попытке обвинить во всем бога. Денир ли покинул Тобикуса, когда он пытался выставить священный символ против Руфо, или сам Тобикус давным-давно покинул Денира? Кэддерли подчинил его себе и утверждал, что его сила - это воля Денира.
А теперь Руфо…
Но Тобикус отмел эти мысли, отмел чувство вины. Будь что будет, решил старик. Он отказался от рассуждений о последствиях и окунулся в обещания вампира.
Будь что будет.
И да будет так.

Лишение милости

Фестер Рампол, полный подозрений, наблюдал за деканом. Он не понимал перемен, произошедших с Тобикусом. Когда они беседовали в последний раз, старик был охвачен - нет, обуян! - уверенностью, что Кэддерли возвращается в Библиотеку, чтобы вырвать сердце ордена Денира.
А теперь Тобикус казался почти веселым. Он тайно призвал к себе четырех верховных жрецов Денира, трое из которых были наставниками, на, как он это назвал, «жизненно важную встречу».
Они собрались в маленькой столовой, примыкающей к главному залу и кухне, вокруг дубового стола, - разве что напротив каждого из пяти кресел стояло по огромному пустому кубку.
- Дорогой Баннер, - оживленно прощебетал Тобикус, - спустись-ка ты в погреб да принеси нам оттуда особого вина, ну, знаешь, такую красную бутылку на третьей полке.
- Бутылку красного? - уточнил Баннер, скривившись.
Баннер предпочитал белые вина.
- Красную бутылку, - поправил его Тобикус. Он повернулся к Рамполу и подмигнул: - Магической консервации, знаешь ли. Единственный способ сохранить Вино Обреченных.
- Вино Обреченных? - переспросили все хором.
Вино Обреченных было эльфийским напитком, смесью меда, цветов и лунных лучей - так говорили. Оно редко встречалось даже у эльфов, а достать целую бутылку было практически невозможно.
- Подарок короля Галаделя во времена его правления Шилмистой, - объяснил Тобикус. - Иди, принеси его.
Баннер взглянул на Рампола, опасаясь, что тот сейчас взорвется. И действительно, внутри жреца все кипело. Он боялся, что Тобикус откуда-то узнал о гибели Кэддерли, и если старик счел это поводом для празднества, то декан наверняка спятил!
Баннер подождал какое-то время, затем все-таки сделал шаг к выходу.
- Погоди! - выпалил Рампол, и все обернулись к нему. - Твое настроение улучшилось, декан Тобикус, - проговорил жрец. - Значительно улучшилось. Можем ли мы узнать, что так повлияло на тебя?
- Этим утром я вновь обрел связь с Дениром, - соврал Тобикус.
- Кэддерли мертв. - Рампол не спрашивал, а почти утверждал, и мрачные взгляды остальных троих немедленно обратились к декану.
Даже жрецам, презирающим Кэддерли и его необычайное восхождение по иерархической лестнице, не хотелось праздновать трагедию - по крайней мере, в открытую.
Тобикус натянул на лицо маску ужаса.
- Нет, - страстно ответил он. - Насколько я знаю, милый молодой жрец сейчас как раз на пути к Библиотеке.
Милый молодой жрец? Такие слова, исходящие из уст декана Тобикуса, глухо громыхнули в голове Фестера Рампола.
- Тогда по какому поводу торжество? - напрямик поинтересовался Баннер.
Тобикус укоризненно покачал головой.
- А я-то надеялся провозгласить тост с бокалом Вина Обреченных в руках, - чуть ли не простонал он. - Но так уж и быть, я сочувствую вашему нетерпению. Короче говоря, второго Смутного Времени не будет.
Все присутствующие облегченно вздохнули и принялись негромко переговариваться между собой.
- И я многое узнал о Кэддерли, - продолжил Тобикус. - Орден выживет, более того, с его возвращением он укрепится, и мы вместе будем работать, совершенствуя пути Библиотеки.
- Вы же ненавидите друг друга, - заметил Рампол и несколько нервно оглянулся.
Он не намеревался высказывать это мнение вслух.
Однако хихикнувший Тобикус, кажется, совсем не обиделся.
- Перед судом Денира различия между нами поистине незначительны, - ответил декан, обводя всех взглядом и сияя заразительной улыбкой. - Так что у нас есть повод для празднования, и не один! - провозгласил он, кивая Баннеру, который на этот раз с подлинным энтузиазмом рванулся к дверям в винный погреб.
Беседа, непринужденная и полная надежд, продолжалась, и Тобикус уделял особое внимание Рамполу, человеку, которого считал потенциально наиболее опасным. Прошло двадцать минут, а Баннер все еще не вернулся.
- Он не смог найти бутылку, - заметил Тобикус, успокаивая возможные волнения. - Дорогой Баннер. Он, наверное, уронил факел и шарит теперь там в потемках.
- Баннер способен призвать свет. - В голосе Рампола все еще звучало подозрение.
- Тогда где же он? - спросил Тобикус. - Бутылка яркая, ее так просто отыскать на пятой полке.
- Ты же сказал - на третьей, - быстро вставил один из жрецов.
Тобикус уставился на него, затем почесал затылок.
- Неужто? - прошептал декан и драматически уронил голову на руки. - Ну конечно, - погрузился он в размышления. - Вино Обреченных стояло на третьей полке до… до инцидента.
Все собравшиеся знали, что декан говорит о черных днях Проклятия Хаоса, времени, когда злой маг Барджин проник в Библиотеку, задумав разрушить священное место изнутри.
- Тогда в погребе был такой беспорядок, - продолжил Тобикус. - Если я правильно помню, несколько пораженных магией жрецов спустились вниз и напились до… чрезмерно напились, скажем так.
Рампол отвернулся, поскольку одним из этих невоздержанных пьяниц был он.
- К счастью, Вино Обреченных уцелело, но я позабыл, что его, для пущей безопасности, переставили на пятую полку, - закончил Тобикус. Он махнул рукой одному из оставшихся. - Сходи, помоги нашему дорогому Баннеру, - попросил он.
Жрец выбежал за дверь, и необременительная беседа потекла дальше. Спустя пятнадцать минут уже Рампол заметил, что двое охотников за вином отсутствуют слишком долго.
- Если один из младших жрецов похитил бутылку, мое хорошее настроение улетучится, - предупредил Тобикус.
- Существует опись содержимого винного погреба, - сказал Рампол.
- Я видел список, но что-то не припомню никаких записей о Вине Обреченных, - добавил другой с веселым смешком. - А уж я бы заметил наличие такого сокровища, уверяю вас!
- Конечно, на бутылке нет этикетки, - объяснил Тобикус и закивал, словно ему самому только что открылось нечто очевидное. - Если наш дорогой Баннер решил попробовать вино, прежде чем вернуться, то, вероятно, два наших пропавших брата найдутся остолбенело сидящими в погребе! - взревел декан. - Вино Обреченных ударяет в голову посильнее дворфского эля!
Он вскочил с места, остальные двое поспешно присоединились к нему. Им полегчало, все страхи и подозрения рассеяло логическое объяснение, предложенное деканом. Они направились к дверям винного погреба, и Тобикус зажег один из небольших светильников, лежащих в шкафчике у стены, и первым зашагал вниз по деревянной лестнице в темноту.
Жрецы не услышали ни журчания, ни пьяной болтовни и как-то забеспокоились, увидев, что их фонарик - несомненно, единственный источник света в этом сыром и мрачном подземелье.
- Баннер? - негромко позвал Рампол.
Тобикус стоял тихо. Второй жрец тихонько запел, задумав принести сюда немного магического света.
И вдруг он судорожно дернулся, чем привлек к себе внимание своих спутников.
- Боюсь, меня укусил паук, - ответил он на вопросительный взгляд Рампола, и тут по телу его пробежала судорога, глаза принялись бешено вращаться, а потом закатились, оставив на обозрение одни лишь белки.
Он рухнул на пол лицом вниз прежде, чем Рампол успел поддержать его.
- Что это? - воскликнул жрец, баюкая голову упавшего, и поспешно начал читать заклинание, противостоящее любому яду.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

- Рампол, - окликнул его Тобикус, и хотя жрец и не прервал неистовой молитвы, он обернулся и посмотрел на декана.
И слова застряли у него в горле - Рампол увидел лицо Кьеркана Руфо, испачканное свежей кровью.
Вампир простер бледную руку к Рамполу.
- Иди ко мне! - приказал он.
Рампол почувствовал, как на него накатывает волна чужой воли. Он осторожно уложил голову упавшего жреца на пол и поднялся, не сознавая, что движется.
- Иди ко мне, - манил вампир. - Присоединись ко мне, как твой декан. Иди ко мне и познаешь истину.
Ноги Рампола сами собой заскользили по гладкому полу, неся жреца к черноте, бывшей Кьерканом Руфо. Где-то в глубине его сознания мелькнул образ открытого ока над зажженной свечой, символ Денира, и это вывело его из транса.
- Нет! - выкрикнул он и выдернул из-под рубахи священный медальон, от всего сердца направляя его силу против не-мертвого чудовища.
Руфо зашипел и поднял руку, заслоняясь от ненавистного зрелища. Декан Тобикус со стыдом отвернулся. Огонек его фонаря исчез вместе с ним, обогнув ближайшую полку, но свет вокруг Рампола не угас, его подпитывали сила священного символа и подлинная чистота сердца жреца.
- Дурак! - рявкнул вампир. - Неужели ты думаешь, что можешь устоять передо мной?
Фестер Рампол не дрогнул. Свет бога омывал его, искренняя вера сметала любые сомнения, порожденные ужасом.
- Я отвергаю тебя! - провозгласил он. - Именем силы Денира…
Он резко остановился, чуть не упав в обморок. Жрец оглянулся и увидел песью мордочку беса, размахивающего своим хвостом с отравленным шипом на конце - тем же хвостом, который поверг первого жреца и который только что вонзился в почку Рампола.
Рампол, пошатываясь, побрел к лестнице; Друзил ужалил его во второй раз, и жрец, споткнувшись, упал на колени. Ему удалось снова подняться, но мир перед глазами ускользал во тьму. Последнее, что он увидел, - клыки Кьеркана Руфо, опускающиеся на его горло.
Закончив насыщаться, вампир обнаружил Тобикуса стоящим у пятой полки. Там лежал жрец, которого декан послал вдогонку за Баннером, с разорванной грудью и сердцем, валяющимся на полу рядом с телом. Однако сам Баннер - поразительно! - сидел, прислонившись к стойке, опустив голову, но вполне живой.
- Он внял моему зову, - мимоходом объяснил Руфо сбитому с толку декану. - Так что я решил сохранить его, поскольку он слаб. - Руфо продемонстрировал старику жуткую окровавленную улыбку. - Как ты.
У декана Тобикуса не было сил спорить. Он взглянул на останки жреца, на живого Баннера, и последний вызвал у него больше жалости.

Несколько часов спустя Друзил прыгал и скакал, ненадолго взлетая на жарком чердаке Библиотеки, со счастливым видом хлопая в ладоши при каждом развороте. Ему было тепло, он работал с огоньком, оскверняя священное место, а под ним Руфо при помощи декана Тобикуса продолжал разбивать жрецов на маленькие группки, постепенно уничтожая их.
Жизнь вдруг показалась злобному бесенку чертовски хорошей. Друзил захлопал крыльями и взмыл к одному из коротких выступов на крыше, желая осмотреть плоды своих последних трудов. Бесенок назубок знал все руны осквернения, так что он просто начертал свои любимые прямо над главной молельней Библиотеки (хотя она и располагалась двумя этажами ниже). Тобикус предоставил ему практически неограниченные запасы чернил - красных, синих, черных, и даже один пузырек совершенно необычных, зеленовато-желтых (которые понравились Друзилу больше всего), - и бес знал, что каждая строка, нацарапанная им на досках пола, отодвигает дураков-жрецов в комнатах внизу немного дальше от столь почитаемого ими бога.
В одном месте Друзил задержался и слетел со своего шестка с сердитым шипением. Внизу кто-то запел - ну конечно, этот проклятый Чонтиклир, понял он. Чонтиклир выводил трели, взывая к Дениру и Огму, его голос противостоял вторгающемуся злу чистыми и сладостными мелодиями.
У Друзила аж в ушах заломило. Он отодвинулся от этого места, и вибрирующие отзвуки голоса Чонтиклира исчезли. Все остальное было замечательно, и Друзил быстро забыл о поющем жреце.
Вновь преисполнившись счастья, Друзил захлопал в ладоши, его зубастая пасть так широко растянулась в улыбке, что странно было, как это бес не проглотил собственные уши. Когда прошлой ночью Руфо вернулся за ним в мавзолей, он и не знал, чего ожидать, даже подумывал о том, чтобы, сконцентрировав все свои магические возможности и знания, попытаться открыть врата и отступить в нижние уровни, бросив и Руфо, и Tuanta Quiro Miancay.
А теперь, всего лишь полдня спустя, Друзил трепетал от радости, хваля себя за то, что не выбрал тот путь. Барджин пал, но Руфо устоит, бес это твердо знал.
И Библиотека Назиданий рухнет.

Неуверенность Тобикуса в винном погребе разоблачила непрекращающийся страх декана - он боялся Кьеркана Руфо, и на него постоянно давила тяжесть собственного выбора. Он все еще не мог поверить, что убил Брона Турмана, старого друга и союзника. А еще - что ушел так далеко от учения Денира, что отказался от дела всей своей жизни.
Побороть чувство вины, грозящее уничтожить декана Тобикуса, было возможно лишь с помощью гнева. А центром этого гнева являлся молодой жрец, который должен был скоро вернуться в Библиотеку.
Это сделал Кэддерли, решил Тобикус. Его стремление незаслуженно обрести силу привело к тому, что творится вокруг.
Тобикус не нес ни светильника, ни факела, когда шагнул на нижнюю ступеньку темной лестницы. С каждым прошедшим часом старик чувствовал себя все уютнее и уютнее во мраке. Сейчас он ясно видел стеллажи с винными бутылками, даже сами бутылки, хотя неделю назад декан в этом лишенном света месте был бы не в состоянии разглядеть свою руку, поднесенную к самому носу. Руфо назвал это очередным преимуществом; испуганному декану пришло на ум слово «симптом».
Руфо он нашел в дальнем углу, за последним рядом стеллажей: вампир спал в деревянном гробу, притащенном им из рабочего сарая за склепом. Тобикус направился было к Руфо, но резко остановился, и глаза старика расширились от страха и замешательства.
К нему шел Брон Турман.
Повернувшись, чтобы бежать, декан обнаружил еще нескольких жрецов, включая и Фестера Рампола, преградивших ему дорогу. Они вернулись к жизни! Каким-то образом эти люди воскресли и пришли стереть Тобикуса с лица земли!
Декан пискнул и отскочил к винной полке. Он взобрался на нее, как паук, с проворством, которого престарелый иссохший человек не проявлял уже несколько десятилетий. Он уже достиг верха и легко соскользнул бы на ту сторону, но зазвеневший в его голове необоримый приказ вынудил Тобикуса остановиться.
Очень медленно Тобикус повернул голову и увидел сидящего в гробу Кьеркана Руфо с широкой издевательской улыбкой на губах.
- Тебе не нравятся мои новые игрушки? - спросил вампир.
Тобикус не понял. Он вгляделся в ближайшего к нему, Фестера Рампола, и увидел, что горло жреца по-прежнему разорвано клыками Руфо и кровоточит. Этот человек просто не мог бы дышать: он мертв.
Тобикус спрыгнул со своего насеста, пролетев по воздуху десяток футов и опустившись на каменный пол с грацией кошки. Брон Турман, стоящий рядом с местом приземления декана, протянул негнущуюся руку и крепко схватил его.
- Вели ему отпустить тебя, - небрежно бросил Руфо, но показное терпение мгновенно испарилось, сменившись решительным, даже опасным выражением, с каким он обратился к декану: - Возьми над ним контроль!
Не сказав ни слова, Тобикус сосредоточился, придал, по его мнению, взгляду стальной твердости и мысленно приказал Турману отпустить его. Декан испытал истинное облегчение, когда тот разжал пальцы и отступил, замерев в стороне.
- Зомби, - выдохнул Тобикус, догадавшись, что Руфо пробудил изуродованные трупы к жизни не-мертвых, превратил их в неразумных слуг, самую низшую форму нежити в иерархии преисподней.
- Те, кто покорятся, обретут и разумное существование, как ты, - торжественно провозгласил Руфо. - Те же, которые изберут смерть во славу своего бога, останутся тупыми слугами, безвольными зомби, и будут мучиться во веки веков!
Словно в ответ из-за угла показался улыбающийся Тобикусу Баннер. Баннер подчинился, он отрекся от своего бога перед лицом Кьеркана Руфо.
- Мои приветствия, Тобикус, - сказал Баннер, и, когда жрец открыл рот, декан увидел, что и он, как и Руфо, отрастил пару клыков.
- Ты вампир, - прошептал старик, констатируя очевидное.
- Как и ты, - отозвался тот.
Тобикус недоверчиво взглянул на Руфо и, повинуясь очередной мысленной команде, потянулся к собственным зубам, нащупав у себя острые выступы клыков.
- Мы оба вампиры, - продолжил Баннер, - а с Кьерканом Руфо нас трое.
- Не совсем так, - перебил его Руфо.
Оба бывших человека с любопытством взглянули на него, при этом глаза Баннера переполняло подозрение, а декан Тобикус пребывал в замешательстве.
- Вы еще не всецело принадлежите к царству вампиров, - объяснил Руфо, зная, что говорит правду, хотя откуда он взял эту осведомленность о статусе не-мертвых, он понятия не имел.
Наверное, знание проникло в него вместе с Проклятием Хаоса.
- Ты пообещал мне, что я стану вампиром, - возразил Баннер. - Мы так условились.
Руфо поднял руку, успокаивая его.
- Ты и станешь им, - заверил он бывшего жреца, - со временем.
- Ты вошел в полную силу сразу после смерти, - напомнил Баннер.
Руфо улыбнулся, подумав о Проклятии Хаоса, вихрящемся у него внутри, снадобье, вселившем в него эти силу и понимание. «У меня преимущество, глупый Баннер», - подумал он. Но вслух лишь повторил обещание:
- Со временем.
Затем Руфо повернулся к ошеломленному Тобикусу.
- Этой ночью ты испытаешь жажду крови, - объяснил он выпучившему глаза декану. - Ты разыщешь одного из низших жрецов и насытишься. Я разрешаю это тебе, но будь осторожен. Посмей только помыслить что-то против меня - и я лишу тебя жертв. Нет пытки страшнее, чем неутоленная жажда, - ты поверишь в это, когда она настигнет тебя.
У декана Тобикуса голова закружилась от всех этих неожиданных новостей. Он превратился в вампира!
- Этой ночью, - снова проговорил Руфо будто в ответ на безмолвное восклицание декана. - И остерегайся солнца - отныне и навеки оно твой враг. После того как поешь, найди темное местечко для сна, Тобикус.
Декан хватал воздух короткими захлебывающимися глотками, и когда он осознал это, то серьезно задумался, а не последний ли это день, когда он вообще дышит.
- Ты сделал то, что я велел? - спросил его Руфо.
Старик поднял взгляд на вампира, обескураженный внезапной сменой темы. Он быстро собрался с мыслями.
- Пятеро жрецов Огма на пути в Кэррадун, - доложил Тобикус. - Они хотели подождать до утра, объяснив это тем, что у них останется только час или два светлых, а потом все равно придется останавливаться и разбивать лагерь на ночь.
- Но ты убедил их.
- Я их отослал, - поправил Тобикус тем дерзким тоном, которым он всегда говорил с вампиром. - Но я не понимаю, какую выгоду мы получили, позволив им покинуть Библиотеку. Если бы Друзил… - Острая боль в голове оборвала фразу, едва не свалив декана с ног.
- Ты сомневаешься во мне? - поинтересовался Руфо.
Тобикус обнаружил, что стоит на коленях, сжимая виски. Ему казалось, что голова сейчас взорвется, но так же внезапно, как началась, боль прекратилась. Ему потребовалось немало времени, чтобы набраться смелости вновь посмотреть на Кьеркана Руфо, а когда он все же сделал это, то обнаружил вампира стоящим в расслабленной позе с притулившимся у него под боком Баннером.
В этот момент Тобикус, сам не понимая почему, ненавидел Баннера.
- Жрецы Огма могли почуять осквернение, - объяснил Руфо. - Или могли вскорости догадаться, кем ты стал. Но когда они вернутся в Библиотеку, они полностью смирятся с осквернением - и будут приветствовать его.
Тобикус взвесил его слова и не стал сомневаться в утверждении Руфо. В Библиотеке осталось меньше шестидесяти живых жрецов Денира и Огма, и никто из них не обладал достаточной силой, чтобы восстать против господства вампира.
- Жрица Сьюн в своей комнате? - неожиданно спросил Руфо, отрывая Тобикуса от его размышлений.
Декан кивнул, и Руфо, взглянув на Баннера, тоже наклонил голову.
Два часа спустя, когда солнце скрылось за горизонтом и плотная тень накрыла землю, Кьеркан Руфо вышел из парадных дверей Библиотеки во всей красе - черный балахон развевается за спиной, на плече восседает озорной бесенок.
А на высоком суку ближайшего дерева съежившаяся от страха белая белка наблюдала за шествием вампира с чем-то большим, чем мимолетное любопытство.

Костры

- Видишь что-нибудь? - спросила Даника Шейли, приближаясь к границе лагеря, где тихо стояла эльфийка. Шейли вытянула тонкую руку, показав на мигающий на далеком горном склоне огонек Сердце Даники подпрыгнуло - она подумала, что, может быть, наконец-то показалась Библиотека Назиданий.
- Костер, - объяснила Шейли, уловив надежду во взгляде девушки. - Несколько послов или торговцев из Кэррадуна направляются в Библиотеку, или, возможно, компания жрецов спускается в город. Весна пришла, и перевалы становятся оживленными.
- Ты полагала, что эта весна наполнится криками битвы, - напомнила Дориген Шейли, присоединяясь к своим спутницам.
Даника с любопытством взглянула на Дориген, удивляясь, какая женщине польза напоминать эльфийке о бойне в Шилмисте и ее страхах, что армия - армия, ведомая Дориген, - вскоре может вернуться в лес.
- Может, и так, - быстро ответила Шейли, пронзая колдунью холодным взглядом. - Мы не знаем, вернутся ли орки, которых мы загнали в горы, в Шилмисту, раз уж перевалы открылись.
«Никакой пользы», - решила Даника. Дориген просто продолжает раскаиваться.
Дориген не поколебал осуждающий взгляд эльфийки.
- Если они так сделают, - проговорила она, воинственно выпячивая подбородок, - я потребую, чтобы мне разрешили сражаться на стороне эльфов в качестве наказания за содеянное.
«Хорошо сказано», - подумала Даника.
- Если эльфы примут тебя, - вставила девушка, обезоруживая эльфийку своей открытой улыбкой, прежде чем подозрительная Шейли успела ответить.
- Мы будем дураками, если откажемся, - отозвалась наконец она. Эльфийка снова вгляделась в тихую ночь и далекое мерцание. - Вполне вероятно, что орки призовут на помощь троллей.
В первый раз эльфийка по-своему согласилась с решением доставить Дориген в Библиотеку и добиваться справедливого судилища, не требуя суровых наказаний. Шейли ничем не задевала Дориген после того, как колдунья сдалась в плен в Замке Тринити, но и по-дружески к ней не относилась. В конце концов, Шилмиста была домом эльфов, а Дориген способствовала уничтожению северных окраин леса.
За спиной Шейли Даника и Дориген с надеждой во взглядах кивнули друг другу. Если уж король Элберет и эльфы смогли простить преступления Дориген, то претензии к ней Библиотеки казались совсем ничтожными.
- Если бы было не так поздно, я бы предложила спуститься к этому огоньку, - заметила Даника. - Я не отказалась бы от вкусного кусочка и, может, глотка вина.
- А я бы предпочла эль, - сказала Дориген, и резко обернувшаяся Шейли одарила колдунью угрюмым взглядом.
- Вино, - согласилась эльфийка, и Дориген с Даникой показалось, что атмосфера в их лагере внезапно изменилась, как-то посветлела, что ли, словно Шейли примирилась наконец с прошлым Дориген и теперь они настоящие союзники.
И две женщины спокойно отправились спать, зная, что бдительная эльфийка охраняет их.
Шейли осталась стоять на месте, молча наблюдая за миганием далекого костра. Второе ее предположение было верным: группа жрецов действительно направлялась в Кэррадун - группа жрецов Огма, отправленная туда деканом Тобикусом.
Как и Даника, Шейли пожалела, что сейчас уже поздновато для того, чтобы пройти пару миль и присоединиться к этой компании.
Кьеркан Руфо, приближающийся к мерцающему огню по другой тропе, был бы приятно удивлен, если бы женщины так и поступили.

Ему снились шпили, взмывающие ввысь на три сотни футов. Ему снилось, что весь народ Кэррадуна и все эльфы Шилмисты, собравшись перед храмом, пришли к вере и нашли вдохновение в этих огромных окнах и массивных стенах, которые, безусловно, являлись произведением искусства.
Величественные нефы превращают людей в карликов. Арки сводов парят в сотнях футов над каменным полом. Вдоль стен изящных коридоров застыли статуи давно ушедших достойных жрецов Денира и Огма. Здесь и Эйвери Скелл, и Пертилопа, они поселились там навсегда, а в конце высокого коридора стоит пустой пьедестал, дожидаясь статуи, которой самое место тут, в ряду отдавших дань Дениру.
Статуи Кэддерли.
Ему снилась проходящая в храме служба, и брат Чонтиклир, возносящий а капелла хвалу союзным богам, Огму и Дениру, и голос талантливого баритона, эхом звенящий меж устремленными ввысь стенами, словно песнь самих небес.
А потом Кэддерли увидел себя, с перевязью декана Библиотеки через плечо, ведущего службу, и Данику, гордо сидящую рядом.
Ему было сто лет, он был морщинистый, ветхий старик, уже стоящий одной ногой в могиле.
Шокирующий образ встряхнул Кэддерли, выкинув его из дремоты, и глаза юноши широко открылись навстречу звёздному небу. Он поспешно зажмурился и попытался ухватить последний ускользающий миг сна, чтобы узнать, что же так встревожило его. Кэддерли мог только надеяться, что новую Библиотеку возведут прежде, чем ему стукнет сто лет, даже если начать строительство уже этим летом, а Айвэн и Пайкел приведут на помощь тысячу дворфов.
Кэддерли, преисполненный святой верой, конечно же, не боялся смерти. Так почему же он пробудился и почему его лоб холоден от пота?
Он оглянулся на свой сон, заставив мелькнувший образ задержаться. И хотя видение было четким, Кэддерли потребовалось немало времени, чтобы разгадать, что здесь не так.
Да, это был он, старый декан Библиотеки, выглядящий так, будто прожил век или дольше, но Даника, сидящая рядом с ним, казалась не старше, чем сейчас, в свои двадцать лет.
Кэддерли отпустил сюрреалистическую картинку и взглянул на звезды, напоминая себе, что это всего лишь сон. Жуткий храп братьев Валуноплечих - Айвэн всхрапывал, а Пайкел присвистывал в ответ - немного успокоил молодого человека, поведав ему, что все идет так, как должно.
И все же много часов прошло, прежде чем Кэддерли вновь погрузился в дрему и образ старого умирающего жреца, ведущего службу, вернулся в его сны.

Двое из пяти жрецов Огма не спали, негромко переговариваясь между собой и вполглаза наблюдая за черными деревьями, окружившими их лагерь, ожидая, когда истекут самые темные часы ночи. Никто из их группы по-настоящему не боялся встречи с неприятностями так далеко на юге в горах. Тропы между Кэррадуном и Библиотекой Назиданий исхожены вдоль и поперек, да и они сами как-никак могущественные клирики - после Брона Турмана сильнейшие в Библиотеке жрецы Огма. По периметру лагеря они разместили охранные заклятия, которые не только предупредили бы их о присутствии чудовищ, но и уничтожили монстров прежде, чем те успели бы выбраться на поляну.
Так что эти двое не спали скорее, чтобы насладиться прелестью ночи, а не ради охраны лагеря, и их взгляды чаще обращались друг к другу или к огню, чем в темноту за зловещими деревьями.
А за одним из этих стволов стоял, следя за движениями бодрствующих жрецов и прислушиваясь к мерному посапыванию спящих, Кьеркан Руфо в сопровождении Друзила.
Руфо кивнул и начал неуклонно приближаться к людям, но Друзил, оставшийся во многих вопросах более мудрым, озирал периметр лагеря, разыскивая опытным взглядом излучение, выдающее присутствие магии.
Бесенок оттолкнулся от земли и, захлопав крыльями, тяжело шлепнулся на плечо Руфо.
- Охраняется, - шепнул он в самое ухо вампира. - Повсюду.
Руфо вновь кивнул, словно все время именно это и подозревал. Он резко дернул плечом, сбрасывая Друзила прочь, и поднял полы своего черного балахона высоко над головой. Ниспадающие складки растаяли, и тело Руфо, казалось, испарилось. В облике летучей мыши Руфо взвился к вершинам деревьев, Друзил следовал за ним по пятам.
- Они подумали о защите сверху? - спросил нетопырь бесенка пронзительным голосом на такой высокой ноте, что у Друзила зазвенело в ушах, но, хотя Руфо говорил весьма громко, люди на земле не услышали ни звука.
Они вдвоем принялись спускаться по ветвям. Руфо заметил, что Друзил стал невидимым, как это водится у бесов, но вампира поразило - приятно поразило, надо сказать, - что он способен различать смутный силуэт бесенка. Еще одно преимущество не-мертвого, решил он. Одно из многих, очень многих преимуществ. Несколько секунд спустя вампир повис вниз головой на нижнем суку над самым лагерем, всего футах в пятнадцати над двумя сидящими часовыми. Руфо подумывал броситься прямо на них, но задержался, прикидывая, не принесут ли ему какую-нибудь пользу их беседы.
- Вот Брон Турман удивится, когда мы без доклада явимся в Кэррадун, - проговорил меж тем один.
- Сам виноват, - ответил другой. - Его ранг не дает ему права переписывать приказы Огма без обсуждения с другими главами.
На Руфо сильное впечатление произвело буйство фантазии Тобикуса. В Библиотеке творятся всякие странности, а жрецов Огма отсылают. Они согласились уйти, довольствуясь намеком декана на некоторые странности, вместо того, чтобы быть уверенными в том, что в оставленной ими Библиотеке все в полном порядке.
- Это если Брон Турман и вправду занят этим в Кэррадуне, - заметил первый полным сомнения голосом.
Второй кивнул.
- Я не уверен в словах декана Тобикуса, - продолжил первый. - Даже в его мотивах. Он боится возвращения Кэддерли, тут я солидарен с оценкой Брона Турмана.
- Ты считаешь, декан Тобикус хочет выставить из Библиотеки всех жрецов Огма, чтобы они не вмешивались в его планы относительно ордена Денира? - спросил другой, на что первый лишь пожал плечами.

Предыдущая страница 7 Следующая страница


Проклятье хаоса 8

Руфо чуть не расхохотался вслух от иронии этого вопроса. Если бы только эти двое знали, на какой именно «орден» они неумышленно ссылаются!
Уловка сработала, в этом вампир теперь убедился. Почти все высшие жрецы Денира мертвы - или не-мертвы и находятся под контролем, - а люди Огма разделились и ничего не подозревают.
Один из жрецов заразительно зевнул, хотя секунду назад он казался вполне бодрым. Второй последовал его примеру, настигнутый неожиданным позывом лечь и уснуть.
- Ночи стали такими длинными, - заметил первый и, даже не двинувшись к своей скатанной пока постели, скользнул на землю и закрыл глаза.
Второму жрецу этот поступок показался несколько глупым, но тут его будто что-то ударило: странно, что приятель так быстро впал в сонное состояние. Он боролся против неодолимой тяги, хотя в глубине сознания теплилась мысль, что сон - это совсем неплохо. Он распахнул глаза пошире и яростно затряс головой. Жрец даже потянулся за бурдюком с водой и плеснул немного себе в лицо.
Когда человек запрокинул голову, чтобы смочить лицо во второй раз, он остолбенел от зрелища мужчины в черном балахоне, стоящего на ветке дерева в пятнадцати футах над ним.
Руфо кинулся вниз с кошачьей грацией. Вампир сразу схватил жреца за подбородок и волосы на затылке и, когда тот открыл рот, чтобы закричать, дернул так свирепо, что голова жертвы развернулась у него на плечах с тошнотворным хрустом костей.
Вампир распрямился, озирая четверых спящих. Он разбудит их одного за другим и даст им шанс отречься от своего бога, шанс преклонить колени перед ним, олицетворением Tuanta Quiro Miancay.

Слова Ромуса Скалади

- Пора прощаться, - сказала Шейли, когда следующим утром три спутницы подошли к развилке. Одна дорожка сворачивала на юг, к Библиотеке. Другая по-прежнему тянулась на запад. - Король Элберет будет рад услышать все, что я собираюсь ему сообщить.
- Все? - переспросила Дориген, и проницательная эльфийка поняла, что колдунья говорит о себе, о том, что она жива, здорова и готова предстать перед лицом правосудия и ответить за свои преступления.
Улыбка Шейли послужила исчерпывающим ответом.
- Элберет не из мстительных, - с надеждой добавила Даника.
- Король Элберет, - быстро поправила Дориген. - Я останусь в Библиотеке, - обратилась она к Шейли, - каково бы ни было решение жрецов, и буду ждать вестей от твоего короля.
- С удовольствием доставлю честный приговор, - откликнулась Шейли и, кивнув, зашагала прочь по западной тропинке, скользя по земле так грациозно и бесшумно, что казалась двум женщинам почти видением, искусным гобеленом, вытканным самой природой.
Эльфийка исчезла из виду почти мгновенно, ее серо-зеленый плащ слился с лесными тенями, хотя Даника и Дориген даже не сомневались, что она все еще видит их.
- Меня всегда поражали их движения, - заметила Дориген. - Они так гибки и изящны, даже в бою, хотя я не знаю расы, которая могла бы сравниться с эльфами в жестокости.
Даника не стала возражать. Во время войны в Шилмисте воительница впервые по-настоящему познакомилась с эльфами, и гармония движений, которой она достигла долгими годами тренировок, казалась ей чем-то сродни природе народа Шейли. Даника пожалела тогда, что не родилась эльфом или хотя бы не выросла среди них. Тогда она наверняка стала бы ближе к духу записок великого учителя Пенпага Д'Ана.
Все еще глядя на пустую тропу, она представила, как вернется в Шилмисту и будет работать с народом Элберета, неся им науку Пенпага Д'Ана. Девушка нарисовала себе просторный луг, полный эльфов, исполняющих грациозный танец боевого стиля учителя, и сердце ее даже подпрыгнуло от возбуждения.
Затем Даника отстранила заманчивый образ, отмела его в сторону, припомнив поведение эльфийской расы и то, что в моральном плане означает быть эльфом. Они были спокойны и поверхностны, легко отвлекались и, несмотря на суровость в бою, жили играючи. Изяществом движений они обладали от рождения, а не приобрели его путем тренировок, а это слишком разнилось с жизнью Даники. Следуя за своим наставником, юная воительница редко была беспечна, она всегда пребывала в состоянии сосредоточенности. Даже Шейли, которой Даника с радостью доверила бы прикрывать свою спину в случае опасности, не могла следовать каким бы то ни было курсом долгое время. Пока они неделями дожидались перелома зимы в пещере, эльфийка целыми часами, даже днями просто сидела, уставившись на снег, иногда вскакивая в танце, словно в комнате никого больше не было, словно все в мире потеряло значение, кроме снежных хлопьев и чарующих движений, в которых Шейли вряд ли отдавала себе отчет.
Эльфы не приспособлены для жесткой дисциплины учения Пенпага Д'Ана. Даника не претендовала на то, чтобы понять их, любого из них, даже Шейли, ставшую столь дорогой для нее. Она знала, что верность эльфов вечна, но даже предположить не могла, какими мотивами руководствовалась Шейли. Шейли видела мир в перспективе, которой Даника не способна была постигнуть, под углом, под которым дружба видится совсем в ином свете. Хотя Даника и не сомневалась, что Шейли искренне любит ее, она знала, что эльфийка будет встречать рассветы еще несколько столетий после того, как она, Даника, умрет от старости. Скольких еще друзей-людей узнает и полюбит Шейли за эти века? Выдержит ли память о Данике проверку столь долгим временем, или она станет лишь неясным проблеском в будущем Дремлении Шейли?
Короче говоря, в глазах Шейли Даника никогда не будет так важна, как Шейли - в глазах Даники. Ведь яркая память об эльфийке будет жить в сознании девушки до самой ее смерти.
Она какое-то время размышляла об этой разнице между ними и решила, что ее способ жить лучше и существование больше наполнено страстями. И все же Даника обнаружила, что все еще завидует Шейли и ее роду. Золотоволосая эльфийка от природы обладала тем, о чем грезила Даника: миром и грацией истинной гармонии.
- Мы будем там сегодня? - спросила Дориген, и впервые Даника заметила легкую дрожь в голосе решительной женщины.
- Сегодня, - подтвердила она и зашагала по тропе, ведущей на юг.
Дориген на секунду замешкалась, собираясь с духом. Она знала, что поступает правильно, что она должна так сделать, должна, по крайней мере, Библиотеке и эльфам. И все же первый шаг по этой дороге тяжело дался колдунье, но она сделала и второй, и третий, и все остальные.
Совсем неподалеку на западной тропе стояла Шейли, следя за каждым шагом Дориген. Она не сомневалась в искренности Дориген, знала, что чародейка честно намеревается пройти через все, что ей суждено, но эльфийка знала и то, что путешествие предстоит куда более трудное, чем предполагает Дориген. Вполне возможно, что колдунья идет к своей смерти. Где-то на пути Шейли поняла, что Дориген придется сражаться с собственным инстинктом выживания, основной и самой могущественной силой, таящейся в любом человеке.
Шейли подождала еще мгновение и неслышно нырнула в густой подлесок, обступивший южную тропу. Если Дориген проиграет битву, эльфийка будет наготове.
На данный момент Шейли называла Дориген другом, но эльфийка не могла забыть шрамы Шилмисты. Если Дориген не сумеет превозмочь себя и предстать перед правосудием победителей, то Шейли осуществит суд Шилмисты… с помощью одной-единственной меткой стрелы.

- Где Брон Турман? - нервно спросил один из младших жрецов.
Он облокотился на низкое ограждение, окружающее алтарь одной из библиотечных молелен первого этажа.
- И декан Тобикус? - добавил другой. Ромус Скалади, невысокий смуглый жрец Огма, чьи плечи были так широки, что фигура его казалась почти квадратной, попытался успокоить пятерых братьев-жрецов из обоих орденов, похлопав в ладоши и сказав им: «Тсс», словно маленьким детям.
- Кэддерли наверняка вернется, - с надеждой сказал третий, стоя на коленях перед алтарем. - Кэддерли все приведет в порядок.
Два других молодых человека, единственные жрецы Денира в этой компании, слышавшие предостережение Тобикуса относительно Кэддерли, переглянулись друг с другом и пожали плечами: они разделяли общий страх - а вдруг за всеми странностями, происходящими сейчас вокруг них, действительно стоит Кэддерли? Целый день никто не видел ни одного из глав обоих орденов, а с тех пор, как исчезли Тобикус и Брон Турман, прошло уже два дня.
Ходили слухи, правда ничем не подтвержденные, что полдюжины младших жрецов этим утром были обнаружены мертвыми в своих комнатах, мирно лежащими… под своими кроватями! Однако жреца, рассказавшего эту ошеломительную историю, нельзя было считать надежным источником информации. Он совсем недавно присоединился к ордену Огма - маленький, слабый человечек, сломавший ключицу при первом же единоборстве. Все догадывались, что он не желает оставаться в ордене, а его просьбы о вступлении в орден Денира тамошние жрецы приняли не слишком благосклонно. Так что когда шестеро присутствующих сегодня днем столкнулись с ним, топающим с пожитками в заплечном мешке прямиком к выходу, никто из них не запаниковал.
Однако нельзя было отрицать, что сегодня в Библиотеке необычайно тихо - кроме одного угла на втором этаже, где брат Чонтиклир укрылся в своей комнате, распевая гимны богам. Ни одна живая душа не показывалась на территории наставников. Итак, было необычайно тихо и необычайно темно; почти каждое окно что-нибудь да загораживало. Обычно в Библиотеке проживали около восьмидесяти жрецов - а до неприятности с Проклятием Хаоса куда больше ста, - и в любое время тут присутствовали от пяти до тридцати посетителей. Сейчас список гостей, конечно, невелик, зима только-только пошла на попятный, но и список жрецов, ушедших в Кэррадун или Шилмисту, весьма короток.
Так где же все?
Еще одним тревожным ощущением, которое шестеро жрецов никак не могли игнорировать, было слабое, но вполне определенное чувство, что Библиотека Назиданий как-то изменилась, словно мрак, сгустившийся вокруг них, был чем-то большим, нежели просто отсутствием света. Даже полуденный ритуал, на котором брат Чонтиклир пел обоим богам в присутствии всех жрецов, уже два дня не проводился. Ромус сам ходил к комнате певца, опасаясь, что тот заболел. Он нашел дверь запертой, и только через несколько минут непрерывного стука Чонтиклир отозвался, велев ему убираться вон.
- Я чувствую себя так, словно кто-то воздвиг надо мной потолок, - заметил один из жрецов Денира, поверивший во вселенные в него Тобикусом подозрения касательно Кэддерли. - Потолок, отделяющий меня от Денира.
Его товарищ кивнул, а жрецы Огма сперва переглянулись друг с другом, а потом посмотрели на Ромуса, самого сильного клирика среди них.
- Я уверен, что тут есть простой ответ.
Ромус постарался сказать это как можно спокойнее, но остальные пятеро знали, что он согласен с определением жреца Денира. Библиотека всегда считалась одним из самых священных мест, где жрецы, да и любой верующий, могли ощутить присутствие своего бога или богини. Даже заходившие сюда друиды поразились, отыскав ауру Сильвэнуса в стенах построенного людьми здания.
А для жрецов Огма и Денира и вовсе не было более святого места на всем Фаэруне. Здесь они отдавали дань богам, здесь учились наукам и искусству. Здесь, где пел Чонтиклир.
- Мы будем бороться! - неожиданно провозгласил Ромус Скалади.
После секундного шока жрецы Огма закивали, а люди Денира продолжали ошарашенно пялиться на коренастого Скалади.
- Бороться? - переспросил один из них.
- Дань нашему богу! - ответил Скалади, сбрасывая черный с золотом жилет и белую рубаху, открывая грудь, бугрящуюся мускулами, густо заросшую черным волосом. - Мы будем бороться!
- О-о, - раздалось за их спинами женское воркование. - Я так люблю бороться!
Шестеро жрецов разом обернулись, все как один уверенные, что это, наконец, вернулась Даника, женщина, не только любящая борьбу, но и способная победить любого жреца в Библиотеке.
Но увидели они не Данику, а Хистру, соблазнительную жрицу Сьюн, в обычном для нее малиновом платье с таким глубоким декольте спереди, что в нем, кажется, мелькал даже пупок, и с разрезом до бедра, демонстрирующим стройные ножки. Ее длинные пышные волосы, покрашенные на этой неделе в такой светлый цвет, что выглядели почти белыми, как всегда, вились буйными локонами; на лицо густым-густым слоем наложена косметика - никогда еще жрецы не видели таких ярко-красных губ! Аромат духов, которых она тоже не пожалела, заструился по молельне.
Что-то тут не так. Все шестеро жрецов понимали это, однако никто не мог определить точно, что именно. Под обильной раскраской Хистры кожа была мертвенно-бледна, как и нога, выставленная из-под платья. А запах духов, сладкий до тошноты, почему-то не привлекал мужчин.
Ромус Скалади внимательно изучал женщину. Ему никогда особенно не нравилась Хистра и ее богиня Сьюн, единственной доктриной которой было физическое любовное наслаждение. От вида вечно голодной Хистры у Скалади всегда шевелились волосы на затылке - и сейчас тоже, но куда сильнее, чем обычно.
А еще Скалади знал, как это необычно - встретить Хистру на первом этаже: жрица практически никогда не покидала свою комнату, а точнее, свою постель.
- Почему ты здесь? - спросил озабоченный жрец, но Хистра вроде бы даже не заметила его слов.
- Я так люблю бороться, - промурлыкала она снова с неприкрытой похотью, открыла рот и дико расхохоталась.
Шестеро жрецов все поняли: все шестеро нервных жрецов не могли не определить вампира по клыкам.
Пятеро из шести, включая Скалади и обоих жрецов Денира, немедленно схватились за свои священные медальоны.
Хистра продолжала смеяться.
- Поборитесь-ка с этими! - воскликнула она, и в комнату, шаркая и покачиваясь, вошли несколько изувеченных, разлагающихся людей - людей, которых жрецы знали.
- О мой Денир, - беспомощно выдохнул один жрец.
Ромус прыгнул вперед, бесстрашно выставив перед собой символ Огма:
- Убирайтесь из этого священного места, нечистые твари! - выкрикнул он, и зомби прекратили шаркать, а двое из них даже повернули обратно.
Хистра яростно зашипела на монстров, заставляя их продолжать.
- Я отвергаю тебя! - взревел Ромус, и Хистра, попятившись, едва не упала.
Один зомби неуклюже потянулся к жрецу, тот рявкнул на нежить и, взмахнув священным символом, отважно ударил им монстра по щеке. Из раны тут же вырвался едкий дым, но чудовище устояло, а его компаньоны меж тем обогнули Ромуса, пытаясь добраться до остальных.
- Я не могу прогнать их! - закричал позади Ромуса кто-то. - Где Денир?
- Где Огм? - взвыл другой.
Одеревеневшая рука, словно дубинка, стукнула Ромуса по плечу. Он охнул от удара и поддел кулаком подбородок зомби, отгибая его голову назад, а затем полоснул краем священного символа по горлу монстра. И снова из легко разошедшейся гнилой плоти вылетел клуб дыма.
Но зомби не нуждались в воздухе, так что рана оказалась не слишком серьезной.
- Сражайтесь с ними! - воскликнул Ромус Скалади. - Бейте их!
Чтобы подкрепить примером свой призыв, могучий жрец Огма, суля зомби все кары земные, схватил не-мертвый труп, вскинул его над головой и швырнул в статую у стены. Затем жрец обернулся проверить, как там его друзья, и обнаружил, что они не дерутся, а отступают с искаженными от ужаса лицами.
Ну конечно, сообразил Скалади. Эти не-мертвые чудовища, с которыми они столкнулись, были при жизни их друзьями!
- Не смотрите на их лица! - приказал он. - Они больше не принадлежат к ордену. Они просто инструменты, оружие в чужих руках! Оружие Хистры, - закончил Ромус Скалади, оборачиваясь к вампирше. - Теперь ты умрешь, - пообещал он, поднимая пылающий священный символ навстречу чудовищу. - От моей руки.
Хистре не хотелось сталкиваться со Скалади. Как Баннер и Тобикус, она еще не вошла в полную силу, но даже если бы обращение уже свершилось, она все равно подумала бы дважды, поскольку видела: служитель полон веры и она может забрать его сердце, но не душу, ибо он отринул всякий страх - а чужой страх был, возможно, сильнейшим оружием вампиров.
Хистра демонстративно плюнула на выставленный Скалади священный символ, но жрец разглядел за дерзостью блеф. Если он сумеет добраться до нее и впихнуть божественный символ в ее поганую глотку, то зомби лишатся главаря и их легко можно будет изгнать.
Внезапно Хистра метнулась в сторону, к алтарю, вглубь молельни, и Скалади обнаружил между собой и вампиршей двух зомби.
Но теперь сражались и остальные жрецы. Двое служителей Денира принесли с собой оружие, освященные булавы, а двое других бросились к алтарному столику, мудро воспользовавшись его отломанными ножками как дубинками.
Последний жрец Огма, тот самый, который не вытащил священный символ, когда Хистра разоблачила себя, прижался к стене, мотая головой в неприкрытом ужасе. А как возросла его паника, когда Хистра оттолкнула приблизившихся к человеку зомби и предстала перед ним со своей зубастой улыбкой!
Зомби теснили Скалади, ему приходилось нелегко. Теперь он знал, что Библиотека больше не дом ни Огму, ни Дениру и что осквернение почти завершено. День снаружи выдался пасмурный, но солнце, их союзник, все же иногда проглядывало сквозь хмурые тучи.
- Гоните их из комнаты! - велел Скалади. - Из комнаты и из Библиотеки!
Он рванулся вперед и оттолкнул двух зомби к стене, пытаясь расчистить своим друзьям дорогу к бегству.
Настал черед служителей Денира, их тяжелые булавы разбрасывали врагов по сторонам. Внезапно оказалось, что путь открыт, и сперва жрецы, а потом и Скалади кинулись к двери. Люди Огма с дубинами рванулись следом, но один, перепрыгивая через ограждение алтаря, зацепился ногой и рухнул лицом вниз на каменный пол.
Зомби мгновенно сгрудились над ним; товарищ упавшего повернулся и кинулся на подмогу.
Скалади уже добежал до дверей молельни, когда оглянулся и увидел случившееся несчастье. Первым порывом было возвратиться и умереть рядом с соратниками, и он уже сделал шаг обратно. Но двое жрецов Денира поймали его за плечи, и, хотя они не смогли бы оттащить могучего бойца назад, если бы он стал сопротивляться, пауза дала Скалади мгновение, чтобы взглянуть на вещи трезво.
- Ты не поможешь им! - выкрикнул один жрец.
- Мы должны выжить и предупредить город! - добавил другой.
И Скалади, шатаясь, покинул молельню. Стая зомби разорвала двух служителей Огма на кусочки.
Но прижавшегося к стене жреца, человека, не раз тайком проводившего вечера с Хистрой, ждала участь куда страшнее. Он чувствовал слишком большую вину, чтобы противостоять сейчас вампирше. Он нерешительно качал головой, шепотом умоляя ее уйти.
Женщина улыбнулась и придвинулась, и жрец, несмотря на ужас, сам предложил ей свою шею.
Трое сбежавших служителей мчались по коридору, не встречая сопротивления. Парадные двери уже виднелась впереди, одна створка стояла открытой, и в холл Библиотеки струились тусклые лучики солнца.
Один из служителей Денира вскрикнул и схватился за шею, а потом рухнул наземь.
- Дверь! - взвыл Скалади, волоча за собой второго.
Жрец оглянулся на своего собрата и увидел, как тот дико отбивается от беса с крыльями летучей мыши, скачущего по его плечам, кусающего человека за ухо и беспрестанно жалящего его ядовитым острием хвоста.
Скалади метнулся к двери, а та качнулась от него, словно по собственной воле, и захлопнулась с гулким треском, так что он рухнул у ее подножия.
- О мой Денир, - услышал он шепот своего последнего спутника.
Скалади перевернулся и заметил стоящего в тени декана Тобикуса и Кьеркана Руфо - Кьеркана Руфо! - бесшумно приближающегося к сморщенному старику.
- Денир покинул это место, - спокойно, без всякой угрозы произнес Тобикус, шагнув к человеку, широко, словно для объятий, раскинув руки. - Пойдем со мной, я покажу тебе новый путь.
Молодой жрец дрогнул, и на миг Скалади показалось, что он сейчас отдаст себя Тобикусу, который был уже всего в двух шагах от него.
И тут юноша начал действовать - его булава с хрустом врезалась в морщинистое лицо декана. Голова Тобикуса резко дернулась, и он отшатнулся. Но всего на один шаг - и вновь выпрямился, сурово уставившись на не верящего своим глазам молодого жреца Денира. В результате повисла долгая пауза, долгая и жуткая, как перед прыжком припавшего к земле хищника.
Затем Тобикус вскинул руку с согнутыми, словно когти, пальцами и, издав нечеловеческий рев, ринулся на юного жреца и свалил его с ног неистовыми ударами.
Скалади, пошатываясь, наконец, поднялся и навалился на дверь, толкая ее изо всех своих немалых сил.
- Она не откроется, - заверил его Кьеркан Руфо.
Скалади не сдавался. Он услышал, как Руфо шагнул к нему, встав прямо за спиной.
- Она не откроется, - вкрадчиво повторил он.
Скалади развернулся, выбросив вперед руку со священным символом. Вампир отпрянул подальше от внезапного сияния.
Но Руфо, в отличие от Хистры, был полон клубящегося внутри Проклятия Хаоса. Это делало его во много раз могущественнее. Момент удивления быстро прошел.
- Теперь ты умрешь! - пообещал Скалади, но к тому времени, как он закончил это простое предложение, из его голоса улетучилась всякая уверенность.
Он ощутил присутствие Руфо, проникшего в его голову, заставляющего его сдаться, вселяющего чувство неуверенности.
Ромус Скалади всегда был бойцом. Он, сирота, вырос на улицах Сандабара, каждый день бросая и принимая вызовы. Так же он дрался и сейчас, всей своей волей противостоя вторжению Руфо.
Зеленые стрелы обжигающей энергии вонзились в его руку, выбивая священный символ. И Скалади, и Руфо обернулись к улыбающемуся Друзилу, все еще восседающему на поверженном теле жреца.
Руфо очнулся первым, и Скалади оставалось лишь беспомощно смотреть, как Руфо схватил его за запястье и рванул к себе так, что лицо вампира оказалось лишь в дюйме от его собственного.
- Ты силен, - проговорил Руфо. - Это хорошо.
Скалади плюнул в ненавистную рожу, но Руфо не взорвался от гнева, как Тобикус. Проклятие Хаоса вело вампира, помогая ему сосредоточиться на том, что считало наилучшим.
- Я предлагаю тебе силу большую, - шептал Руфо. - Предлагаю бессмертие. Если бы ты знал, сколько удовольствия…
- Ты предлагаешь проклятие! - прорычал Скалади.
На другом конце холла закричал жрец, потом вопли стихли, и Тобикус приступил к трапезе.
- Что ты можешь об этом знать? - требовательно спросил Руфо. - Я жив, Ромус Скалади! Я изгнал отсюда Денира и Огма!
Скалади опустил голову в попытке защитить шею.
- Библиотека моя! - продолжал Руфо. Одной рукой он схватил Скалади за густые волосы и с силой, ужаснувшей жреца, легко оттянул его голову назад. - И Кэррадун будет моим!
- Это всего лишь места, - твердо сказал Скалади с простой и неопровержимой логикой, которая всегда вела этого человека по жизни.
Он знал, что Руфо желает большего, чем завоевание зданий и городов. Он знал, чего жаждет вампир.
- Ты можешь примкнуть ко мне, Ромус Скалади, - уверенно, но предсказуемо предложил Руфо. - Можешь разделить со мной силу. Ты же любишь силу.
- У тебя нет силы, - заявил Скалади, и его подлинное спокойствие, казалось, смутило Руфо. - У тебя есть лишь ложь и фальшивые обещания.
- Я могу вырвать твое сердце! - взревел Руфо. - И проглотить его, а ты, умирая, будешь смотреть на это!
Тут в холл вошла Хистра в сопровождении парочки зомби.
- А хочешь стать как они? - спросил Руфо, указав на кадавров. - Так или иначе, ты станешь служить мне!
Скалади взглянул на гниющих монстров и, к ужасу Руфо, улыбнулся. Они были всего лишь жалкими ходячими трупами, не больше, жрец знал это, верил всем своим сердцем. Хранимый этой верой, служитель Огма взглянул прямо в налитые кровью глаза вампира, прямо в его слюнявое, звериное лицо.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

- Я - больше, чем мое тело, - провозгласил Ромус Скалади.
Руфо запрокинул голову жреца Огма еще круче, ломая позвоночник. Одной рукой разъяренный вампир отшвырнул Скалади через весь холл так, что тот врезался в стену и скорчился на полу.
Хистра злобно зашипела, Тобикус присоединился к ней, и они разразились жуткими аплодисментами во славу своего хозяина, закружившись вокруг него в хороводе. Обезумевший Руфо отринул ненавистные слова Скалади и теперь рычал и шипел от всего своего нечистого сердца.
- …Больше, чем тело, - прилетел из угла слабый шепот.
Трое вампиров остановили свой танец смерти, перестали петь и все как один повернулись к изломанному жрецу, приподнявшемуся на локте с неестественно запрокинутой головой.
- Ты мертв! - заорал на него Руфо, впустую опровергая слова жреца.
Скалади быстро поправил его:
- Я нашел Огма.
И человек умер, оберегаемый своей верой.

Снаружи Библиотеки возбужденный Персиваль перепрыгивал с ветки на ветку, прислушиваясь к мучениям тех, кто там, внутри, был все еще жив. Зверек спустился на землю, как раз тогда, когда Руфо захлопнул дверь перед носом Скалади.
Сейчас Персиваль поднялся высоко-высоко, так высоко, как только смог взобраться. Бурно вереща и перескакивая с сука на сук, он кружил по всей рощице. Персиваль слышал крики, а из одного окна на втором этаже неслась Песнь Денира, молитва брата Чонтиклира.
Но крики были громче.

Характер бедствия

Тропа огибала широкую полосу скал, но в Данике уже бурлило нетерпение. Она подошла к каменной преграде, оценила на глазок тридцатифутовую высоту и принялась с осторожностью карабкаться вверх, цепляясь за трещины в скале.
Дориген стояла прямо под ней. Колдунья что-то говорила, но Даника, сосредоточенно ища выемки для пальцев и вслепую нащупывая, куда опустить ногу, не прислушивалась. Вскоре проворная девушка, протянув руку, ухватилась за небольшой куст. Прикинув свой вес и убедившись, что куст выдержит, она подтянулась и оказалась на вершине.
С этого наблюдательного пункта Даника, наконец, увидела Библиотеку Назиданий. Она угнездилась на вершине плато, на стыке поднимающейся спиралью тропинки, северного бока утеса и круто уходящей вниз пропасти на юге. Приземистое здание из серого камня выглядело ничем не примечательным архитектурным сооружением, и с этого расстояния Даника не заметила, что маленькие оконца (которых и так было немного) закрыты досками и гобеленами.
Все казалось тихим и спокойным, как обычно в древней Библиотеке, и Даника, жаждущая покончить с неприятным делом осуждения Дориген, рада была вновь увидеть этот дом. Она повернулась, намереваясь сообщить Дориген, что Библиотека совсем близко, но с удивлением обнаружила женщину карабкающейся на утес, конечно, медленнее, чем Даника, но, тем не менее, заметно продвигающейся вверх.
Даника улеглась на живот и принялась выкрикивать полезные указания. В этот момент она гордилась Дориген, гордилась готовностью колдуньи бороться с препятствиями. Скала была не так уж высока и для натренированной Даники не составила особой проблемы, но она могла себе представить, каким внушительным должен был казаться подъем Дориген, которая долгие годы провела, зарывшись в книги. И вот она тут, тянется к предложенной руке Даники, карабкается без всяких жалоб.
На стоящую в ста ярдах позади, скрытую вечнозеленой рощицей Шейли этот подъем произвел столь же сильное впечатление. Когда Даника все бросила и полезла по голому утесу, Дориген могла предпринять любые действия, чтобы наверняка вернуть себе свободу. Но колдунья вновь доказала свою добрую волю, и Шейли, как и Даника, когда Дориген помогла в битве с троллями, обнаружила, что она не удивлена.
Внезапно эльфийка ощутила стыд за свои подозрения. Она опустила натянутый лук, ослабила тетиву и тихо пробормотала, что надо было отправляться прямиком в Шилмисту, как она и заявила, вместо того чтобы провожать этих двоих аж до самой Библиотеки.
Они будут в здании через час, решила Шейли, а она к тому времени уже немало успеет пройти по пути к родному лесу. Эльфийка подождала за деревьями, пока Даника с Дориген не двинулись снова, и тоже подошла к каменному утесу. С природной ловкостью, сравнимой разве что с мастерством Даники, Шейли вспорхнула на вершину. Она опустилась на одно колено и осмотрела темную линию тропы впереди, вьющуюся по густо заросшим деревьями низинам и огибающую огромные валуны. Наконец эльфийка заметила Данику и Дориген, легко шагающих немного впереди, и с терпением существа, которому суждено жить века, Шейли следила за их прогулкой по тропе, пока они не дошли до парадных дверей Библиотеки. Она больше не ждала неприятностей от Дориген, скорее уж прощалась со своими друзьями.

Белая белка Персиваль приветствовал двоих ступивших на землю Библиотеки дикой пляской по деревьям и сумасшедшим верещанием.
- Никогда не видела такой реакции, - заметила Дориген, поскольку невозможно было не обратить внимания на яростные прыжки белки.
- Это Персиваль, - объяснила Даника. - Друг Кэддерли.
Они с любопытством наблюдали, как зверек перескочил на дюжину футов вниз, подбежал к концу ветки поближе к ним и зацокал так безумно, что женщины подумали, а не подхватил ли он какую-нибудь хворобу.
- Что это значит? - спросила Даника грызуна, и Персиваль запрыгал кругами, визжа так, словно свалился в котел с кипятком.
- Я слышала о болезни мозга, которая проявляется у животных именно так, - предположила Дориген. - И видела страдающего ею волка. Очень похоже. - Она кивнула девушке: - Если увидишь пену у его рта, нужно будет убить белку немедленно.
Даника настороженно и непонимающе повернулась к Дориген, и колдунья, заметив этот взгляд, удивилась, что такого она сказала, чтобы спровоцировать столь сильную реакцию.
- Персиваль друг Кэддерли, - повторила Даника. - Возможно, самый близкий его друг. Если ты думаешь, что у него бешенство, то столкнешься с бешенством Кэддерли, когда он узнает, что мы убили зверька.
Дориген поняла. Даника взглянула прямо на Персиваля и велела ему возвращаться к деревьям.
Затем спутницы повернулись к двери, и Даника громко постучала. Персиваль запрыгал по сучьям, направляясь туда, откуда он мог бы перескочить на водосток у нижнего края крыши. Зверек оказался бы как раз над дверями, он намеревался прыгнуть на Данику и остановить ее, но к тому времени, как Персиваль добрался до намеченной точки, Даника и Дориген устали ждать ответа на стук. Даника толкнула незапертую дверь и вошла в холл.
Там было темно и тихо. Даника осмотрелась и увидела тяжелое одеяло, занавешивающее маленькие оконца над дверью.
- Что это? - спросила Дориген.
Она никогда не была в Библиотеке, но догадывалась, что подобная атмосфера не вполне естественна для этого места. Где все жрецы? И почему волосы у нее на затылке приподнимаются?
- Ни разу не видела, чтобы тут было так, - ответила Даника.
Однако воительница не испытала ни подозрений, ни тревоги Дориген. Последние несколько лет она провела в Библиотеке Назиданий, это место стало для нее домом.
- Возможно, проходит какая-то церемония, - предположила она, - из тех, что я не понимаю.
Ничего не подозревающая Даника и вообразить не могла, насколько ее утверждение близко к истине.

- Фу-у!
Пайкел зажал свой короткий нос и затряс головой от жуткого смрада. Он резко повернулся и оглушительно чихнул, обильно обрызгав своего сурового брата.
Ничуть не удивленный (после стольких-то десятков лет, проведенных рядом с Пайкелом!), Айвэн не произнес ни слова.
- Так воняют тролли, - отметил Кэддерли.
- Паленые тролли, - отозвался Айвэн, утираясь.
Кэддерли кивнул и осторожно двинулся дальше по тропе. От Библиотеки их отделяли только три дня, и они шли по тому же пути, которым воспользовались Даника и остальные. Дорожка немного приподнялась, обогнула какие-то сучковатые кривые кусты и вывела на полянку, послужившую женщинам местом для лагеря.
Сердце Кэддерли неистово забилось, когда он подошел поближе. Он был уверен, что Даника останавливалась здесь, и, кажется, здесь же она столкнулась с гнусными троллями.
Зловоние чуть не лишило молодого жреца сознания, когда он, выдравшись из цепких кустов, споткнулся на краю прогалины перед омерзительными следами сражения.
Три гигантские туши, три глыбы, почерневшей, обугленной плоти лежали, загромоздив собой почти всю маленькую поляну.
- Похоже, они с ними справились, - заметил Айвэн уже увереннее, останавливаясь за спиной Кэддерли.
Пайкел завел свое «о-о-ой!», но неожиданно снова чихнул - как раз когда Айвэн опять повернулся к нему лицом. Айвэн ответил, стукнув Пайкела кулаком по носу, на что Пайкел отозвался, загнав конец своей дубинки между коленей брата и рванув в сторону, сбивая Айвэна с ног. Через секунду они вдвоем уже катались по земле, волтузя друг дружку.
Кэддерли, опустившись на четвереньки, рыскал по поляне, желая точно определить, что тут произошло, и не обращая никакого внимания на двух дерущихся дворфов. За последние несколько недель они устроили дюжину потасовок, но всякий раз выходили из них целехонькими.
Молодой жрец исследовал ближайшего тролля, быстро определив, что Шейли вонзила в него немало стрел, прежде чем его уничтожило пламя. Следующий тролль лежал поперек тропинки, далеко от кострища, и на его полусгоревшем теле не видно было никаких признаков ударов или ран. Кэддерли искал очень внимательно, даже перевернул обугленный труп на бок. Однако головни он не обнаружил, да и не похоже было, что в тролля бросили факел.
Он поднялся и вернулся к кострищу из камней, в котором разводили костер, надеясь разузнать, сильный ли горел огонь, когда напали тролли.
Айвэн и Пайкел прокатились как раз по золе, раскидав камни, слишком поглощенные борьбой, чтобы замечать юного жреца. Они врезались в тело третьего тролля, и покрытая волдырями ожогов кожа лопнула, выпустив наружу поток растопленного жира твари.
- Ёк! - взвизгнул Пайкел, вскакивая на ноги.
Айвэн последовал его примеру. Он схватил брата за грудки и пихнул Пайкела головой в куст, затем присел на мускулистых ногах и прыгнул следом, рухнув на брата, пресекая тем самым попытки Пайкела подняться.
Кэддерли, беспокоящийся за отсутствующих друзей и старающийся решить что-то важное, быстро устал от возни дворфов, но ничего не сказал. Он просто склонился над разметанным очагом и начал исследовать угли.
Юноша подозревал, что во время атаки языки костра не могли подниматься высоко, иначе тролли, испугавшись огня, переждали бы в засаде. Он также знал, что его друзья не остались тут после битвы - слишком уж сильно здесь воняло. А Даника и особенно Шейли, боготворящая природу, никогда не оставили бы горящий костер.
Как Кэддерли и ожидал, он не нашел ни одного крупного полена. Пламя было низким. Молодой жрец оглянулся на погибшего тролля и кивнул, уверяясь в справедливости своих догадок.
- Убери свои пальцы с моей шеи! - взвыл Айвэн, привлекая, наконец, внимание Кэддерли.
Пайкел стоял на краю поляны спиной к юноше, глядя, как рыжебородый Айвэн выпутывается из зарослей кустов.
- А ну убери пальцы! - прорычал он снова, хотя и смотрел прямо на Пайкела, застывшего с широко разведенными руками - в одной ничего не было, другая сжимала дубинку.
Айвэн, наконец, сообразив, что зря катит бочку на брата, остановился и задумчиво почесал бороду.
- Ну, если это не ты… - пробормотал он с подозрением.
Дворф подпрыгнул и развернулся, ожидая встретить в кусте за своей спиной врага. Да, неприятель действительно схватил Айвэна за шею, но при повороте дворфа последовал за ним, не попавшись Айвэну на глаза.
Зато Кэддерли с трудом сглотнул и невольно вскинул руку, прикрывая глаза.
- Ик, - вырвалось у Пайкела.
Рука тролля, отсеченная по локоть, но все еще живая, крепко вцепилась в Айвэна, кривые когти впились в шею дворфа.
- Что? - спросил Айвэн, готовый крутануться снова.
И побелел, заметив несущуюся к нему по дуге дубинку Пайкела. Все, что он мог сделать, - это зажмуриться и ждать сокрушительного удара по макушке, но Пайкел прицелился точно. Зеленобородый дворф сбил отрубленную руку со своего брата, и она, кувыркаясь в воздухе, полетела через прогалину.
Стукнувшись о дерево, конечность упала на землю и поползла, будто пятиногий паук, волоча за собой предплечье.
Теперь замутило Айвэна, и он в отчаянии схватился за свою шею.
Рука тролля пробралась под куст, и Пайкел метнулся за ней. Однако, заметив Кэддерли, дворф резко остановился: молодой жрец мрачно стоял, вытянув вперед руку со сжатыми в кулак пальцами.
- Фетэ! - выкрикнул он, и из ониксового кольца, взятого им у Дориген, вырвалась огненная нить.
Пламя немедленно охватило и куст, и руку тролля. За несколько секунд от куста остался лишь голый черный скелет, и обуглившаяся конечность под ним больше не шевелилась.
Хотя, к удивлению Кэддерли, полоса огня рассеялась скорее, чем он того ожидал.
- Ик, - повторил Пайкел, глядя на останки. Айвэн тоже смотрел на груду тел, кривясь от отвращения.
Кэддерли воспользовался моментом и отвел руку в сторону, опять скомандовав кольцу изрыгнуть огонь.
Ничего не произошло. Кэддерли понял, что колдовство перстня конечно и теперь иссякло. Вероятно, кольцо все еще может служить каналом передачи энергии, и его можно перезарядить или, по крайней мере, дать это сделать Дориген или какому-нибудь другому колдуну. Хотя юношу это не слишком заботило - он был уверен, что его будущие битвы будут битвами духа, а не физической силы.
К тому времени, как он вынырнул из размышлений и взглянул на дворфов, они снова спорили, толкаясь и пихаясь.
- Не могу ли я попросить вас двоих прекратить драться и помочь мне в поисках? - поинтересовался Кэддерли сердитым голосом.
Оба дворфа остановились и забавно набычились.
- Наши друзья стояли тут лагерем, - объяснил Кэддерли, - и уничтожили троллей.
- Славная работенка, - заметил Айвэн, поворачиваясь к Пакелу. - Толково девчонки воспользовались костром.
- Они этого не делали, - поправил Кэддерли, смутив обоих братьев. - Когда тролли напали, огонь был низким.
- Но уроды выглядят хорошенько поджаренными, - возразил Айвэн.
- Это дело рук Дориген и ее магии, - пояснил Кэддерли. - Она победила их.
- О-о-о, - выдохнули вместе Айвэн и Пайкел и переглянулись.
- Значит, ты был прав, - сказал Айвэн.
Кэддерли кивнул.
- Кажется, да, - отозвался он. - Дориген нашла себя, а это куда больше того, на что я осмеливался надеяться.
И Кэддерли взглянул на юго-запад, в направлении Библиотеки Назиданий. Айвэн и Пайкел прочли его мысли по серьезному выражению лица юноши: он размышлял о природе и цене наказания.
- Руда прячется, - заметил Айвэн.
Кэддерли с недоумением взглянул на него.
- Дворфы так говорят, - объяснил Айвэн. - Ты находишь каменную глыбу, никудышную с виду, но не можешь знать точно, пока не расколешь ее, и тогда оценишь то, что внутри. Так и с Дориген.
Кэддерли улыбнулся и вновь кивнул.
- Идем дальше, - предложил он, вдруг испытав страстное желание уже оказаться в Библиотеке.
Ко всеобщему облегчению, неподалеку от лагеря они обнаружили следы трех пар ног - люди шли рядом друг с другом.
Как ходят друзья.

Первое тело Даника и Дориген нашли в маленькой молельне сбоку от холла. Как же изуродовали Ромуса Скалади!..
- Идем, - прошептала Дориген.
Даника кивнула, и они повернули к двери, ведущей обратно в холл.
Две женщины резко остановились.
В проеме застыла Хистра, жрица Сьюн, оскалив клыки в жуткой улыбке.
- Ах, я так счастлива, что вы вернулись, - спокойно проговорила она. - В Библиотеке всего три женщины и так много, много мужчин. Даже я не могу обслужить их всех.
Слова и внешность Хистры - женщина ведь, несомненно, мертва! - вызвали у Даники сотню вопросов. Однако нашелся один ответ, касающийся очевидных намерений Хистры, и Даника, будучи не из тех, кто цепенеет от страха, встала в стойку, готовая ударить. Уголком глаза она заметила шевелящиеся губы Дориген. Это хорошо.
Хистра, тоже уловив движение, широко раскрыла рот в протестующем шипении и повернулась, чтобы бежать. Данике не хотелось попасть под уже готовое заклинание Дориген, но ее реакция подчинилась инстинкту.
Она прыгнула вперед, быстро, как охотящаяся кошка, и, приземлившись, занесенной ногой крепко врезала по ребрам Хистры.
Вампирша отлетела на несколько футов, но повреждений, кажется, не получила и сразу, замахав руками, бросилась на Данику.
Девушка выбросила прямую ногу перед собой, между рук Хистры, и ее сапог звучно впечатался в лицо чудовища. Голова Хистры откинулась, но удар, кажется, снова не причинил ущерба вампирше, по крайней мере, она этого не показала.
Даника ощутила зловоние дыхания Хистры. Она глубоко воткнула прямой напряженный палец в налитый кровью глаз жрицы.
Хистра отпрянула, но в тот же миг ее рука сомкнулась на запястье девушки.
Даника не могла поверить мощи этих тисков; вампирша давила сильнее, чем любой из мускулистых великанов, жрецов Огма, сильнее, чем вообще положено человеку. Воительница попыталась вывернуться и нанести Хистре серию пинков и ударов по жизненно важным точкам, но вампирша цепко держала ее руку.
Даника вновь почувствовала горячее дыхание врага - слишком близко.
Дориген внимательно наблюдала за битвой. Она вынуждена была пропустить первое заклинание, стрелу света, поскольку оно могло попасть в Данику. Теперь колдунья напевно бормотала снова, концентрируясь на более контролируемой и аккуратной атаке.
Она не услышала легкого хлопанья крыльев в стороне и чуть позади и безмерно удивилась, когда в воздухе перед ней возникла летучая мышь, мгновенно сменившая форму, и Кьеркан Руфо внезапно схватил чародейку за горло, дернув ее голову так яростно, что Дориген едва не потеряла сознание.
Распутное выражение лица Хистры разоблачало ее абсолютную уверенность в том, что смертная женщина не способна по-настоящему навредить ей. Она жестко выкрутила руку Даники, получив очевидное удовольствие от боли девушки.
- Ты моя, - промурлыкала она, но тут кинжал с серебряной рукоятью в форме дракона вонзился ей в локоть!
Хистра взвыла и попятилась. Даника поспешно вытащила второй зачарованный кинжал и встала перед вампиршей, не отступив ни на шаг.
Однако значительная часть решимости воительницы испарилась, когда она, кинув взгляд через плечо, увидела Кьеркана Руфо, который схватил Дориген и пригнул ее голову, рискуя сломать колдунье шею.
На Данику накатила волна тошноты, когда она подумала, что Руфо причастен к творящемуся в Библиотеке. Руфо и Хистра вампиры! Теперь она поняла, отчего завешены окна, и, к собственному ужасу, осознала, что силы зла повергли это место.
- Даника, - похотливо проворковал Руфо. - Моя дорогая, милая Даника. Я даже высказать не могу, как долго я ждал твоего возвращения!
Даника так крепко сжала свои кинжалы, что костяшки ее пальцев побелели. Она искала цель, искала возможность метнуть один из заговоренных клинков поверх плеча Дориген в ненавистное лицо Руфо.
Словно прочитав ее мысли, Руфо еще сильнее стиснул шею Дориген, и голова чародейки откинулась назад, так что женщина поморщилась от боли.
- Я легко могу оторвать ей голову, это такая мелочь, - усмехнулся Руфо. - Хочешь посмотреть?

Предыдущая страница 9 Следующая страница


Проклятье хаоса 10

Мускулы Даники немного расслабились.
- Так-то лучше, - заметил проницательный вампир. - Нам нет нужды быть врагами. Дорогая Даника, я сделаю тебя королевой.
- Твоя королева вырежет тебе сердце, - ответила Даника.
Она знала, что не стоило говорить эти слова, когда жизнь Дориген находится под столь явной угрозой, но мысль о том, что предложил Руфо, наполняла ее горло желчью. Она не выносила разговоров этого человека, еще когда он был жив. А теперь…
- Я ожидал от тебя этого, упрямица Даника, - резко парировал Руфо. - Но вот ты, Дориген, - промурлыкал он, поворачивая голову кудесницы так, чтобы она могла ясно видеть его бледное лицо. - Мы когда-то были союзниками и станем ими вновь! Иди ко мне, будь королевой, и узнаешь могущество большее, чем Абаллистер когда-либо мог дать тебе!
На миг Даника испугалась, что Дориген может уступить. Цена отказа слишком уж очевидна. Но Даника немедленно отмела страх, вспомнив все, что узнала о Дориген за время их совместного путешествия в Библиотеку.
- Кэддерли уничтожит тебя, - предупредила девушка Руфо.
Верзила вампир ослабил хватку и обратил на нее гневный взгляд. Ничто не могло привлечь внимание Руфо сильнее, чем упоминание имени Кэддерли.
Даника встретила взгляд вампира, но успела заметить, как вновь зашевелились губы Дориген.
- Он уже сейчас должен быть у самых дверей Библиотеки, - продолжила девушка с притворной уверенностью. - Он силен, Руфо. Он сокрушил Абаллистера и Замок Тринити.
- Я бы знал, если бы он прибыл! - взревел вампир, и один его тон поведал Данике, что она задела его. - А если и так, я жажду…
Слова Руфо смешались, а все его тело внезапно задергалось, когда из рук Дориген вылетела дуга голубой молнии и обвилась вокруг вампира. Дориген извернулась, зарычала, вырвалась и последним аккордом заклинания послала еще два ослепительных заряда, выбивших из обожженной плоти Руфо клубы едкого дыма, поднявшегося в воздух.
Дориген немедленно принялась колдовать снова, пока Руфо пытался прийти в чувство.
- Я буду пытать тебя целую вечность, обреку на бесконечные мучения! - посулил вампир, и Дориген поняла, что погибла, что не сможет завершить заклятие прежде, чем Руфо кинется на нее.
Летящий металлический блеск, будто в воздухе разматывалась стальная лента, отвлек внимание Руфо. Он вскинул руки и взвизгнул, когда острие кинжала Даники вонзилось ему в предплечье.
Даника вдохнула смесь запаха серы с вонью горящей плоти. Она взглянула на Дориген, затем снова на Руфо - тот выдернул ее кинжал и швырнул его на пол.
- Беги, - услышала Даника голос Дориген, и, когда обернулась к чародейке, сердце ее упало.
Дориген стояла спокойно, слишком спокойно, и маленький шарик пламени танцевал в ее поднятых ладонях. Даника слишком хорошо знала это колдовство, так что все поняла.
- Нет! - взвыл Руфо.
Он запахнул балахон и погрузился в себя, ища источник своей недавно обретенной силы.
- Беги, - спокойно повторила Дориген.
Даника сделала два шага от двери, прежде чем увидела, что Хистра вновь надвигается на нее. Она метнула оставшийся кинжал, больше рассчитывая на то, что вампирша потеряет равновесие, чем намереваясь нанести удар, а потом кинулась в сторону и вниз и выбросила вытянутую ногу, поддев обманутую Хистру под коленки. Она слышала, как Руфо велел Дориген остановиться и ответный смех колдуньи.
Хистра отлетела к открытым дверям молельни, а Даника воспользовалась моментом инерции, чтобы поскорее убраться с гибельного пути. Споткнувшись, она упала и покатилась кувырком, а фигура Руфо растаяла, когда Дориген бросила шар пламени на пол между собой и местом, где стоял вампир.
Все это показалось Данике таким нереальным, словно время растянулось, а мир замедлил свой бег. Огонь разлился по полу молельни; она увидела, как руки и волосы Хистры взлетели в воздух от силы взрыва. А потом она превратилась в столб огня, лениво тянущийся к Данике.
Девушка скорчилась, спрятав голову, и окаменела - буквально, благодаря долгим годам тренировок. Языки пламени лизали ее, окутывая и кружась, но Даника ощущала лишь легкий жар. Когда мгновение спустя все прекратилось, она не пострадала и лишь бахрома на ее плаще основательно подладилась.
Эффект замедления этой жуткой секунды прошел и, кажется, обратился в свою противоположность, - когда Даника взглянула на Хистру, вампирша металась по комнате, налетая на стены и колотя себя по плечам и спине, там, где плоть вздулась пузырями под напором голодного пламени. Дубовые балки-опоры комнаты тлели, тысячелетние гобелены не пережили огненного шквала, а из уничтоженной молельни валил едкий черный дым - из молельни, в которой Дориген отдала свою жизнь.
Даника поползла к дверям, борясь с подступившими к глазам слезами. Надо связаться с Кэддерли и дворфами, возможно, найти Шейли. Надо…
Дверь не открывалась.
Даника дернула изо всех сил, и ручка сломалась. Девушка, естественно, полетела на пол.
Зеленый туман просочился сквозь трещину в стене рядом с дверью, облако вращалось, превращаясь в воронку, а потом мгновенно рассеялось, оставив вместо себя прямо перед девушкой озлобленного и совершенно невредимого Кьеркана Руфо.

Падение Даники

Правый хук Даники угодил Руфо в челюсть, и его голова качнулась в сторону. Медленно и зловеще вампир вновь обернулся к воительнице.
Даника ударила опять, проведя еще один жесткий хук, а затем и еще, в то же место и с тем же успехом. Руфо рассмеялся, неторопливо возвращая голову на место; на его бледной щеке не осталось ни пятна, ни царапины.
- Ты не можешь причинить мне вред, - произнес вампир спокойным ровным тоном.
В ответ Даника двинула коленом между ног Руфо так, что сила удара приподняла вампира на цыпочки.
Руфо лишь улыбнулся.
- Да, я могла бы догадаться, что там у тебя действительно причинить вред нечему, - сказала Даника, жаля чудовище словами, если уж кулаками не получилось.
Руфо скривился, сквозь холодность прорывался наружу бурлящий гнев. Яростный рык слетел с его губ, и рука метнулась к горлу Даники.
Кинжал с золотой рукоятью в форме головы тигра глубоко вонзился в плечо Руфо. Быстрее, чем вампир успел среагировать, умелая воительница протянула лезвие вдоль его руки, выдернула клинок и полоснула Руфо по лицу, по той щеке, по которой била.
Она обезумела, Руфо тоже. Даника резала так и эдак, а корявые руки Руфо тщетно пытались схватить грозный клинок. А Даника рубила и рубила, пока не воткнула заговоренный кинжал глубоко в грудь Руфо, разыскивая его сердце.
Руфо внезапно оцепенел, руки его широко разошлись в стороны, на лице застыло потрясение - девушка решила, что достигла цели. Не мигая, без тени страха глядя на вампира, Даника резко и коротко повернула лезвие.
Уголок рта Руфо задергался; Даника ожидала, что он сейчас упадет.
Они стояли в этой жуткой позе смерти еще долго, и Руфо время от времени негромко рычал. Почему бы ему не упасть? Почему бы просто не умереть?
Но уверенность девушки пошатнулась, когда рука Руфо с легкостью потянулась к ее запястью. Она ткнула еще раз, и вампир поморщился. Девушка вновь повернула клинок, и, хотя боль Руфо отчетливо читалась на его мертвенно-бледном лице, его рука неуклонно ползла дальше.
B вдруг его сильные пальцы крепко вцепились в кисть Даники. Левая рука воительницы вихрем взлетела, нанося удар по лицу и горлу вампира.
Руфо не моргнул, он просто наблюдал, как постепенно его рука отводит клинок Даники, ее мышцы натянулись струнами, но девушка не могла сравняться силой с вампиром. И как только острие кинжала выскользнуло из его груди, Руфо высоко вздернул кисть Даники.
- Дура! - рявкнул он, обдав смрадным дыханием ее лицо.
Даника боднула головой, ударив лбом по его носу.
Руфо отстранил ее и второй рукой вышиб клинок из ее кулака, послав его в полет через весь холл.
- Ты не можешь причинить мне вред! - вновь провозгласил он, несмотря на свои очевидно болезненные раны.
И на этот раз, потеряв оба своих заговоренных кинжала, лишившись оружия, Даника обнаружила, что верит ему. Так же как верила, что он разорвет ее на части.
- Посмотри на меня! - раздался крик с другой стороны холла.
Оба, и Руфо и Даника, обернулись и увидели стоящую на коленях у дверей молельни Хистру, озирающую вытянутые перед собой руки. Пузырящееся мясо отошло от костей и свисало чудовищными лохмами. Хистра жалобно взглянула на своего хозяина, но даже Руфо не смог скрыть отвращение, ибо Хистра, проведшая все годы жизни наряжаясь, прихорашиваясь и припудриваясь, казалась карикатурой на прежнюю себя, жестокой шуткой над орденом Сьюн, богини Любви. Обрывки горелой плоти свисали со щек куда ниже подбородка, и хотя Глаза остались нетронутыми, вокруг обнаженных яблок совсем не осталось плоти, так что казалось, что они сейчас скатятся с ее лица. Губы исчезли, отсутствовала и половина носа. Волосы, эта прекрасная, соблазнительная шелковистая грива, превратились в слипшиеся комки и серую щетину.
Омерзение Руфо вырвалось наружу низким рычанием, и, даже не думая о том, что делает, он стиснул пальцы сильнее и опустил руку, вынуждая Данику упасть на колени. Девушка хотела воспользоваться минутным замешательством Руфо и вырваться, но, хотя в ее распоряжении оставалась свободная рука, она не смогла сдвинуть даже один палец злодея. Она попыталась вывернуться, извиваясь, но, словно и не замечая ее сопротивления, вампир крепко держал воительницу. Данике пришлось смириться с тем, что все ее усилия могут привести лишь к вывиху локтя.
- Ты вампир, - сказал Руфо, успокаивая Хистру. - Твои раны затянутся.
Даника не слышала слишком большой убежденности в голосе Руфо и понимала почему. Вампиры, как и тролли, исцеляются, сращивая дыры на коже и восстанавливая потерянную кровь. Но жуткие раны Хистры вызвал огонь, и они не исчезнут без следа.
Уничтоженные черты лица Хистры отразили частицу надежды.
- Найди зеркало! - неожиданно даже для себя воскликнула Даника. - Полюбуйся, к чему привел тебя твой выбор!
Руфо повернулся и взглянул на нее сверху вниз, и девушка почувствовала, как усилилась его хватка. Это напомнило ей, как опасно она рискует.
- Бессмертие? - грубо спросила Даника и застонала, когда Руфо понемногу принялся выкручивать ей руку. - Это то, что он пообещал тебе? - упрямо продолжила воительница. - Тогда быть тебе уродливой целую вечность!
Даника знала, что последнее утверждение ранит Хистру больнее всего на свете. Руфо тоже понимал это, и взгляд, брошенный им на Данику, обещал ей долгую мучительную смерть. Вторая рука Руфо взмахнула, отвешивая Данике такую пощечину, что она чуть не потеряла сознание.
Немного оправившись, она почувствовала тепло крови, струящейся у нее. из уха, и тут Руфо ударил снова.
- Твои раны не исцелятся! - выкрикнула она сквозь стиснутые зубы, пытаясь остановить продолжающееся избиение свободной рукой.
Руфо широко раскрыл рот, и его клыки двинулись к шее Даники.
- Они от огня! - взвизгнула Даника, полагая, что вот сейчас-то она и умрет.
Ярость одержала верх над разумом Хистры - вампирша налетела на Руфо, крепко приложив его спиной о стену.
Даника переставила ноги и перенесла весь свой вес на одну сторону. Она ощутила, как локоть выскакивает из сустава, но пришлось наплевать на безумную боль, надо было освободиться.
Это ей удалось, когда Руфо отшвырнул Хистру обратно через весь холл, где обезображенная жрица плюхнулась на пол; плечи ее затряслись от рыданий.
Даника уже стояла, но и Руфо был наготове.
- Куда это ты бежишь? - вкрадчиво спросил он.
Даника вновь метнула взгляд на внешние двери Библиотеки, но Руфо, заметив это, рассмеялся.
- Ты моя.
Вампир сделал шаг вперед, и нога Даники взлетела в воздух, врезаясь в грудь вампира и отбрасывая его назад. А Даника крутанулась, не опуская ноги, и непонимающий Руфо, хохотнув, остался стоять вне зоны досягаемости.
Как только нога девушки пронеслась мимо, вампир рванулся вперед, но Даника отлично рассчитала удар - она и не целилась в Кьеркана Руфо. Ее высоко поднятая ступня впечаталась в дверь Библиотеки, расщепляя дерево. Руфо шагнул прямо в полосу проникшего в трещину солнечного света.
Вампир отскочил, закрываясь руками от жгучих лучей. Даника бросилась к дверям, думая сделать дыру пошире и сбежать в спасительный день, но Руфо кулаком врезал ей в плечо, так что, хотя проворная Даника и парировала удар частично, она обнаружила, что летит кубарем по воздуху.
Обретя равновесие и коснувшись земли уже в смягчающем встряску кувырке, она вскочила на ноги вдалеке от двери. Руфо уже пересек луч света и теперь преграждал ей дорогу.
- Проклятие, - пробормотала Даника самое подходящее к случаю ругательство, повернулась и кинулась к лестнице.

Весь день Баннер проспал глубоким сном, наполненным грезами о силе, купаясь в мечтах об удовольствиях, обещанных ему Кьерканом Руфо. Он отверг своего бога, отбросил все, чему научился за свою смертную жизнь в обмен на личную выгоду.
Его не мучили ни угрызения совести, ни сожаление, ни чувство вины, и ничто не прерывало его дремоту. Поистине Баннер был проклятым существом.
Сон отнес его в Кэррадун, в бордель, который он посетил однажды, в тот вечер, когда его приняли в Библиотеку Назиданий. Там были такие красотки! А как чудесно они пахли!
Теперь Баннер представлял их своими бледными королевами, разделившими его жизнь, омытую горячей кровью.
Горячей?
Волны жара накатывали на спящего вампира, и он восторгался ими, представляя их кровью, морем теплой крови.
Жар перевалил за опасную грань и начал болезненно лизать бока Баннера. Его веки захлопали и поднялись, и, к своему ужасу, он обнаружил, что погружен с головой в плотное серое облако.
Клубы дыма поднимались от тлеющих досок его гроба, засунутого под кровать на втором этаже Библиотеки, как раз над взорванной Дориген молельней.
Волосы Баннера вспыхнули.
Вампир взвизгнул и подпрыгнул, его могучие кулаки пробили древесину гроба - и расщепленные горящие доски посыпались прямо на него.
Баннер яростно барахтался, пиная и колотя свою полыхающую тюрьму. По его балахону плясали кусачие оранжевые языки пламени. Кожа на одной руке вздулась пузырями. Он решил превратиться в пар, как - он видел - делал в случае чего Руфо, но бывший жрец еще недостаточно погрузился в царство не-мертвых и не достиг этой степени вампирского мастерства.
Баннер отшвырнул накрывшую его кровать в сторону и, пошатываясь, побрел подальше от горящего ящика. Комната его полыхала; из-за огня он даже не видел, где дверь. Несколько зомби, в том числе и Фестер Рампол, невозмутимо стояли в самом пекле, не чувствуя ожогов, хотя пожар уже поглотил их. Они не способны были мыслить и даже не могли сообразить, что должны спасаться от огня, и не ощущали ни ужаса, ни боли.
Глядя на Рампола, Баннер обнаружил, что завидует зомби.
Разлетающиеся по сторонам горячие угольки попали в глаза вампира, жаля и ослепляя его, и он отчаянно побежал, надеясь наткнуться на дверь, но вместо этого сильно ударился о твердую каменную стену.
Баннер снова лежал, он бился в агонии, голодные языки пламени нападали со всех сторон, словно они были солдатами какой-то хорошо организованной армии. Бежать было некуда, некуда…
Глаз у Баннера уже не было, они выгорели, но в первый раз с тех пор, как он поддался соблазну Кьеркана Руфо, павший жрец смог увидеть правду.
И где теперь обещания Руфо? Где сила, где теплая кровь?
В последнюю секунду своего существования Баннер понял свое безрассудство. Ему хотелось воззвать к Дениру, попросить прощения, но, как и все остальное в жизни этого человека, это намерение основывалось на личной нужде. В сердце Баннера не было любви, и умер он без надежды.
А в комнате пламя поглотило зомби, включая и тело Фестера Рампола. Дух, сущность Рампола не ощущали ничего этого, поскольку перед лицом бедствия он не отступил от правды, и вера сопровождала его и после смерти.

Она взлетела на второй этаж и наскочила прямо на декана Тобикуса. Старик тут же вцепился в нее руками, удерживая на месте, и на миг Данике показалось, что она обрела союзника, жреца, способного противостоять страшному Руфо.
- Пожар, - запинаясь, выговорила она. - И Руфо…
Даника резко остановилась, успокаиваясь, и внимательно взглянула в глаза Тобикуса. И безмолвно выдохнула одними губами: «Нет», а потом снова и снова повторила это слово, медленно качая головой.
Однако правду отрицать она не могла, и если уж декан Тобикус пал во тьму, то Библиотеке конец.
Даника сделала глубокий вдох, беря себя в руки, не оказывая немедленного сопротивления, и вампир криво улыбнулся, показывая клыки, клацнувшие перед самым лицом Даники.
Нога девушки взмыла вверх, жестоко лягнув Тобикуса по носу так, что голова его откинулась. Руки Даники вскинулись, описав круг, кулаки скрестились перед грудью, затем разошлись в стороны и вниз, поддевая локти декана. Как ни крепка была хватка вампира, «рычаг» Даники все же разорвал ее. Нога взвилась во второй раз, опять встретившись с носом чудовища, не нанеся реального вреда, но дав девушке так нужную ей секунду, чтобы освободиться.
Она была у лестницы и на мгновение подумала спуститься вниз, но смеющийся Руфо уже поднимался к ней по ступеням.
Так что Даника рванула вверх, на третий этаж. На площадке стоял безмолвный зомби, не оказавший никакого сопротивления Данике, когда ее кулак погрузился в его раздутое лицо и свалил на землю, создав преграду преследователям.
Ну, вот она и в коридоре третьего этажа, но куда теперь? Девушка взглянула направо, на юг, затем налево и обнаружила, что уже мчится на север, к комнате Кэддерли.
Ноги Руфо скользили по полу бесшумно, но Даника услышала прямо за спиной его насмешливый хохот, когда влетела в комнату Кэддерли и захлопнула дверь перед носом вампира, поспешно задвинув засов. В комнате отыскался еще один бездеятельный зомби, но она расправилась с ним за секунды, обрушив на тварь свирепый град ударов руками и ногами. Когда он свалился на пол, грудь его лопнула, и Даника ощутила накатывающие на нее волны тошноты.
Но эти волны разбились о страх - тяжелый кулак Руфо обрушился на дверь.
- Куда ты теперь убежишь, милая Даника? - с кажущейся мягкостью пожурил ее вампир.
Второй удар пошатнул засов, грозя сорвать дверь с петель. Повинуясь инстинкту, Даника, собрав всю свою немалую силу, кинулась всем телом на дверь.
Стук прекратился, но девушка не расслабилась.
Теперь она увидела зеленый пар, туман-Руфо, сочащийся из-под двери, который была не в силах остановить. Девушка попятилась вглубь комнаты, загипнотизированная превращением вампира и думая, что погибла.
Взволнованное беличье цоканье очистило ее мысли. Комната Кэддерли была одной из немногих в Библиотеке, в которой было действительно большое окно, через которое молодой жрец частенько выбирался наружу и сидел на крыше, кормя орешками Персиваля.
Даника вспрыгнула на кровать.
- Куда тебе бежать? - снова спросил вампир, обретая телесную форму.
Ответ Руфо получил в виде обжигающего солнечного света - Даника ломала и срывала доски, заслоняющие окно.
- Какая дерзость! - взревел Руфо.
Даника зарычала и сбила еще одну доску. Через стекло она видела Персиваля, прыгающего кругами по крыше, - милого Персиваля, спасшего ей жизнь.
Лучи падали на Руфо не прямо, поскольку окно было обращено на восток, к Сияющим Равнинам, а солнце вершило свой путь к западному горизонту. Но вампир все же не приближался, не осмеливаясь преследовать Данику на свету.
- Я вернусь за тобой, Руфо, - мрачно пообещала Даника, вспомнив Дориген. - Я вернусь с Кэддерли.
Она схватила доску и разбила стекло.
Руфо взвыл и сделал шаг к ней, но тут же отпрянул назад, спасаясь от солнца. В ярости он выдрал засов из петель и вышиб ногой створки двери, так что Даника даже подумала, что он намерен бежать.
В проеме стоял декан Тобикус. Он заслонился рукой, защищаясь, ибо широко распахнувшаяся дверь выпустила слабый дневной свет, упавший на вампира.
- Схватить ее! - заорал на него Руфо.
Тобикус шагнул вперед, несмотря на бушующий в нем протест. Теперь он был созданием тьмы и не мог выходить на солнце! Старик умоляюще взглянул на Руфо, но в выражении лица его хозяина не было жалости.
- Поймать! - рявкнул Руфо снова.
Тобикус двинулся, превозмогая боль и преодолевая внутреннее сопротивление. Руфо подчинил его, как это уже однажды сделал Кэддерли. Он отдал себя тьме и не мог противиться воле Руфо!

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

Тобикус знал, что он сейчас жалок. При жизни над ним довлел Кэддерли, а по смерти - Руфо. Они одинаковые, решил он. Что один, что другой. Одинаковые.
Только приблизившись к окну, декан Тобикус понял правду. Кэддерли вела за собой духовность; он был порядочен, он никогда не заставил бы его выпрыгнуть из окна. Кэддерли и Денир были светом.
Но Тобикус выбрал тьму, тьму и Руфо, своего хозяина, его не вел кодекс чести, его толкали лишь собственные страсти.
- Схватить! - требовали голос и воля вампира.
Даника еще не выбила до конца стекло, чтобы можно было не порезаться, вылезая наружу, так что она повернулась, запустив доской в голову приближающегося вампира.
Тобикус зарычал на нее, и в его голове не было радости от несомненной победы, поскольку, он знал, что сам жертва, а не охотник.
Даника ткнула остатками расщепленной деревяшки в грудь Тобикуса, рассчитывая пронзить сердце вампира, как колом. Однако он вскинул руку, отводя удар, я зазубренная планка глубоко погрузилась в его живот.
Тобикус взглянул на воительницу, оба они казались почти удивленными. Долгий миг человек и вампир изучали друг друга, и Даника подумала, что декан выглядит грустным и раскаивающимся.
Воля Руфо вновь ворвалась в мозг Тобикуса, и он опять лишился собственных мыслей.
Даника и Тобикус двинулись вместе - в окно. Противники полетели в него, вцепившись друг в друга, словно обнявшись, стекло резало незащищенные руки девушки.
Они покатились по крыше, Тобикус крепко держал Данику, и та не смела затормозить, зная: стоит им остановиться, ее поймают и потащат обратно к Руфо. Они кувыркались снова и снова, Тобикус пытался укусить Данику, а она загоняла локоть, как клин, между собой и его лицом, отстраняя вампира.
Для них обоих мир превратился во вращающееся размытое пятно.
Когда Даника и Тобикус сорвались с крыши и рухнули вниз, верещание Персиваля переросло в вопль протеста.

Некуда бежать

Клыки вампира искали ее шею, и Даника была слишком поглощена задачей удерживать обезумевшую тварь на расстоянии, чтобы сосредоточиться на нормальном приземлении. Она втиснула локоть под челюсть вампира, толкнув изо всех сил, и перевернулась так, что Тобикус оказался под ней. Удар о землю, сопровождающийся звуком, какой бывает, когда ломается толстое дерево, отбросил их друг от друга.
Вампир не был потрясен падением, но, вскочив на ноги и ринувшись на Данику, подгоняемый вновь требовательными командами Кьеркана Руфо, Тобикус запнулся и обернулся, словно смутившись.
Его омывал дневной свет. Даника, попытавшись встать, охнула, обнаружив, что у нее сломана лодыжка - кость разорвала кожу и торчала наружу. Упрямая воительница, вздрагивая от боли при каждом движении, приподнялась на здоровом колене и, сделав рывок вперед, крепко ухватила вампира за щиколотку.
Все, о чем она мечтала сейчас, это убраться отсюда, но еще больше желал скрыться Тобикус, спрятаться в уютный мрак Библиотеки. А Данике не хотелось бы, чтобы это произошло. Она видела мучения, написанные на его лице, и знала из древних легенд, которые слышала еще ребенком, что дневной свет сдерет кожу с его костей, как корку с апельсина. Даже чувствуя невыносимую боль, девушка сохранила достаточно разума, чтобы понимать: уничтожив Тобикуса сейчас, она облегчит в дальнейшем задачу очистки Библиотеки от остальных монстров.
Даника цеплялась за ногу вампира с упорством бульдога. Тобикус бил ее по голове, лягался и вопил. Один глаз Даники полностью заплыл. Она слышала хруст собственной сломанной переносицы, боль в лодыжке не смолкала, а, напротив, усилилась до такой степени, что девушке приходи-, лось отчаянно бороться, чтобы хоть как-то оставаться в сознании.
А потом она лежала в холодной грязи и луже своей крови, и руки ее сжимали пустоту. Откуда-то издалека неслись затихающие крики отступающего вампира.
Тобикус мчался напрямик к парадным дверям Библиотеки. Каждая его мышца дрожала от напряжения, кожу жег дневной свет, он ослаб и представлял собой жалкое зрелище. Декан всем телом ударился о деревянную преграду и был отброшен назад, беспомощно рухнув в слякоть. Он видел дыры в двери, проделанные ударами Даники, видел прохладную темноту за ними, манящую его.
Лоскут кожи над правым глазом вампира повис, мешая смотреть. Тобикус вновь бросился к двери, но покачнулся и промахнулся, со всего размаху врезавшись в каменную стену.
- Как ты мог так поступить со мной? - Он думал, что кричит, но на самом деле всего лишь неслышно шептал. - Как?
Окруженный светом вампир побежал, больше спотыкаясь, чем передвигая ноги, к углу Библиотеки и дальше, вдоль стены здания. Он знал, что где-то на юге есть туннель, темный, прохладный туннель.
Но времени найти его у вампира не осталось. Тобикус понял, что погиб, и проклял собственную слабость и этого негодяя Руфо, так обманувшего его.
На той стороне Библиотеки солнечные лучи били прямо в глаза, и вампир, остановившись, кинулся обратно за угол и там упал, привалившись к камню. Куда бежать? Тобикус отчаянно боролся, чтобы очистить свои мысли, и ему долго пришлось превозмогать боль, чтобы вспомнить о склепе.
Холодном и темном.
Но чтобы добраться туда, ему придется пересечь солнечную сторону библиотечной территории. Павшему жрецу была невыносима мысль о грядущей боли, но он понимал, что остаться здесь означает смерть.
Вопя: «Не-е-т!», Тобикус выскочил из-за угла и со всех ног кинулся к усыпальнице. Солнечный огонь лизал каждый дюйм его тела, вгрызался в самое сердце и причинял жуткую боль, которую и представить себе было нельзя. Но он достиг цели. Вампир каким-то образом справился с тяжелой дверью и упал, ощутив прохладную тень на каменном полу, ласкающую его обожженную щеку. Уже на брюхе дополз он до дальнего угла гробницы, вскрыл захоронение наставника Эйвери и нашел в себе силы выбросить наружу тяжелый труп и вскарабкаться на его место.
Дрожа в агонии, вампир свернулся калачиком и закрыл глаза. Тобикусу надо было поспать, чтобы оправиться и поразмыслить о своем безрассудстве и своей участи.
Кьеркан Руфо лгал ему.
Он потерял путь к Дениру.

Когда к Данике, наконец, вернулось сознание, тени уже выросли и наклонились. Она сразу поняла, что потеряла много крови, и не смогла сдержать гримасы, когда собралась с силами и взглянула на рану - нога распухла и стала зеленоватого оттенка, острый конец кости, испачканный подсохшей кровью, торчал наружу, разорванные сухожилия беспомощно висели.
Могла ли она надеяться хотя бы пошевелиться? И как ей оставаться в этом месте, когда день клонится к вечеру? Потребовались вся сосредоточенность, приобретенная девушкой за долгие годы тренировок, вся сила воли, сопутствующая ей в жизни, чтобы Даника сумела подняться на неповрежденную ногу. Волны головокружения омывали ее, и она боялась, что от движений кровь из раны потечет сильнее. Подпрыгивая, она на шаг приблизилась к востоку, к главной тропе, ведущей из Библиотеки.
И снова упала лицом в грязь.
Тяжело дыша, втягивая воздух в легкие, только бы опять не лишиться чувств - ради всех богов, она не может позволить себе новый обморок! - Даника оторвала полосу от низа рубахи и потянулась к сломанной лодыжке. Поблизости она нашла какую-то палочку и крепко сжала ее зубами, не раз укусив сучок от дикой боли, пока туго перевязывала рану, кое-как заставив кость вернуться на место.
К тому времени, как она вернулась на тропинку, девушка насквозь промокла от пота, но она шептала свою эйнто, свою мантру, и, сперва ползком, потом подпрыгивая, передвигалась все быстрее и быстрее, подальше от страшной тьмы.
Библиотека скрылась из виду, но девушка не почувствовала себя спокойнее, ведь силуэты гор за ее спиной уже покраснели в лучах заката. Она знала, что Руфо пойдет за ней: она была призом, который этот мерзавец жаждал обрести с той поры, как впервые увидел ее.
Даника знала эту местность, и, хотя пробираться сквозь густые кусты было куда труднее, она свернула с главной тропы, продолжая двигаться прямо на восток, зная, что вновь выберется на тропу позже, возможно утром, - если удастся укрыться от Руфо ночью в гуще леса. Она нашла тянущуюся среди кустов узкую тропинку, дорожку лесников или друидов, и путь стал немного легче. А когда вокруг девушки уже сомкнулась ночь, сердце ее затрепетало от надежды - по тропе в направлении Библиотеки шагали три фигуры. Даника узнала наряд служителей Огма и чуть не вскрикнула от радости, предвкушая встречу со жрецами.
Но лицо ее исказилось от неожиданности: девушка увидела, что один из них идет задом наперед, а голова на его плечах повернута на сто восемьдесят градусов. У Даники перехватило дыхание, когда она поняла, что шаркающей походкой к ней приближаются трое, и девушка подумала, что вот тут-то ей и конец, ведь они наверняка заметили ее.
Даника привалилась к стволу дерева, зная, что не справится с ними. Вот они уже всего в десяти футах от нее. В семи. В пяти.
Она сделала жалкий выпад и стукнула одного из врагов в плечо, но зомби только покачнулся, сделав шаг в сторону, и побрел дальше, минуя Данику!
Даника не понимала, но и не ставила под вопрос свое везение. Она лишь раз оглянулась на удаляющихся монстров и снова пустилась в путь, размышляя, а не провалился ли весь мир в преисподнюю в этой непроглядной тьме.
Она продолжала двигаться и после заката, в сумерках, когда мрак сгустился еще больше, а ночные птицы начали свою перекличку. Девушка нашла какую-то низину и сползла туда, рассчитывая передохнуть, с надеждой на то, что когда первые солнечные лучи протянутся над Сияющими Равнинами, она все еще будет жива. Твердые остатки подтаявшего сугроба принесли Данике небольшое облегчение, когда она обложила свою лодыжку холодными кусками льда. Девушка вытянула ноги, поудобнее пристроив сломанную на кучке талого снега, и откинулась на спину. Она продолжала бормотать эйнто, пытаясь пережить эту ночь.
Немного позже Даника услышала музыку, не грозную, не зловещую, а беспечную, и вскоре узнала непристойную песенку разбитных торговцев. После секундного смущения девушка вспомнила, что весенней порой купцы частенько поднимаются сюда из Кэррадуна, чтобы пополнить запасы Библиотеки после долгой зимы.
Значит, мир не пал, сообразила она, пока не пал, и еще есть надежда.
Даника легла и закрыла глаза. Ей нужно поспать.
Но через секунду она, представив себе картину в целом, осознала, что не имеет права уснуть. Она не может остаться тут и позволить торговому каравану пройти мимо. Нельзя допустить, чтобы ничего не подозревающие купцы отправились прямиком в логово Руфо, а хуже всего, что, весьма вероятно, Руфо, отправившись на ее поиски, может встретиться с караваном этой самой ночью!
Не успев даже обдумать свои действия, Даника поднялась и, шатаясь, снова двинулась через кусты. Она почти сразу увидела костер и шла прямо к нему.
Споткнулась Даника, не успев добраться до огня, сил встать уже не осталось, но девушка поползла - или поплыла наперекор волнам головокружения и тошноты - вперед.
- Теперь здесь! - вскрикнул человек на краю лагеря, когда Даника выпала из ближайших к нему кустов.
Она видела, как блеснул меч в руках у прыгнувшего к ней мужчины, очевидно принявшего ее за воришку или даже какого-нибудь дикого зверя.
Следующее, что осознала Даника, это что она сидит около повозки с полотняным верхом, ее сломанная нога приподнята, а старая женщина бережно хлопочет над раной. Несколько мужчин, купцы и их охранники, все как один с озабоченными лицами (кое-кто и губу покусывал), окружали ее.
Старуха легонько пошевелила лодыжку, и Даника взвизгнула; женщина повернулась к своим спутникам и мрачно покачала головой.
- Вы должны… - начала девушка, задыхаясь и с трудом выговаривая слова. - Вы должны бежать.
- Полегче, девочка, - попытался успокоить ее один мужчина. - Ты теперь в безопасности.
- Бегите, - простонала Даника снова. - Бегите!
Люди переглянулись, и каждый недоуменно пожал плечами.
- В Кэррадун, - ухитрилась выговорить Даника. - Спасайтесь от…
- Полегче, полегче, - перебил ее тот же купец.
- Жрец! - раздался полный надежды возглас с другой стороны лагеря. - Жрец Огма!
На лицах, присматривающих за Даникой, появились полные надежды улыбки, но сама девушка побледнела еще сильнее.
- Бегите! - выкрикнула она и, вырвав свою ногу из рук старой женщины, заерзала спиной по стенке повозки, пока с помощью плеч и лопаток ей не удалось подняться снова.
Все тот же мужчина опять говорил что-то успокаивающее.
Он и погиб первым, переброшенный через высокую повозку: врезавшись в толстый ствол дерева, он сломал шею.
На миг весь лагерь окаменел. Два жреца Огма выступили из мрака во главе целого войска зомби, на этот раз получившего приказ убивать.
Торговцы сражались отважно, понимая цену поражения, и многих зомби разрубили на куски. Но трое вампиров, включая и их хозяина, прорвались сквозь ряды обороняющихся, не щадя никого.
Несколько купцов с воплями убежали в ночь. Трое обступили Данику и старуху, отказавшуюся покинуть раненую, прикрывая их.
Перед этими троими возник Руфо. Полубесчувственная Даника ожидала свирепой битвы, но отчего-то, вдобавок к общему безумию лагеря, эта группа стояла спокойно.
Девушка поняла, что Руфо говорит с ними, опутывает их паутиной слов, его воля проникает в их мозг, заставляя их видеть все в ложном свете.
- Он врет! - закричала Даника. - Закройте уши и разум! Отвергните его! О, ради света вашего бога, кем бы он ни был, увидьте зло, каково оно есть!
Она не поняла, откуда пришла к ней вдруг энергия, где она нашла силы заорать на этих троих обреченных мужчин, и, хотя они вскоре погибли страшной смертью от грязных рук Кьеркана Руфо, они не поддались тьме. Они вняли словам Даники, и сила веры позволила им отринуть вампира.
Битва все еще кипела, один мужчина - с инкрустированным серебром мечом в руках - свирепо наскакивал на Руфо, потом старая женщина рядом с Даникой внезапно вскрикнула и упала у повозки.
Даника обернулась и увидела другого подкравшегося вампира, оскалившего клыки в широкой ухмылке и сверлящего Данику взглядом.
- Оставь ее в покое! - крикнула старуха, извлекла откуда-то дубинку - кажется, это был пест для взбивания масла - и хватила ею вампира по голове.
Чудовище с любопытством взглянуло на старую каргу, а та занесла дубинку во второй раз.
Его рука метнулась и схватила женщину за горло. Даника отвела взгляд, но не могла не услышать хруст ломающейся кости.
Затем вампир вновь повернулся к ней с выражением похоти на морде.
Даника стукнула его по губам, и он удивился: это не могло повредить ему.
Он вроде удивился, но ни о каких повреждениях речь не шла.
Даника ударила снова, сила вернулась к ней вместе с яростью. Она взглянула на старую женщину, которая оказала ей помощь, лежащую мертвой на земле, и ее руки сами собой взлетели - раз-два, - угодив вампиру по горлу, разорвав его так, что воздух уже не мог бы проникнуть в его легкие.
Но вампиры и так не дышат.
Даника нанесла еще дюжину ударов, прежде чем монстр поймал ее руки, смиряя девушку. Он поймал ее, а Руфо все еще дрался, и молодая женщина ничего не могла сделать.
Белая вспышка полыхнула перед ее лицом, и вампир резко отпрянул от неожиданности. Данике потребовалась пара секунд, чтобы понять: в него вцепилась когтистая и кусачая белка.
Даника оттолкнулась от повозки, думая лишь о том, чтобы помочь Персивалю.
Вампир оторвал от себя грызуна и отшвырнул его в сторону, как раз когда прыгнувшая Даника врезалась в него, сбивая чудовище с ног. Они почти перекувырнулись, и Даника изо всех сил всадила здоровую ногу в живот вампира.
Она услышала треск - толстая ветка дерева сломалась, когда отлетевший вверх тормашками вампир наткнулся на нее.
Когда мир, наконец, перестал вращаться перед глазами несчастной Даники, она возблагодарила счастливое мгновение, спасшее ее, поскольку расщепленный сук пронзил насквозь грудь вампира, как вертел цыпленка, и он брыкался и дергался, однако без всякой пользы.
У Даники отлегло от сердца, когда она увидела резво скачущего по тому же самому дереву Персиваля, несомненно живого и здорового.
Внезапно Данику вздернули за шиворот вверх, поставив на здоровую ногу, - ее держали цепкие пальцы разгневанного Кьеркана Руфо. Девушка взглянула на его обнаженное предплечье и поняла, что раны его исцелились, все, кроме красной отметины на коже, оставленной солнечным лучом перед выбитой дверью.
- Бегать тебе больше не придется, - пообещал Руфо, и Даника содрогнулась.
Она была без сил и не могла дышать. Битва закончилась. Оставшийся вампир подошел к Руфо. Он взглянул на дерево, на своего барахтающегося друга, и злость исказила его черты.
Вампир зарычал на Данику и решительно двинулся к ней.
Данику поразила странная легкость, с которой Кьеркан Руфо остановил разъяренного вампира. Руфо просто поднял руку, и его спутник отшатнулся назад, ворчащий, скулящий и беспомощный.
- Она для меня, - напомнил Руфо.
Вампир вновь взглянул на своего товарища.
- Если я стащу его с сука, он вернется к нам, - внезапно предложил он, и, если верить легендам, это утверждение было правдой.
- Брось его! - приказал Руфо, когда вампир направился к проткнутому. Тот оглянулся на своего хозяина. - Он пошел против моей воли, - объяснил Руфо. - Он хотел убить Данику или взять ее себе. Оставь его той судьбе, которую он заслужил.
Даника отметила прозвучавшую в голосе иронию, а потом уловила тень, омрачившую бледное лицо низшего вампира. В эту секунду павший жрец Огма ненавидел Руфо всем сердцем и душой и не желал ничего, кроме как перегрызть ему глотку. Но ненависть быстро растворилась в покорности, и младший вампир отошел.
- У нас большие потери, - заметил он, и Данике показалось странным, что он стал одним из тех, кто сменил веру.
Руфо усмехнулся.
- Они всего лишь зомби, - отозвался он. - Завтра ночью я вернусь и оживлю их снова, а заодно и тех, кто перебил их.
Он грубо встряхнул Данику, и по ее лодыжке разлилась боль.
- А Диатин? - поинтересовался вампир, глядя на дерево.
Руфо довольно долго молчал.
- Ему конец, - вынес приговор Руфо. - Его плоть достанется солнцу.
Бывшему жрецу Огма это казалось пустым транжирством. Но таков уж их путь, решил он, такова дорога, которую он избрал. Да будет так.
Руфо посмотрел на Данику, на этот раз лицо его было безмятежным.
- Тебе надо поспать, - прошептал он.
Даника не просто услышала, она почувствовала его слова, почувствовала, что провалиться сейчас в сладкую дрему будет действительно очень здорово.
Она энергично тряхнула головой, понимая, что должна бороться с Руфо до последнего, во всем.
Руфо глядел на нее, удивляясь, откуда исходит эта внутренняя сила.
Даника плюнула ему в лицо.
Руфо сильно ударил ее прежде, чем сообразил, что делает, и Даника, измотанная и слабая от потери крови, неуклюже рухнула на землю. Рассерженный вампир схватил ее за волосы и потащил, велев низшему созданию тьмы собрать оставшихся зомби и следовать за ним обратно в Библиотеку.
Однако Руфо не покинул лагерь; то, что осталось от его сердца, взывало к нему, напоминая о чувствах, которые он питал к Данике. Он наклонился и бережно подхватил ее на руки, будто убаюкивая, хотя в его теле не было тепла, которое он мог бы отдать другому. В лунном свете призывно белела ее беззащитная шея, соблазняя полакомиться, маня выпить кровь этой девушки, и лишь сильнейшим напряжением воли Кьеркан Руфо заставил себя отказаться от удовольствия, поскольку знал, что Даника не поддастся и наверняка умрет, то есть будет потеряна для него навсегда, если он опустошит ее сейчас.
Высоко на деревьях, сидя над местом бойни, Персиваль наблюдал, как богомерзкая процессия побрела прочь. Зверек определил, куда они направились, и, поскакав с ветки на ветку, погрузился в ночь, ища кого-нибудь не из команды Кьеркана Руфо.

Что значит «любить»

Вампир пристально разглядывал ее, и в первый раз за все годы, которые он знал Данику, она казалась такой хрупкой. Нежный цветок, вот она кто, и сильный ветер может унести ее прочь.
Кьеркану Руфо хотелось подойти к ней, нежно погладить ее прелестную шейку, поцеловать ее, сперва мягко, пока желание не вырастет до небес и он сможет погрузить свои клыки, материальную прибавку к тому, кем он стал, в это горло и пить кровь Даники, чувствуя тепло женщины, которую он захотел с той секунды, когда впервые увидел.
Но Кьеркан Руфо не мог, несмотря на бурлящую в нем жажду Проклятия Хаоса. Насытиться… нет, воссоединиться с Даникой сейчас означает преждевременно убить ее. Руфо не хотел, чтобы Даника умерла, нет, пока нет, не раньше, чем он отдаст ей достаточно себя, того, чем он стал, чтобы она могла пойти с ним рука об руку по пути вампиров. Какое имеют значение требования голода и Проклятия Хаоса, когда злодей просто не мог смириться со смертью Даники.
Она будет его королевой, решил Руфо. Выбранное им существование станет куда полнее, когда Даника перейдет на его сторону.
Образ королевы показался Руфо еще слаще, когда он представил, какую боль это причинит Кэддерли.
Как ни страстно вожделел Руфо Данику, еще сильнее он желал причинить вред Кэддерли. Он представит Данику, свою Данику, молодому жрецу, и невыносимой пыткой обернется для юноши знание того, что в итоге жизнь Кэддерли была лжива.
Ниточка слюны побежала из полуоткрытого рта вампира, так он погрузился в свои фантазии. Нижняя губа задрожала, когда он сделал скользящий шаг вперед. Руфо почти забыл собственные рассуждения и готов был прямо здесь и сейчас взять бесчувственную Данику.
Но он очнулся, одернул себя и, оборачиваясь к Хистре, жалкому израненному существу, стоящей рядом с ним в комнате, выглядел неуверенным.

Предыдущая страница 11 Следующая страница


Проклятье хаоса 12

- Ты присмотришь за ней, - велел он.
- Я голодна, - заметила Хистра, косясь на Данику.
- Нет! - прорычал Руфо, и один лишь звук его голоса отбросил низшую вампиршу на шаг назад. - Ее ты есть не станешь! И если придет кто-нибудь еще и выскажет подобные желания, хорошенько предупреди, что я его уничтожу!
Недоверчивое шипение сорвалось с ярко-красных губ Хистры, она яростно, как затравленный зверь, переводила взгляд с Руфо на Данику.
- Ты позаботишься о ее ранах, - продолжил Руфо. - И если она умрет, муки твои будут вечны!
С этими словами полный уверенности хозяин выскользнул из комнаты, направляясь к винному погребу, чтобы провести там дневные часы, собираясь с силами.
Он заметил тусклый силуэт невидимого бесенка, сидящего на своем шестке в углу, и мимоходом кивнул. Если что-то вдруг пойдет не так, Друзил предупредит его телепатически.

Сознание возвращалось к Данике медленно и болезненно. А когда разум девушки наконец пробудился, пришли не менее мучительные мысли о резне в лагере, о бедной Дориген и о том, что Библиотека Назиданий пала. Кошмарные сны сопровождали Данику до самого пробуждения, и глаза она открыла резко, как от толчка.
В комнате стоял полумрак, но не непроглядная тьма, и через секунду Даника вспомнила, что ее захватили в плен глубокой ночью, и догадалась, что следующий рассвет уже близок. Она задышала ровнее и попробовала отделить реальность от жутких ночных образов.
И поняла, что сама реальность стала кошмаром.
Руки Даники внезапно взвились вверх - от движения по ноге пробежали болезненные судороги - и схватились на горло, нащупывая точечки ран. Убедившись, что кожа осталась гладкой, девушка немного расслабилась.
Но где она? Даника попыталась приподняться на локте и снова упала на спину, как только Хистра, «благоухающая» вонью паленой кожи, подскочила к ней и взглянула на добычу сверху вниз.
Оставшаяся на затылке кожа Хистры, изодранная до предела, не способна уже была поддерживать мышцы лица, так что оно провисло, словно вампирша надела мягкую маску, которая слишком велика ей. А эти жуткие глаза! Казалось, они сейчас вывалятся из обожженных глазниц, упадут на грудь Даники и покатятся по ней, точно следуя контурам ее тела.
Даника постаралась не показать своего облегчения, когда отвратительное чудовище попятилось. Девушка увидела, что лежит в одной из библиотечных комнат, возможно, в личных покоях самого декана Тобикуса, поскольку все стены тут были отделаны великолепным черным деревом. У противоположной стены стоял огромный круглый стол, покрытый богатой гобеленовой скатертью, у другой расположился кожаный диван. Даже кровать отличалась несказанной роскошью - по ощущениям. Это была пышная постель с расшитым пологом на четырех столбиках, мягкая, как пуховая подушка.
- Значит, ты жива, - полным яда голосом прошипела Хистра.
Даника понимала, в чем причина ее ярости: они с Хистрой еще при жизни вампирши стали соперницами. Хистра как-то попыталась - безрезультатно - очаровать Кэддерли, Даника с ее необычными, миндалевидными глазами цвета корицы и растрепанной копной светлых волос, по всем меркам, была прелестна. Хистра же, несмотря на догматы своей религии, не любила красивых женщин, особенно когда они были соперницами - а соперницами они были всегда.
Теперь Хистра превратилась в безобразное чудовище, карикатуру на свою прежнюю красоту. И хотя в данном противостоянии она, несомненно, пользовалась своим преимуществом, подпитываемым слабостью избитой Даники, факт уродства ставил ее в оборонительную позицию и делал ситуацию взрывоопасной.
Осознание этого помогло Данике побороть отвращение и страх. Она чувствовала в Хистре опасность: если Хистра решит убить ее, Даника практически ничего не сможет сделать, чтобы предотвратить это. Но девушка верила, что Хистра не убьет ее. Здесь командовал Руфо, Даника поняла это еще во время их стычки в холле, и если бы Руфо хотел смерти Даники, он убил бы ее сам там, в лесу.
- Какая же ты сладкая, - заметила Хистра, говоря это скорее себе, чем Данике.
Резкая смена тембра ее голоса подтвердила подозрения Даники о том, что вампирша едва сдерживается. Хистра опустила руку на лицо Даники и ласково погладила ее по щеке, пробежав пальцами вниз, до горла.
Вдруг уродливая образина с широко разинутым ртом метнулась вперед, обдав лицо Даники каплями слюны и горячим дыханием.
Даника чуть не потеряла сознание, подумав в это мгновение, что жизнь ее подошла к столь внезапному концу. Однако она быстро вернула контроль над собой и увидела, что Хистра попятилась.
- Я могу уничтожить тебя, - сухо бросила вампирша. - Я могу вырвать твое сердце и съесть его. Я могу проткнуть пальцами твои прелестные глаза-миндалины и выцарапать твой мозг.
Даника не знала, как реагировать на эти угрозы. Должна ли она симулировать ужас от обещаний Хистры или отнестись к ним равнодушно, разоблачив блеф вампирши?
Она решила, что второй вариант лучше, и сделала первый шаг, холодно возразив:
- Кьеркан Руфо этого не одобрит.
Открытая пасть Хистры вновь подалась к девушке, но на этот раз Даника не дрогнула.
- Он хочет меня, - сказала Даника, когда Хистра снова отпрянула.
- Я его королева, - возразила вампирша. - Ты не нужна хозяину!
- Хозяину? - выдохнула Даника. Ей было трудно соотнести это слово с Руфо. При жизни этот человек не был хозяином даже своих эмоций. - Он тебя любит? - невинно спросила она.
- Он меня любит! - решительно подтвердила Хистра.
Даника захихикала и сделала вид, будто с трудом сдерживается, чтобы не проговориться.
- Что? - потребовала ответа Хистра, заметно затрепетав.
Даника поняла, что это ее шанс, и другого пути она не видела.
- Ты смотрелась в зеркало? - спросила девушка, но запнулась, заканчивая вопрос, словно ей только сейчас кое-что открылось. - Ну конечно, - мягко и снисходительно добавила она, - ты же больше не можешь смотреть в зеркала, да? - Даника чуть было не ляпнула: «Руфо любит меня», но решила, что это будет слишком. - Руфо никого не любит, - поправила она Хистру. - Он этого не умеет.
- Ты лжешь.
- И тебя не любит, - продолжила Даника. - В своем торопливом ублажении богини Сьюн ты никогда не отличала похоть от любви.
Упоминание Сьюн причинило Хистре заметную боль, исказив ее черты. Ее рука с просвечивающими между обугленных лохмотьев кожи костями высоко взлетела, словно намереваясь отвесить Данике пощечину, но дверь комнаты, лязгнув, открылась за миг до удара.
- Довольно, - донесся невозмутимый голос Кьеркана Руфо.
Хистра оглянулась через плечо и медленно опустила руку.
Руфо мотнул головой в сторону, поводя рукой, и Хистра смиренно отошла к стене, склонив голову. Отстающая кожа лица свесилась аж до обширного бюста вампирши.
- Даже столь очевидно измотанная, ты находишь в себе силы играть в свои игры, - обратился Руфо к Данике поздравительным тоном. Он подошел к постели и натянул на лицо мирную улыбку. - Береги их, - прошептал он. - Пусть твои раны излечатся, и тогда…
Даника рассмеялась, рассеивая фантазии вампира, стирая его самодовольную улыбку и спокойствие.
- И что тогда? - резко спросила она. - Мы с тобой будем любить друг друга вечно? - Ее насмешливый тон безмерно ранил вампира. - Я только что объясняла Хистре, что ты не знаешь, что значит любить.
- Ну да, вы с Кэддерли забрали все это чувство себе, - ответил Руфо с сарказмом, - словно это какой-то товар, который может кончиться.
- Нет, - парировала Даника. - Но мы с Кэддерли научились разделять это чувство. Мы узнали, что означает это слово.
- Я любил тебя… - начал Руфо, но замолчал.
- Невозможно, - отрезала Даника, прежде чем Руфо успел привести свои доводы. - Невозможно. Ты любил и Хистру. Я знаю, это так, а потом ты перетянул ее на свою сторону. - Даника взглянула на Хистру, надеясь отыскать в выражении того, что осталось от лица вампирши, подсказку, которая помогла бы ее импровизации.
- Нет, - начал спорить Руфо, намереваясь объяснить, что это даже не он обратил Хистру в вампира.
Но Даника перебила его, и повисшее в воздухе слово приобрело для Хистры совсем иное значение: оно показалось ей подтверждением того, что Руфо никогда не любил ее.
- Да! - выкрикнула Даника изо всех сил и замолчала на миг, чтобы перевести дыхание и загнать поглубже накатившие волны боли. - Ты любил ее, - продолжила она, откидываясь на подушку, - когда она была красива.
Хистру проняло, Даника отлично поняла это. Вампирша подняла голову, и ее и без того уродливые черты исказились еще сильнее от нарастающего гнева.
- Но теперь она безобразна, - сказала Даника, позаботившись о том, чтобы ее слова выражали отвращение к Руфо и не заключали ничего против Хистры. - И больше не привлекательна.
Даника увидела, как Хистра сделала короткий шажок вперед.
«Bene tellemara». Невидимый Друзил, примостившийся на столе, зарычал и покачал своей песьей головой.
Руфо тоже тряхнул головой, удивляясь, как это их беседе удалось выйти из-под его контроля. Ему было трудно вновь взять все в свои руки и в то же время не обращать внимания на боль, которую принесли ему слова Даники.
- Если бы я была так изранена, - продолжала нажимать Даника, - если бы я превратилась в урода, как Хистра, Кэддерли все равно любил бы меня. Он не стал бы искать новую королеву.
Губы Руфо безмолвно двигались, пережевывая слова, которые не казались ему достаточно обоснованными. Но он одернул себя, собрался и вновь обрел чувство собственного достоинства.
Но тут Хистра кинулась на него, и они оба полетели кувырком, врезаясь в стены. Они кусали и царапали друг друга, толкались, пинались, лягались, наносили удары - что угодно, лишь бы причинить другому боль.
Даника знала, что удобный момент будет короток. Она рывком села и осторожно, но так быстро, как только смогла, свесила сломанную ногу с кровати. Вдруг девушка остановилась и замерла, пытаясь сосредоточиться на чем-то мимолетном, что привлекло ее внимание, стараясь отстраниться от непрекращающихся звуков драки Руфо и Хистры.
Рука Даники метнулась в сторону, как атакующая змея, пальцы вцепились во что-то, что невозможно было увидеть, но вполне возможно почувствовать, за миг до того, как отравленный коготь на хвосте бесенка успел впиться в нее.
Друзил немедленно забарахтался, вырываясь из сильно сжатого кулака Даники. Он снова обрел видимость, поскольку тратить сейчас магическую энергию казалось ему дуростью: Даника все равно прекрасно знала, где он.
- Ты все еще недостаточно проворен, - холодно сказала Даника.
Друзил хотел ответить, но другая рука Даники мгновенно взлетела, нанося удар прямо между выкаченных черных глазок беса, и внезапно комната завертелась у него перед глазами.
Друзил сильно ударился о стену с громким шлепком, опять и опять бормоча: «Bene tellemara». Он понимал, что Руфо сделал бы с ним, или, по крайней мере, попытался бы сделать, если бы его нападение на Данику завершилось успехом. Некоторым образом Даника, вероятно, спасла его от изгнания на низший уровень. Но Друзил посвятил себя Проклятию Хаоса, воплощением которого был сейчас Кьеркан Руфо, и, хотя Руфо никак не мог разглядеть этого, оставлять женщину в живых было опасно, очень опасно.
А Даника уже слезла с кровати и прыгала к двери на одной ноге.
- Ты не можешь навредить мне! - рявкнул на нее Друзил и взмыл в воздух, хлопая крыльями и размахивая хвостом.
Даника отлично удерживала равновесие, опираясь на здоровую ногу, и, защищаясь, размахивала руками. Друзил снова и снова наносил удары хвостом, но Даника парировала их, а затем снова поймала бесенка. Друзил зарычал и зашевелил когтистыми пальцами. Зеленоватые стрелы магической энергии сорвались с их кончиков и принялись жалить Данику.
- Ты не можешь навредить мне, - дразнил Друзил.
Но бесенок не мог равняться в скорости с Даникой. Она резко дернула его за хвост, раскручивая его, а потом схватила по крылу в каждую руку, не выпуская и хвоста. Вертя и поворачивая, Даника связала эти три конца - крыло, крыло и хвост - в тугой узел за спиной Друзила и запустила обескураженным бесом, как мячиком, прямо в ближайшую стену.
- Надежный узел, - заверила она.
Друзил покатился по полу. Он изрыгал проклятия, не признавая своего поражения, а Даника тем временем повернула к двери.
Перед ней стоял Кьеркан Руфо, кажется, позабавленный расправой с бесенком. В дальнем углу застыла на четвереньках, опустив глаза, жестоко избитая Хистра; почти вся ее кожа уже валялась на полу.
- Отлично, - поздравил Руфо, снова переводя взгляд на Данику.
Та ударила его кулаком в лицо.
Руфо, не торопясь, даже с ленцой повернулся к ней, ожидая и принимая второй удар, и третий, и четвертый, и все последующие. Наконец вампир решил, что с него хватит, и с нечеловеческим ревом, от которого мурашки побежали по спине Даники, вскинул руку, мгновенно лишив девушку равновесия, и перехватил очередной удар.
Даника знала, как легко разорвать подобную ненадежную хватку, только вот все, кто проводил такой прием прежде, не обладали силой вампира! Да, она была поймана и боялась, что локоть ее сейчас раскрошится в этих тисках.
Она ухитрилась прикрыться свободной рукой от затрещины Руфо, но его мощь пробила защиту девушки и жесткая ладонь крепко ударила ее по голове. Оглушенная Даника не могла оказать сопротивления Руфо, когда он поволок ее обратно в постель и взгромоздился сверху, вцепившись сильными пальцами в беззащитное горло. Даника схватила Руфо за кисть и крутанула, но вновь без всякого толка.
Потом Даника прекратила бороться, преодолев свой инстинкт самосохранения и не делая ничего, чтобы оторвать руки Руфо от своей шеи, ничего, чтобы втянуть воздух в опустевшие легкие. В этот момент Даника надеялась, что вампир убьет ее, предпочитая смерть любой другой возможности.
А потом наступила тьма.

Тропинка была настолько извилиста, что иногда перекрещивалась сама с собой; петляя между окружающих ее каменных склонов. Временами отсюда открывался величественный и волшебный вид, а временами трое путников чувствовали себя так, словно шагают по узким подземным коридорам.
По воле рока Кэддерли не видел столба черного дыма, поднимающегося над южным крылом Библиотеки Назиданий, поскольку обзор ему преградила последняя на дороге высокая гора. Если бы молодой жрец заметил этот дым, он обратился бы к Песни своего бога, своей магии, и остаток пути пролетел вместе с ветром. Но так или иначе, а Кэддерли все равно торопился, стремясь помочь бою, который, как он думал, ведет сейчас Дори-ген, но не слушал Песнь Денира, не желая использовать энергию, крайне истощившуюся в его сражении с Абаллистером и Замком Тринити.
Пайкел и Айвэн вприпрыжку поспешали за Кэддерли, забыв вообще обо всех неприятностях, - разве что Айвэн вконец устал от путешествия и страшно хотел опять попасть домой, на свою знакомую до мелочей кухню. Пайкел все еще наслаждался ношением широкополой голубой шляпы Кэддерли, думая, что она весьма идет к его ярко-зеленой косе из волос и бороды:
Айвэн, однако, считал, что брат выглядит просто глупо.
Некоторое время они двигались в тишине, и в одном месте Кэддерли остановился: ему показалось, что где-то слышна песня. Он обратился ухом к ветру: похоже на полуденный гимн брата Чонтиклира. Кэддерли оглянулся, оценивая расстояние, которое еще надо пройти, и понял, что даже при очень сильном ветре он ни за что не услышал бы пения Чонтиклира - до Библиотеки оставалось еще добрых пять миль.
Нагоняя оживленных дворфов, Кэддерли догадался, что музыка звучит у него не в ушах, а в мозгу.
Чонтиклир пел - а это был определенно голос Чонтиклира, - и Кэддерли слышал его так же, как он слышал Денира.
Что бы это значило?
Кэддерли не пришло в голову, что сладостное пение Чонтиклира может служить защитой против ужасного зла. Он решил, что его разум настроен на Денира, как и песнопение Чонтиклира, вот они и встретились в гармонии с богом.
Кэддерли полагал, что песня - вещь хорошая. Он не слышал мелодию постоянно, но она возникала в его сознании достаточно часто, чтобы молодой жрец сообразил, что брат Чонтиклир продолжает возносить хвалы куда дольше, чем обычно. И все же юноша не придал этому зловещего скрытого смысла, предположив, что жреца, должно быть, сегодня охватило особое благочестие - или, может, Чонтиклир вообще и не поет, и Кэддерли слышит лишь мысленное отражение напевного восхваления богов.
- Ты хочешь устроить еще один привал? - спросил немного позже мрачнеющий не по дням и даже не по часам рыжебородый Айвэн, отвлекая Кэддерли от музыки и ее непостижимого смысла.
Кэддерли взглянул на каменистую тропу впереди и попытался припомнить поточнее, где они находятся.
- Осталось еще, по крайней мере, миль пять, - отозвался он, - и дорога будет нелегкой.
Айвэн фыркнул. Снежные Хлопья, по его мнению, были не так уж труднопроходимы, даже когда зима еще цеплялась за эти горы. Айвэн был родом из места куда севернее, из дикой Ваасы и зазубренных Гэйлинских Гор, где гоблинов было больше, чем булыжников, а зимний ветер с Великого Ледника мог за минуту превратить человека в звонкую ледышку.
Дворф еще раз с отвращением взглянул на Пайкела, хихикнувшего в ответ, затем протопал мимо Кэддерли и возглавил шествие.
- Вечером, - объяснил Айвэн. - Мы пройдем через парадные двери прежде, чем звезды покажутся на небе!
Кэддерли вздохнул и приноровился к быстрому шагу Айвэна. Все еще хихикающий Пайкел запрыгал следом.
- Дай мне это, - бросил Кэддерли, видя источник раздражения Айвэна.
Он сдернул шляпу с головы Пайкела, отряхнул ее и водрузил на собственную макушку. Затем извлек из своего мешка кухонный котелок, который зеленобородый дворф приспособил в качестве импровизированного шлема, и нахлобучил его на Пайкела.
Хихиканье Пайкела сменилось горестным: «О-о».

В нескольких милях к северо-западу, среди деревьев, скребущийся звук в ветвях над головой вывел Шейли из Дремления. Поза сидящей в развилке меж толстых сучьев старого вяза эльфийки неосведомленному наблюдателю показалась бы неуклюжей и опасной. Но проворная эльфийка, одним легким движением почти перекувырнулась, плотно прижалась спиной к ветке и вскинула свой длинный лук, кое-как найдя просвет в спутанном клубке ветвей и листьев, изготовившись стрелять.
Фиолетовые глаза эльфийки прищурились, она вглядывалась в раскидистый полог, разыскивая источник шума. Шейли не слишком встревожилась - солнце еще стояло высоко на западе, - но она прекрасно знала, какие звуки производят здешние животные, и понимала, что тот, кто передвигается по ветвям деревьев с таким шумом, наверняка несется сломя голову не просто так.
Листья не слишком высоко над ней внезапно заплясали. Лук изогнулся.
Потом листва разошлась, и Шейли ослабила тетиву, улыбнувшись, когда увидела глядящую на нее знакомую белую белку.
Персиваль бешено рванулся к ней, и улыбка на лице Шейли сменилась замешательством; Почему Персиваль, с которым они встретились довольно давно, оказался так далеко от Библиотеки? И что столь очевидно расстроило зверька?
В отличие от Кэддерли и дворфов, Шейли видела столб дыма и даже подумывала, не стоит ли вернуться и разведать, что случилось. Но она посчитала, что это всего лишь церемониальный огонь, возможно, общий погребальный костер жрецам, умершим за зимние месяцы и еще не нашедшим упокоения. Так что эльфийка решила, что это не ее дело, а ей пора, в конце концов, вернуться в Шилмисту, и как можно быстрее, ведь король Элберет уже наверняка заждался ее информации.
Она вошла в Дремление рано, когда солнце стояло еще высоко, намереваясь путешествовать ночью.
А теперь, увидев здесь Персиваля, неистово скачущего и яростно верещащего, Шейли отказалась от своего плана, раскаиваясь, что не. вернулась сразу. Надо было идти прямо к Библиотеке, к Данике, подруге, которая могла нуждаться в помощи… и, возможно, все еще нуждается.
Шейли, держась руками, закачалась на ветке, ее ноги коснулись нижнего сука. Она разжала пальцы и сорвалась, повиснув на следующей опоре, согнув колени, и потянулась вниз, уцепившись за ветку одной рукой. Так она плавно спустилась и легко приземлилась на землю. Персивалю не так-то просто оказалось угнаться за эльфийкой.
Шейли похлопала себя по плечу, издала негромкое цоканье, и зверек спрыгнул с нижнего сука к ней, согласившись проделать обратный путь верхом, ибо эльфийка со всех ног кинулась на восток, к своей подруге.

Сумерки

- Я боялся, что убил тебя.
Голос Руфо раздавался как будто издалека, но стремительно приближался.
Даника открыла глаза. Она лежала на кровати, в той же самой комнате, что и прежде, но теперь ее кисти и щиколотки были крепко привязаны к четырем крепким столбам, поддерживающим балдахин. Пульсирующая жгучая боль в раненой ноге не утихла, и воительница с ужасом подумала, что веревки разрежут ей кожу и отсекут уже надломленную лодыжку.
Но хуже всего был Руфо, склонившийся над ней; его бледное лицо смягчилось заботой.
- Моя дорогая Даника, - прошептал он.
Вампир подвинулся ближе, пытаясь, сгладив резкие черты, казаться нежным.
На этот раз Даника не плюнула в него; символические, но бесполезные протесты больше ее не волновали - она была выше этого.
Однако Руфо заметил ее отвращение.
- Ты не веришь, что я могу любить? - тихо спросил он, и подергивание его щеки сказало Данике, что он изо всех сил старается сохранять спокойствие.
И снова Даника не ответила.
- Я полюбил тебя с тех пор, как впервые увидел в Библиотеке, - драматически продолжил Руфо. - Я наблюдал за тобой издалека, наслаждаясь простой грацией каждого твоего движения.
Даника не отрывала от него холодного и твердого как сталь немигающего взгляда.
- Но я не красавец, - исповедовался Руфо. - Я никогда им и не был, так что Кэддерли, - яд злобы булькнул в голосе вампира при упоминании ненавистного имени, - а не я привлек внимание твоих прекраснейших глаз.
Самобичевание всегда внушает жалость, но Даника совершенно не чувствовала симпатии к Руфо.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

- Красавец? - спросила она. - Ты все еще не осознал, какая это мелочь - красота.
Сбитый с толку Руфо отодвинулся. Даника покачала головой.
- Ты бы все еще любил Хистру, если бы она осталась красоткой, - сказала девушка. - Но ты никогда не был способен увидеть то, что под кожей. Тебя не заботило, что таится в чьем-нибудь сердце или душе, поскольку у тебя они пусты.
- Следи за своими словами, - предупредил Руфо.
- Они ранят тебя, потому что в них правда.
- Нет!
- Да! - Даника приподняла голову, насколько позволили ее оковы, и сияние в глазах девушки заставило Руфо попятиться еще дальше. - Я люблю не улыбку Кэддерли, а источник этой улыбки, теплоту его сердца и искренность его души. Несчастный Руфо, мне тебя жаль. Жаль, что ты никогда не понимал разницы между любовью и самолюбием.
- Ты ошибаешься! - резко возразил вампир.
Даника не моргнула, но соскользнула обратно на матрас, когда Руфо навис над ней. Она втянула голову в плечи и даже заскулила тихонько, когда вампир продолжил приближаться, думая, что он намерен взять ее силой. Мастерство и сила Даники ничем тут не помогли бы, а принять подобное она не могла.
Однако девушка все же затронула слабое место в сердце вампира.
- Ты ошибаешься, - тихо повторил он снова. - Я люблю.
Словно подчеркивая свое утверждение, Руфо мягко погладил Данику по щеке, под подбородком, провел пальцем по шее. Даника ежилась, пытаясь свернуться, но веревки держали крепко, а она слишком ослабла от потери крови.
- Я люблю, - сказал он снова. - Отдохни, моя сладкая. Я вернусь, когда тебе станет лучше, и подарю тебе наслаждение, любовь моя.
Даника вздохнула с настоящим облегчением, когда Руфо попятился, взглянул на нее в последний раз и выскользнул из комнаты. Она знала, что облегчение временно. Девушка вновь попробовала справиться с путами и, не добившись успеха, подняла голову, чтобы оценить свои раны.
Она даже не чувствовала ремня, держащего ее сломанную ногу, только жуткую боль. Молодая женщина увидела, что лодыжка и икра распухли, а кожа там, где ее не заляпала высохшая кровь, не по-хорошему обесцветилась. Вдобавок к слабости от потери крови Даника ощущала поселившуюся внутри нее инфекцию и знала, что пока не в состоянии освободиться от веревок. Но даже если бы она и смогла, ее изломанное тело слишком ослаблено, чтобы выбраться из Библиотеки.
Даника лежала, придавленная чувством беспомощности, куда большим, чем ей когда-либо приходилось испытывать. Сквозь крошечную щель между досками, закрывающими маленькое, выходящее на запад окошко, девушка видела, что солнце уже перевалило гребень нового дня и начало свое путешествие к горизонту. Даника знала, что ночью Руфо вернется.
А защиты у нее не будет.

Здание Библиотеки Назиданий, квадратное, приземистое, проглядывающее среди плавных линий окружающей местности, показалось уже много позже полудня.
Первый же взгляд издалека сказал Кэддерли, что что-то там не так. Его инстинкты, а может, слабое предупреждение песни Чонтиклира, взывали к нему, но юноша не понимал скрытого смысла предостережений. Он решил, что его собственные чувства к Библиотеке внушили ему все это.
Здание скоро скрылось из виду за высокими скалами, окаймляющими следующий поворот. Айвэн и Пайкел, пошептавшись друг с другом, гигантскими прыжками поскакали перед Кэддерли, объяснив, что планируют приготовить роскошный ужин.
Солнце еще не склонилось низко над горизонтом, когда Библиотека снова замаячила впереди, и спутники свернули в рощицу, обступившую длинную тропу, что вела прямо к зданию. И вдруг все трое резко остановились, причем последующее «о-о-о» Пайкела прекрасно передало общие мысли.
Клочки серого дыма все еще сочились из нескольких окон южного крыла. В воздухе висел густой запах гари.
- О-о-о, - повторил Пайкел.
Внутренние мольбы Чонтиклира, продолжающего взывать к Дениру, ворвались в мозг Кэддерли, громогласно приказывая бежать отсюда, но он кинулся к дверям здания, бывшего его домом. Он должен был задержаться там, должен был заметить трещину в дереве, дыру, пробитую Даникой, загнанной в тупик Руфо.
Кэддерли схватили за руку и сильно, но безуспешно дернули. С искаженным лицом он повернулся к Айвэну и Пайкелу.
- Заперто, - сказал он, и это было впервые на его памяти, когда двери Библиотеки Назиданий оказались закрытыми.
Грозный топор слетел с плеча Айвэна, Пайкел опустил свою дубинку, превратившуюся в его руках в таран, и заскреб землю ногой, как готовый к нападению бык.
Но оба неожиданно расслабились и выпрямились, увидев, что двери за спиной Кэддерли открылись.
- Ты уверен? - спросил Айвэн молодого жреца.
Кэддерли оглянулся и скептически осмотрел проем.
- Разбухло от жара, - решил он и, с не отстающими ни на шаг дворфами, вошел в Библиотеку.
Все безмолвные призывы, убеждающие его убираться отсюда, улетучились из головы Кэддерли в тот момент, когда он переступил порог. Он расценил это как добрый знак, подтверждение того, что он принял все слишком близко к сердцу, но на самом деле Кэддерли пересек границу владений Руфо, за которой Денир больше не мог предостеречь его.
Холл был не слишком поврежден, хотя запах гари едва не лишал сознания. Слева находилась небольшая молельня, очевидно больше всего пострадавшая от пожара. Тяжелая дверь была плотно закрыта, хотя друзья этого не видели - ее завешивал толстый гобелен.
Кэддерли долго разглядывал вышивку. Она изображала эльфов, темных эльфов. Кэддерли знал, сколь ценен этот гобелен, он относился к числу самых дорогих произведений искусства, хранящихся в Библиотеке, и принадлежал Пертилопе. Айвэн как-то воспользовался вытканной на нем картиной, чтобы сделать маленький ручной арбалет, прицепленный сейчас к поясу Кэддерли.
«Что же он делает здесь?» - удивился молодой жрец. Кто додумался использовать бесценный гобелен как заслонку от сажи?
- Похоже, пожар прекратился, - заметил Айвэн.
Конечно, прекратился, поняли и дворфы, и Кэддерли, секунду поразмыслив. В Библиотеке было больше камня, чем дерева, и огонь не мог найти себе много пищи.
Но что же тогда вызвало столь мощное пламя?
Айвэн метнулся направо, к кухне, Пайкел скачками понесся за ним, но Кэддерли поймал его за руку и развернул, а тот потащил за собой брата.
- Я хочу проверить главную молельню, - бесстрастно заявил юный жрец.
Айвэн и Пайкел переглянулись, потом перевели любопытные взгляды на Кэддерли, надолго застывшего с закрытыми глазами.
Он больше не слышит Песни Денира, осознал юноша. И больше не улавливает пения Чонтиклира, хотя жрец, несомненно, сейчас ближе, чем когда они были в горах. Как будто Денир покинул это место.
- О чем ты думаешь? - спросил, как обычно нетерпеливый, Айвэн.
Серые глаза Кэддерли открылись, и юноша взглянул на дворфа.
- Ну? - настаивал Айвэн. - О чем думаешь?
- Это место было осквернено, - ответил Кэддерли, и, лишь произнеся эти слова, он понял, что именно сказал.
- Было подожжено, - поправил Айвэн, глядя на гобелен и не понимая, о чем толкует Кэддерли.
- Осквернено! - пронзительно выкрикнул Кэддерли, и слово эхом отдалось от каменных стен и полетело вверх по лестнице.
Значение этого слова и сила, с которой Кэддерли прокричал его, погнали мурашки по спинам обоих братьев.
- О чем это ты? - тихо спросил Айвэн.
Кэддерли лишь решительно тряхнул головой и, развернувшись, со всех ног кинулся к главной молельне, святейшему месту в этом священном здании. Он ожидал, что найдет жрецов, братьев обоих орденов, там, молящихся своим богам, борющихся за возвращение Денира и Огма обратно в Библиотеку.
Молельня пустовала.
Толстый слой копоти покрывал замысловатую резьбу ближайших к дверям массивных арок-колонн, но в остальном почти все выглядело как обычно. Стоящий на дороге алтарь казался нетронутым, и все предметы на нем - колокольчики, одинокий потир и близнецы-скипетры - располагались в точности на своих местах.
Шаги отдавались глухим эхом, и трое вошедших, прижавшись потеснее друг к дружке, медленно продвигались вперед.
Айвэн первым увидел тело и резко остановился. Он вскинул сильную руку, поймал Кэддерли за пояс и вынудил его остановиться.
Пайкел не заметил и сделал еще шаг, прежде чем сообразил, что другие не следуют за ним. Их застывшие ошеломленные взгляды указали ему, куда смотреть.
- О-о-о, - пробормотал зеленобородый дворф.
- Баннер, - выдохнул Кэддерли, узнав обгоревший труп, хотя кожа и плоть его хлопьями отходили от костей, половина лица превратилась в обнажившийся череп, а другая - в обугленную коросту.
Глаза повернулись в глазницах, уставившись на Кэддерли, и остатки губ мертвеца разошлись в широкой гротескной улыбке.
- Кэддерли! - возбужденно воскликнул Баннер, вскакивая на ноги, кости его скрипели и трещали, руки дико размахивали, а голова качалась, едва не срываясь с плеч. - Ох, Кэддерли, как здорово, что ты вернулся!
Айвэн и Пайкел охнули в унисон и отпрянули. Они уже как-то сражались с не-мертвыми монстрами рядом с Кэддерли, в катакомбах этого самого здания. И теперь взгляды их обратились к молодому жрецу за поддержкой, ибо это было его место, его молельня. Оглушенный, потрясенный Кэддерли тоже попятился и схватился за шляпу и, что разумнее, за священный символ на ней, протягивая его вперед.
- Я знал - да-да, я просто знал! - что ты вернешься, - рокотал нелепо выглядящий Баннер.
Он хлопнул в ладоши, и один из его пальцев, держащийся на тонкой ниточке связки, отделился от остальных и повис в воздухе в нескольких дюймах от руки.
- Ну вот, опять! - возмущенно взвыло существо и принялось крутить отвалившийся палец, словно пустой рыболовный крючок.
Кэддерли хотел поговорить с Баннером, задать ему кое-какие вопросы, получить на них ответы. Но с чего начать? Тут происходит что-то безумное, все так неуместно. Это же Библиотека Назиданий, святилище Денира и Огма! Место молитв и благоговения, и вот перед Кэддерли стоит тварь, самим существованием своим насмехающаяся над всем божественным, делающая все молитвы обыкновенными словами, сцепленными друг с другом без какой-то особой цели. Ибо Баннер был жрецом, уважаемым жрецом высокого ранга бога Кэддерли! Где же сейчас Денир? Кэддерли не мог не поражаться. Как мог Денир позволить, чтобы столь жуткая участь постигла одного из преданнейших ему людей?
- Не о чем беспокоиться, - заверил Баннер троих, словно они тревожились за его палец. - Не о чем беспокоиться. После пожара я отлично научился собирать кусочки и ставить их на место, правда-правда.
- Расскажи мне о пожаре, - перебил его Кэддерли, хватаясь за хотя бы одно важное событие, как за молитву против безумия.
Баннер таинственно взглянул на него, выпученные глазные яблоки перекатывались из стороны в сторону.
- Было жарко, - ответил он.
- А как он начался? - давил Кэддерли.
- Откуда спавшему Баннеру знать? - оживился не-мертвый. - Я слышал, что колдунья…
Баннер замолчал, оскалился в ухмылке и принялся качать пальцем перед юношей, словно Кэддерли задал вопрос не по правилам. Этот палец, как и предыдущий, отвалился и упал, на этот раз проделав весь путь до пола.
- Ох, куда это он? - в отчаянии вскрикнул Баннер и бухнулся на четвереньки, шаря под скамейками.
- Ты хочешь говорить с этим? - спросил Айвэн, и тон его не оставлял сомнений в том, какой именно ответ предпочел бы дворф.
Кэддерли на секунду задумался. Баннер остановился, не закончив ответа, - но заключенный в нем намек отнюдь не понравился Кэддерли! Почему же это жалкое существо умолкло? Что заставило Баннера пойти на попятную? Кэддерли еще точно не знал, чем стал Баннер. Он, очевидно, что-то большее, чем не умеющий мыслить зомби, молодой человек понимал это, хотя не слишком хорошо разбирался в категориях не-мертвых. Зомби, как и остальные низшие формы оживших мертвецов, не ведут бесед, они всего лишь бездумные инструменты в руках их хозяев, так что Баннер, несомненно, стоит выше их. Кэддерли как-то дрался с мумией, но Баннер, кажется, и сюда не подходил. Он казался почти добрым и слишком глупым, чтобы представлять собой угрозу.
И все же какой-то импульс удержал Баннера от ответа.
Кэддерли посмотрел прямо на ползающее существо, вытянул вперед священный символ и командным голосом произнес:
- Баннер! Дух Баннера! Я вновь спрашиваю тебя и именем силы Денира требую ответа. Кто начал пожар?
He-мертвый прекратил свои лихорадочные движения, застыл, почти не шевелясь, и уставился на Кэддерли, а точнее, на священный символ в его руках.
Кажется, Баннер даже поморщился.
- Именем силы кого? - недоуменно переспросил он, и на этот раз содрогнулся Кэддерли.
Что произошло с этим местом, что бога вытолкнули отсюда так далеко?
Кэддерли опустил руку с символом Денира, понимая, что больше не получит никакой полезной информации.
- Ты хочешь продолжить беседовать с этой тварью? - снова спросил Айвэн.
- Нет, - просто ответил Кэддерли, и, прежде чем короткое слово слетело с его губ, топор Айвэна описал грозную дугу над головой и упал, отрубая Баннеру левую руку до плеча.
He-мертвый с любопытством взглянул на потерянную конечность, словно размышляя, как бы приспособить ее обратно.
- Ох, придется прикреплять, - прозаично заявил безгубый рот.
Атака Пайкела оказалась более губительной - его дубинка из ствола дерева врезалась во взорвавшийся осколками череп Баннера, превращая не-мертвое создание в скомканную, изломанную груду костей и плоти.
Оба глаза выпали-таки из глазниц и покатились, волоча за собой длинные тонкие жилы.
- А вот это неприятно, - сказал Баннер, и три товарища подпрыгнули от неожиданности.
Затем, к своему ужасу, они поняли, что глаза катятся не куда попало, а, кажется, озирают и оценивают повреждения!
- Как много работы! - прохныкал Баннер.
Трое друзей медленно попятились, Пайкел последним, поскуливая и недоверчиво качая головой. В пяти футах от развалившегося чудовища они нашли в себе смелость повернуться к нему спиной и рванули прочь, работая ногами изо всех сил.
Так что когда Кэддерли резко затормозил, Айвэн врезался в него, а Пайкел - в Айвэна.
- Руфо? - спросил Кэддерли, оборачиваясь.
- Руфо? - эхом отозвался Айвэн.
- О-о-ой! - согласился Пайкел.
- Ну конечно, ты помнишь Руфо, - раздался за спиной спокойный знакомый голос.
Медленно, очень медленно все трое, как один, повернулись к выходу из молельни и увидели Кьеркана Руфо, стоящего как обычно, чуть скособочившись.
Кэддерли немедленно заметил, что клеймо, которым он наградил Руфо, содрано, видимо, когтями.
- Ты не принадлежишь этому месту! - отважно взревел молодой жрец, напоминая себе, что он ведь в своем доме, доме Денира.
Руфо издевательски рассмеялся. Кэддерли, не раздумывая, двинулся вперед, волоча за собой дворфов.
- Что ты такое? - спросил он, понимая: произошло что-то действительно ужасное и перед ним стоит нечто куда более сильное, чем Кьеркан Руфо.
Руфо злобно улыбнулся, открыв рот в свирепом шипении, гордо демонстрируя свои клыки.
Кэддерли едва не лишился чувств, но взял себя в руки. Он сдернул священный символ со своей широкополой шляпы и неуклюже водрузил ее обратно себе на голову.
- Именем Денира, я изгоняю… - начал он.
- Не здесь! - прорычал в ответ Руфо, и его глаза полыхнули красным огнем. - Не здесь.
- Ух-ох, - пробормотал Пайкел.
- Он же не вампир, а? - спросил Айвэн, и как все вопросы, которые задавал Айвэн здесь, этот имел ответ, который он хотел - который ему было нужно! - услышать.
- Если бы ты только мог понять, что означает это слово, - отозвался Руфо. - Вампир? Я Tuanta Quiro Miancay, Всесмертельный Ужас! Я олицетворение этого эликсира, и здесь правлю я!
Разум Кэддерли лихорадочно перебирал жуткие варианты. Ему знакомо это имя. Tuanta Quiro Miancay. Он как никто другой понимал мощь Проклятия Хаоса, поскольку был одним из тех, кто победил его, тех, кто поместил его в бутыль, погруженную в чашу со святой водой.
Но он его не уничтожил: Руфо - тому доказательство. Проклятие Хаоса вернулось, в новой и, несомненно, куда более разрушительной форме. Кэддерли почувствовал разливающееся у него по ноге тепло, излучение, исходящее из кармана. Потребовалась всего секунда, чтобы вспомнить, что там лежит амулет, переданный Руфо Друзилом в Шилмисте. Этот амулет был настроен на беса, так что его владелец и Друзил легко могли связываться телепатически. Сейчас он потеплел, и Кэддерли испугался того, что это может означать.
- Твой бог ушел из этого места, Кэддерли, - провыл Руфо, и Кэддерли не рискнул бы отрицать правдивость этого утверждения. - Твоего ордена больше нет, и многие добровольно перешли на мою сторону.
Кэддерли хотелось бы оспорить это, хотелось не верить. Но юноша знал, что жестокий недуг разъедает ордены Денира и Огма, он проник в них даже прежде, чем появилось это новейшее воплощение Проклятия Хаоса.
Молодой жрец подумал о своей последней стычке с деканом Тобикусом. Даже покинув Библиотеку Назиданий ранней зимой, Кэддерли знал, что вернется сюда, чтобы бороться против укоренившихся здесь порядков, которые противоречили учению братьев-богов.
Потом явился Руфо, и падение Библиотеки, кажется, полностью завершилось.
Данная пауза, или, как говорится, затишье перед бурей, не могла продлиться долго, - только не тогда, когда на стороне Кэддерли стояли два вспыльчивых напуганных дворфа. Затишье разрушил Айвэн, взревевший и кинувшийся вперед, изо всех сил ударив Руфо своим огромным топором.
Вампир дернулся и отлетел на полдюжины футов в сторону, но тут же выпрямился без всяких видимых повреждений. По правде говоря, он даже смеялся!
Пайкел набычился и, опустив дубинку, тоже рванулся в атаку, но Руфо мимоходом отмахнулся от дворфа, запустив его в сторону так, что он прошиб насквозь две деревянные скамьи с высокими спинками.
Айвэн бросился снова, и Руфо качнулся вбок, щелкнув пальцами в воздухе. От его руки исходила какая-то сила, мощная энергия, отшвырнувшая Айвэна и пославшая его в безумный полет, словно его подхватил свирепый торнадо. Дворф хрюкнул, воздух покинул его легкие. Он ударился о потолок с резким болезненным возгласом, вверх тормашками рухнул на пол и покатился кубарем, оставляя за собой кровавый след.
Кэддерли испугался, что Айвэн погиб. Он хотел броситься к другу и призвать целительный дар Денира, чтобы снять боль Айвэна. Но не сейчас, осознал он. Он пока не может помочь дворфу. Юноша поднял священный символ, олицетворение веры, высоко над головой и медленно начал приближаться к вампиру. Он запел, прося в молитве, чтобы Денир услышал его зов и вернулся сюда.
Руфо поморщился - протянутый к нему символ, кажется, доставлял ему не слишком много удовольствия, - но не отступил.
- Ты не принадлежишь этому месту, - процедил Кэддерли сквозь стиснутые зубы, и символ, засиявший серебряным светом, оказался всего лишь в футе от оскаленной образины вампира.
Руфо потянулся и сжал в кулаке обращенное к нему око над горящей свечой. Раздалось шипение, повалили клубы едкого дыма. Руфо, несомненно, испытывал боль. Но вампир упрямо держался, доказывая, что это место принадлежит ему, а не Дениру, и что от священной магии Кэддерли здесь не будет никакой пользы.
Постепенно выпрямляясь, вампир широко улыбнулся и поднял свободную растопыренную пятерню с когтями к уху, готовый ударом распороть глотку ошеломленному Кэддерли.
Пайкел первым ударил вампира, и, хотя его дубинка не причинила большого вреда, толчок спас жизнь Кэддерли, далеко отшвырнув от него Руфо.
Руфо с Пайкелом схватились врукопашную, колотя друг друга, но вампир был слишком силен, и Пайкел скоро упустил врага. Руфо немедленно повернулся к Кэддерли, самой желанной жертве в этой компании, который, пошатываясь, отступал.
Гигантский, нечеловеческий прыжок бросил Руфо в воздух, и, приземлившись, он преградил путь Кэддерли. Взгромоздившись на спинку скамьи, вампир раскинул руки и наклонился вперед, вознамерившись упасть на юношу.
Священный символ Денира взлетел вверх, и на этот раз сообразительный молодой жрец усовершенствовал демонстрацию. Он вытащил свою световую трубку и направил яркий луч прямо на медальон.

Предыдущая страница 13 Следующая страница


Проклятье хаоса 14

Руфо скорчился, обожженный внезапным сиянием. Он отвернулся, взлетевшие полы балахона воздвигли темный барьер перед жгучим лучом, а потом издал нечестивый вой, неземной вопль, отразившийся от каждой стены Библиотеки, настигший все уши и дернувший за нити все сердца, принадлежащие многочисленным мелким сошкам зла, созданным вампиром.
Само здание, казалось, откликнулось на зов, ответные вопли и стоны полетели в молельню со всех сторон.
Руфо растворился, внезапно превратившись в летучую мышь, и запорхал по просторному залу. Еще один нетопырь влетел через открытую дверь, а за ним и еще кто-то, превосходящий его размерами, но тоже с кожистыми перепончатыми крыльями.
Кэддерли узнал Друзила, и присутствие бесенка действительно дало ответы на многие вопросы.
В холле снаружи послышалось шарканье негнущихся ног зомби: темные силы вставали на подмогу Руфо.
Надо было спасаться. Кэддерли знал, что они должны убраться из этого места. У Пайкела, вероятно, мысли текли тем же курсом: он, пошатываясь, добрался до юноши, и они вместе повернулись к Айвэну, не зная, получится ли вынести отсюда избитого дворфа.
Но Айвэн уже не лежал. Каким-то образом ему удалось встать - он, похоже, оправился от ужасающего удара.
Трое вновь воссоединились и побежали в дверям, сопровождаемые смехом Руфо при каждом шаге. Они выкатились из молельни и столкнулись с группой зомби, скопившихся в холле.
Айвэн и Пайкел рассекали толпу, как нос корабля воду, разбрасывая во все стороны тела и конечности. Топор Айвэна разрубал чудовищ пополам или отделял им руки и ноги при каждом гигантском замахе, а дворф пригнул голову и вклинивался в неприятеля, бодаясь, словно обезумевший лось, оставляя рваные дыры в груди зомби. Пайкел прикрывал брата сбоку, орудуя своей дубиной, а прямо за ними поспешал Кэддерли, готовый ударить в любой момент, но стараниями дворфов работы молодому жрецу попросту не было!
Однако, несмотря на их продвижение, Руфо нагонял, рядом с ним тащилась жуткая израненная вампирша - Хистра! - и летел проклятый бесенок.
Стрелы энергии срывались с кончиков пальцев Друзила, жаля спину Кэддерли. Издевательский хохот Руфо и яростное шипение Хистры терзали чувства юного жреца.
- Куда ты бежишь? - закричал Руфо.
Топор Айвэна рассек зомби пополам, и путь к открытой - открытой в сумерки - двери очистился.
И тут створки захлопнулись с грохотом, словно это был гвоздь, забитый в крышку гроба Кэддерли.
- Куда ты бежишь? - вновь прорычал Руфо, и всполохи магической энергии Друзила обожгли бегущего жреца так, что он чуть не упал.
Кэддерли решил миновать дверь, зная, что Руфо закрыл се, наложив заклинание, задача которого держать створки сомкнутыми.
Но Айвэн и Пайкел не обладали такой проницательностью и соображали не так быстро, особенно в тех немногих случаях, когда их охватывала настоящая паника. Они закричали, пригнули головы и врезались в дверь одновременно, и никакое заклятие Руфо, да и кого угодно, не устояло бы перед этой свирепой атакой.
Двое дворфов выкатились наружу в облаке летящих щепок. Кэддерли, бегущий прямо за ними, попытался перепрыгнуть этот клубок, но зацепился ногой за подбородок Пайкела и полетел головой вперед на землю.
Однако даже этот хитрый, хотя и ненамеренный маневр не спас молодого жреца от очередного залпа Друзила. Боль прокатилась по спине Кэддерли. Айвэн и Пайкел подхватили его под руки и понеслись вприпрыжку, волоча друга за собой. Айвэн сохранил достаточно самообладания, чтобы подобрать оброненные юношей световой цилиндр и священный символ Денира.
Неповоротливые зомби медленно продолжали погоню, но вампиры не могли выйти наружу - ночь еще не вступила в свои права. Двадцать шагов по тропе - и дворфы и Кэддерли обрели свободу.
«Но надолго ли?» - эта мысль не покидала всех троих.
Солнце скрылось из виду.
Библиотека потеряна.

Ночь наступает

Шейли припала к крыше невысокого строения позади Библиотеки Назиданий, озирая большое квадратное здание с все возрастающим подозрением. Она определила, что пожар был сконцентрирован в одной точке, чего и можно было ожидать от дома, сделанного в основном из камня, но теперь эльфийку тревожил не огонь. Две вещи бросились ей в глаза сразу, показавшись весьма странными. Во-первых, вокруг Библиотеки просто-напросто отсутствовала любая деятельность. Зима на исходе, перевалы открыты, и все же Шейли не видела прогуливающихся жрецов, разминающих затекшие конечности на теплом солнышке.
Во-вторых, Шейли не могла понять, почему все окна закрыты и даже, кажется, забиты досками. Это было особенно странно после пожара: по ее мнению, Библиотека должна была распахнуть все ставни, чтобы избавиться от дыма и впустить свежий воздух. Даже при этом Библиотека Назиданий вряд ли проветрилась бы, но с закрытыми окнами, пусть даже только с одной стороны здания, скопившийся внутри дым должен быть просто губителен.
Персиваль, прыгающий по веткам ближайшего дерева, тоже не выказывал спокойствия. Зверек все еще был возбужден - собственно, он так дико скакал, что Шейли опасалась, не подхватил ли все-таки грызун какую-то заразу. Он спустился прямо к эльфийке, причем с такой скоростью, что Шейли на секунду показалось: Персиваль сейчас врежется ей в руку.
- Ну что такое? - тихонько спросила она, пытаясь успокоить зверька, нетерпеливо приплясывающего на ветке.
Персиваль перепрыгнул на крышу мавзолея и там продолжил свой танец по кругу, громко цокая, словно протестуя, а затем высоко подскочил, вернулся на нижний сук и уселся мордочкой к склепу, все так же взволнованно вереща.
Шейли запустила свою тонкую руку в копну золотистых волос, пробежав по ним, пока еще не понимая, что все это означает.
Персиваль повторил свои действия, и на этот раз его пляска на крыше невысокого строения была просто безумной. Он вновь перелетел на ветку, опять обратившись прямо к склепу, и снова протестующее затрещал.
Шейли догадалась, что он наблюдает за этим низким зданием, а не за ней и не за Библиотекой.
- Здесь? - спросила она, показывая пальцем на крышу усыпальницы. - Что-то такое здесь?
Персиваль сделал сальто на ветке, и от его бешеного верещания дрожь пробежала по спине эльфийки.
Шейли выпрямилась и уставилась на крытую ивовыми прутьями крышу. Она достаточно хорошо разбиралась в обычаях людей, чтобы понимать, что это дом для погребений, но этот факт сам по себе не встревожил бы белку, даже такую, как Персиваль, который, кажется, понимает куда больше, чем положено обычному грызуну.
- Что-то здесь, Персиваль? - спросила она снова. - Что-то плохое?
И вновь белый грызун пустился в дикий пляс, неистово цокая.
Шейли подползла к краю склепа и высунулась из-за него. На стене внизу виднелись одно окошко, пыльное и грязное, и закрытая дверь - но острое эльфийское зрение позволило различить, что косяк чист, а значит, двери недавно открывали.
Шейли обвела взглядом небольшое пространство на задворках Библиотеки. Никого не заметив, она схватилась за край крыши склепа и, грациозно перекувырнувшись, свесила ноги над землей и спрыгнула вниз.
А Персиваль уже опять был на крыше, рядом с ней, и производил куда больше шума, чем хотелось слышать эльфийке.
- Тише ты! - ругнулась Шейли хриплым шепотом.
Персиваль тут же уселся, молча и неподвижно, лишь его маленький носик нервно подергивался.
Сквозь пыльное оконце ничего не было видно. Шейли впала в глубокий транс и настроила глаза на эльфийское ночное зрение, - они могли видеть вещи в инфракрасном спектре, улавливая тепло и неотраженный свет.
Осмотренное подобным образом, место тоже казалось пустым.
Однако Шейли это не успокоило; она вернула зрение в нормальное состояние и двинулась к двери. Это же все-таки склеп, и, окажись внутри монстры, они вполне могут быть не-мертвыми. А после смерти тела холодеют и больше не отдают тепла.
Шейли поморщилась, когда старая дверь, поворачиваясь на ржавых петлях, заскрипела. Тусклые сумерки проникли в помещение, слабо осветив его. Однако род Шейли в Шилмисте жил больше под звездами, чем под солнцем, и она не нуждалась в ярком свете. Эльфийка продолжала наблюдать за окружающей обстановкой в нормальном спектре. Она бесшумно вошла, оставив Персиваля, вновь, несмотря на замечание, принявшегося цокать, на краю крыши над открытой дверью.
Усыпальница казалась пустой, но поднявшиеся дыбом волоски на шее Шейли утверждали обратное. Эльфийка плавно сняла с плеча свой длинный лук, чтобы быть наготове на всякий случай, и двинулась дальше. На дверь она оглядывалась чуть ли не на каждом шагу, заметив взгромоздившегося снаружи на подоконник нервничающего Персиваля, заглядывающего внутрь глазками-бусинками.
Вид озабоченного зверька едва не заставил эльфийку рассмеяться, несмотря на собственную тревогу.
Она прошла мимо первой из каменных плит, заметив пятна крови - кажется, довольно свежей, - на полу, рядом с изорванным саваном. Эльфийка покачала головой - загадки продолжались. Она скользнула мимо второй плиты и взглянула на дальнюю стену, слева от двери, выложенную рядами исписанных камней - эльфийка знала, что это имена погребенных.
Что-то - что-то неуместное - рядом с дальним камнем в углу склепа привлекло ее внимание.
Шейли с любопытством вглядывалась туда несколько секунд, пытаясь определить, что же это.
Слегка искривленная вешалка. Шейли кивнула и осторожно шагнула ближе.
Из стены выпал камень, и эльфийка отпрыгнула назад. В отверстии показалось жирное тело, распухшее и гнилое, оно свалилось бесформенной грудой у основания стены. Эльфийка едва успела почуять невыносимую вонь, когда еще одна фигура выпрыгнула наружу, с несказанной живостью извернулась и встала прямо у ближайшей стены рядом с плитой, едва ли в дюжине футов от потрясенной Шейли.
Декан Тобикус!
Шейли узнала его, несмотря на тот факт, что половина его кожи каким-то образом испарилась, а оставшиеся потрепанные лоскуты пузырились. Она узнала декана и поняла, что он стал чем-то ужасным - ужасным и могущественным.
Эльфийка продолжала пятиться, намереваясь преодолеть последнюю плиту между собой и дверью, и, воспользовавшись колонной как прикрытием, повернуться и улизнуть. Длинный день подходил к концу, но она знала, что свет, любой свет, станет ее союзником против этого существа.
Тобикус, как зверь, припал к плите. Шейли напряженно ожидала, что сейчас он бросится на нее. Но бывший декан лишь смотрел, не мигая, не дыша, и она никак не могла понять источник этого взгляда. Голод светится в нем или страх? Грозное ли чудовище перед ней или жалкая тварь?
Эльфийка миновала последнюю плиту, почувствовав плечом колонну. Нога скользнула назад и слегка повернулась.
Будто взорвавшись, Шейли метнулась за колонну, но движение ее было предвосхищено - тяжелая дверь с лязгом и оглушительным грохотом, захлопнулась.
Шейли резко остановилась, увидев за окном лихорадочные кульбиты Персиваля. Она чувствовала леденящий холод, исходящий от подступающего сзади мертвеца, и теперь знала правду о нечестивой природе не-мертвого монстра. Она развернулась и встала в защитную стойку, отступая по мере медленного продвижения Тобикуса.
- Дверь не откроется, - сообщил вампир, и Шейли не пришло в голову сомневаться в его словах. - Выхода нет.
Взгляд фиолетовых глаз Шейли метался из стороны в сторону, озирая комнату. Но кроме единственного окна (с освинцованным стеклом, которое все равно не получилось бы разбить быстро) и двери, других выходов тут не было.
Вампир широко разинул рот, гордо выставив свои клыки.
- Теперь и у меня будет королева, - заявил Тобикус, - как Даника у Руфо.
Последнее утверждение потрясло Шейли - и тем, что Кьеркан Руфо вернулся, и тем, что Даника, очевидно, попалась в его когти.
Она взглянула на дверь, на Персиваля за окном, в надежде, не желая признавать истину еще одной фразы Тобикуса:
- Выхода нет.

К тому времени, как они остановились, Библиотека уже едва виднелась вдали с извилистой тропы за мешающими обзору деревьями. Кэддерли, с трудом переводя дыхание, стоял, согнувшись пополам, и не только из-за физического напряжения. Что произошло с его Библиотекой? Эта мысль надрывала ему душу. Что случилось с орденом, сопровождающим юношу большую часть его жизни?
Пайкел, у которого кровь текла из нескольких ран, яростно прыгал по небольшой полянке, то и дело наталкиваясь на защищающие это местечко с юга валуны (что, естественно, ничуть не способствовало избавлению от боли), снова и снова выплевывая свое "о-о-ой!". Айвэн просто мрачно стоял, глядя на виднеющийся из-за деревьев верхний угол Библиотеки, качая лохматой головой.
Кэддерли никак не мог собраться с мыслями, и бешенство Пайкела нисколько не помогало ему. Не раз молодому жрецу случалось сосредоточиваться на непосредственных проблемах, отбрасывая все остальное, но сейчас на него все время натыкался обезумевший дворф, перебивая поток сознания громогласным выразительным «о-о-ой!».
Кэддерли стоял, сверля взглядом зеленобородого дворфа, готовый выругать Пайкела, когда ясно услышал Песнь Денира. Она понесла его за собой, словно он был прутиком, упавшим в стремительный ручей. Она не спрашивала, хочет ли он плыть, она просто подхватила его своим набирающим скорость течением, и все, что молодой жрец мог сейчас сделать, - это держаться на поверхности.
Спустя несколько секунд Кэддерли обнаружил, что практически способен контролировать круговорот своих мыслей, и по собственной воле перебрался в центр потока, в самую звучную мелодию Песни. Он не слышал напев с такой ясностью с тех пор, как в Замке Тринити уничтожил Абаллистера, собственного отца, заставив землю разверзнуться под ногами злого колдуна. Музыка была сладка, так сладка, она смывала с Кэддерли горе и страхи за Библиотеку и будущее. Он был сейчас с Дениром, купаясь в самой прекрасной музыке.
Перед ним стали открываться широкие коридоры, ответвления от главной реки. Кэддерли подумал о Книге Всеобщей Гармонии, священнейшей книге Денира, книге, исписанной словами этой Песни. В Песни звучала лишь мелодия, чистая, возвышенная, но все ее ноты перекликались с рукописным текстом, человеческим переводом музыки Денира. Кэддерли знал это, и Пертилопа знала, но их было всего лишь двое. Даже декан Тобикус, глава ордена, понятия не имел, как исполняется эта музыка. Тобикус мог процитировать слова Песни, но напев лежал вне его постижения.
А для Кэддерли слышать музыку было все равно, что переворачивать страницы или плыть по течению, и теперь он свернул в один из притоков, в сферу исцеления, и выудил из чистых вод заклинания поправки.
Через пару минут Пайкел утихомирился, кровотечения прекратились, и несколько ран Кэддерли тоже исчезло. Молодой жрец повернулся к Айвэну, который, судя по всему, очень сильно ушибся во время своей короткой стычки с вампиром, но, к своему удивлению, Кэддерли обнаружил, что рыжебородый дворф стоит спокойно, вполне здоровый на вид.
Айвэн ответил Кэддерли ошарашенным взглядом, не понимая, чем так потрясен юноша.
- Надо прятаться, - резонно проговорил он.
Кэддерли тряхнул головой, выходя из ступора. Песнь улетучилась из его мыслей, но он верил, что сможет призвать ее вновь, если потребуется.
- Лучше оставаться на открытом пространстве, - возразил молодой жрец. - На свету, подальше от теней.
- Свет не навечно! - колко напомнил Айвэн.
Дворф ткнул пальцем на запад, где возвышающиеся горы уже потемнели и лишь края их силуэтов сверкали в последних лучах солнца.
Не сказав ни слова, даже не фыркнув, Пайкел рванулся в кусты. Айвэн и Кэддерли посмотрели ему вслед, переглянулись и пожали плечами.
- Надо найти место, чтобы укрыться на ночь, - заметил Кэддерли. - Я поищу необходимые нам ответы у Денира. Его благословение защитит…
Кэддерли резко прервался, оглянулся на Библиотеку, и его серые глаза расширились от ужаса. Нота страха зазвенела опять в его мыслях. Возможно, ее вселил в него Денир, а может, вызвали логические умозаключения Кэддерли в тот момент, когда он оценил все в другом свете. Так же загадочно, как Пайкел, юный жрец кинулся на запад, обратно к Библиотеке.
- Эй! - взревел Айвэн и поспешил следом.
В это время из кустов выбрался Пайкел, широко улыбаясь и таща капающий бурдюк с водой.
- Ух? - изумился он, видя, как его спутники убегают от него.
Дворф присвистнул и кинулся в погоню.
Кэддерли свернул в сторону, огибая куст ежевики. Айвэн бросился наперерез, прямо в колючие заросли, и тараном врезался в молодого жреца с той стороны.
- Ты чего? - требовательно поинтересовался он. - Ты же только что сказал, что надо найти место, чтобы спрятаться! Я не собираюсь возвращаться в…
Кэддерли стремительно вскочил, ноги его заработали еще до того, как он восстановил равновесие, унося юношу от ворчащего дворфа. Айвэн снова бросился за ним по пятам, и Пайкел, предприняв аналогичный, хотя и болезненный маневр, продравшись через кусты, вскоре занял место по другую сторону от Кэддерли.
- Что? - снова окликнул Айвэн, пытаясь перехватить и остановить упрямого жреца.
Теперь они уже были у начала прямой тропы в Библиотеку, между рядами безмолвных ухоженных деревьев, откуда виднелась разбитая дверь, снова закрытая и, очевидно, забаррикадированная изнутри.
- Что? - дико прорычал Айвэн.
- Она там! - ответил, наконец, Кэддерли.
Огромными прыжками молодой жрец двинулся вперед, на открытое пространство, оставив дворфов позади.
- Ты не должен входить! - взвыл Айвэн, не соображая, о чем толкует Кэддерли. - Ночь надвигается! Ночь - его время, время вампиров!
- О-о-ой! - искренне согласился Пайкел.
Ответ Кэддерли разметал любые логические аргументы, которые мог бы привести Айвэн против возвращения в Библиотеку, где их ждала встреча с Руфо вне зависимости от того, наступает ночь или нет:
- Там Даника!
Ноги их были куда короче, но любовь к Данике ничуть не меньше, так что, когда Кэддерли замедлил шаг, пытаясь решить, как прорваться через преграду, размышляя, не опасен ли вход, не охраняется ли, не подстерегает ли внутри ловушка, Айвэн и Пайкел пронеслись мимо него, низко пригнув головы, вопя воинственное «о-о-о!».
Руфо подпер двери и заклинаниями, и тяжелой мебелью, да еще и поставил за ней дюжину зомби с приказом стоять на месте и держать дверь закрытой.
Не стоило ему так заботиться о баррикаде. К тому времени, как Айвэн и Пайкел исчерпали свое ускорение, они лежали носами вниз на полу холла, а щепки, обломки мебели и зомби градом сыпались вокруг них.
Кэддерли влетел в здание следом за дворфами, крепко сжимая священный символ и распевая мелодию Денира. Едва перешагнув порог, он почувствовал, что его сила в этом оскверненном месте ослабевает, но в нем было еще достаточно гнева и решимости, чтобы завершить призыв к своему богу.
Шестеро зомби упрямо поднялись и шагнули к дворфам и Кэддерли. И тупо застыли на месте - золотистый свет залил их всех с головы до пят. Там, где сияние соприкасалось с лохмотьями одежды или грязной кожей, оно было наиболее ярким.
Через миг зомби лежали на полу грудой серой пыли.
У входа Кэддерли привалился к косяку и чуть не потерял сознание, потрясенный усилием, потребовавшимся ему, чтобы призвать сюда Денира, - и вновь ошеломленный тем, что Библиотека Назиданий, его Библиотека, его дом, стала столь чужим и неприветливым местом.

Она не закричала, когда Руфо склонился над ней, потому что не думала, что кто-нибудь может услышать. И она не боролась, ибо путы были слишком туги, а охватившая ее слабость - совершенной.
- Даника, - услышала она тихий голос Руфо, и звук собственного имени, исходящий из этих губ, вызвал отвращение.
Воительница глубоко погрузилась в себя, пытаясь покинуть свою телесную оболочку, - она знала, что ее ждет. Даника многое перенесла за свою короткую жизнь - потерю родителей, годы жестоких неумолимых тренировок, битвы на пути, но она не думала, что сможет пережить это.
Руфо нагнулся ниже; она ощущала смрад его дыхания. Девушка инстинктивно открыла глаза, увидела острые клыки и забилась в неподатливых веревках. Тогда она снова зажмурилась, пытаясь отмести от себя реальность этой адской сцены, отстраниться от нее.
Даника почувствовала укол, когда клыки Кьеркана Руфо впились в ее шею.
Вампир застонал в экстазе, и отвращение переполнило Данику. Все, чего она хотела сейчас, это уйти, сбежать из собственного изломанного тела. Она подумала, что умрет, и захотела умереть.
Умереть.
Эта мысль выбилась из клубящегося в ее голове вихря проблеском спасения, осветив путь бегства от этого ужасного монстра и статуса не-мертвой, который он предназначал ей.
Даника ощутила боль в ноге, ощутила боль во всем своем разбитом теле и сняла всю защиту, принимая боль, тошноту и слабость, окунаясь в них, взывая к ним.
Умереть…

Кьеркан Руфо впервые в своей жизни познал истинный восторг, величайшее наслаждение, подпитываемое Проклятием Хаоса, когда почувствовал на своем языке вкус пульсирующей крови Даники! Это было куда лучше, чем любая вампирская пища, испробованная им прежде. Даника! Руфо страстно желал ее, вожделел с той секунды, как впервые увидел, и теперь она будет принадлежать ему!
Вампир был так поглощен реализацией собственной фантазии, что далеко не сразу заметил, что кровь девушки больше не выплескивается толчками, что всю сладость, извлекаемую им из раны на шее Даники, он забирает, прилагая усилия. Он упал на колени и недоуменно уставился на женщину, которая должна была стать его королевой.
Даника лежала совершенно неподвижно. Ее грудь не вздымалась и не опадала в ритме дыхания, кровавые ранки на шее не увеличивались от приливающей крови. Руфо видел, что его клыки метко прокололи артерию. У других жертв кровь так и лилась из подобных ран.
Но не сейчас. Всего лишь крохотные красные точки. Никакой силы, никакого пульса.
- Даника? - выдохнул вампир, с трудом заставляя голос не дрожать.
Но он уже знал. Вне всяких сомнений и доводов разума, вампир знал, ибо лицо девушки было слишком безмятежным, слишком бледным. И она сама такая застывшая…
Руфо хотел ввести Данику из жизни в царство не-мертвых и там сделать ее своей королевой. Она была связана, слаба и не могла сбежать, по крайней мере, он так полагал.
Тело Руфо затрепетало мелкой дрожью, когда он понял, что произошло, что сделала Даника. Он отпрянул от нее, от этой гигантской нелепой кровати, вскинув руки, зажимая окровавленный рот, его темные глаза расширились от ужаса и еще больше - от ярости. Даника совершила побег, Даника нашла единственный способ улизнуть от планов и страстей Руфо.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

Даника умерла.

Удар Пайкела

Многое им довелось услышать в своей жизни - вой диких зверей ночью в горах, крики умирающих на поле боя в Шилмисте, рев поверженного дракона, - но ни Кэддерли, ни даже Айвэн и Пайкел не могли себе представить звука, проникающего до самых костей, будто дробя их, - леденящего душу вопля Кьеркана Руфо, вопля вампира, потерявшего драгоценнейшее из своих сокровищ.
Когда разум вернулся к нему, Кэддерли инстинктивно почувствовал, что они должны следовать за этим звуком, что он приведет их к Руфо, а тот в свою очередь приведет к Данике. Однако молодому жрецу потребовалось немало времени, чтобы растолковать идею своим спутникам дворфам, да и самому ему трудно было убедить себя принять решение, которое говорило, что надо приблизиться к издававшему этот вой! Он оглянулся через плечо, бросив взгляд за дверь, в пустую ночь. Один шаг назад, и Песнь его бога зазвучит в мыслях куда яснее. Один шаг назад… но Даника впереди.
- Денир не со мной, - прошептал Кэддерли самому себе, - он не близко.
- Ну, куда нам? - нетерпеливо напомнил Айвэн; на его насупленных кустистых бровях поблескивали капли пота, выступившего скорее от нервного напряжения, чем от усталости.
- Наверх, - ответил Кэддерли. - Кричали со второго этажа, из личных покоев.
Они пересекли холл и несколько небольших комнат, миновали кухню, в которой Айвэн и Пайкел много лет работали поварами. Врагов трое спутников не встретили, но Библиотека пробуждалась. Они знали это, чувствовали, как внезапный холод в неподвижном воздухе.
- Кэддерли.
Голос, похотливый женский голос заставил троих замереть на ступенях витой лестницы, ведущей на второй этаж, - они едва успели сделать дюжину шагов по ней. Кэддерли, возглавляющий шествие со световой трубкой в руке, медленно развернулся, наводя яркий луч поверх голов приземистых Айвэна и Пайкела прямо на израненное лицо Хистры.
Вампирша, обнажив клыки, скорчилась и зашипела под всепроникающим сиянием.
Пайкел взвизгнул и подпрыгнул, поднятая дубинка врезалась в чудовище, и оба они, кувыркаясь, покатились вниз по лестнице.
Кэддерли инстинктивно обернулся и вскинул руку, защищаясь, как раз вовремя, чтобы отразить атаку потрепанного зомби. Молодой жрец споткнулся, и Айвэн, еще не до конца развернувшийся и не успевший сообразить, что происходит впереди, пригнулся.
Кэддерли и зомби перелетели через стойкого коротышку-дворфа и покатились, вцепившись друг в друга, чтобы присоединиться к Пайкелу и Хистре в коридоре внизу.
А Пайкел меж тем прыгал из стороны в сторону, стараясь подступиться к припавшей к земле вампирше. Он угрожающе размахивал дубинкой, потом подался вперед, занеся свое оружие над головой и раскручиваясь на месте. Впрочем, вращение оказалось неэффективным, и дворф с закружившейся головой споткнулся на первом же шаге.
- Э? - спросил сконфуженный дворф, обнаружив, что Хистра не перед ним, и вообще ее нет на том месте, где он ожидал ее увидеть.
Ее кулак ударил его в плечо, и Пайкел развернулся снова. К счастью для дворфа, на этот раз он крутанулся в другую сторону, что как-то уравновесило его головокружение, так что когда он остановился (удача вновь не покинула его), оказалось, что дворф глядит прямо на наступающую вампиршу.
- Хи-хи-хи, - усмехнулся Пайкел и рванулся в атаку, чуть обходя бывшую жрицу сбоку.
Хистра быстро повернулась, чтобы держать его перед собой, но крепко стоящий на своих широких дворфских ступнях Пайкел выставил одну ногу перед другой и бросился на противника практически лоб в лоб. Напрягшиеся мускулы затрещали, и дубинка дворфа, дубинка из ствола дерева, разминувшись с поднятой рукой Хистры, врезалась ей прямо в лицо. Вампирша отлетела назад, словно после выстрела из арбалета, и ударилась о стену, но прежде чем Пайкел издал очередное «хи-хи-хи», он понял, что совершенно не причинил ей вреда.
Пайкел осуждающе взглянул на свою дубинку, потом на самоуверенную вампиршу, потом снова на дубинку, словно оружие обмануло его.
- Ух-ох, - пробормотал зеленобородый дворф за секунду до того, как мощная пощечина Хистры подбросила его в воздух.
Оглушенный дворф сделал впечатляющее сальто в два с половиной оборота, приземлившись вниз головой у самой стены.
Кэддерли в борьбе с зомби добился большего успеха. Он поднялся куда раньше неуклюжего кадавра, и палец его уже скользнул в петлю на бечевке его веретенообразных дисков, двух небольших дисков, соединенных коротким железным стержнем. Юноша закрутил их, отпуская и притягивая, снова и снова, раскачивая веревку. И когда зомби, наконец, встал на ноги, Кэддерли без всякой жалости запустил диски в лицо твари.
Услышав хруст сокрушаемой кости, молодой жрец поморщился. Зомби, шатаясь, отступил на несколько шагов, но, повинуясь приказу, который у него не хватало ума оспаривать, вновь двинулся вперед, нелепо раскинув руки.
Диски ударили снова, на этот раз под подбородок, и когда существо начало следующую атаку, его голова неестественно откинулась - все кости шеи были сломаны.
После третьего удара зомби уже не поднялся, тем более что, когда он упал на пол, прямо на него свалился барахтающийся запущенный снаряд-дворф, Пайкел Валуноплечий, оставив открытое пространство между Кэддерли и Хистрой.
Кэддерли слышал, как Айвэн на лестнице сцепился с каким-то врагом. Он мимоходом взглянул туда, затем обернулся, обнаружив, что Хистра уже сократила расстояние и стоит всего в паре шагов от него, улыбаясь своей жуткой клыкастой улыбкой.
Когда она дерзко двинулась на него, Кэддерли ударил ее в грудь своими крутящимися дисками, но оружие всего лишь отодвинуло вампиршу на шаг, а она улыбнулась снова, еще шире, показывая, что жрец не причинил ей вреда.
- Дорогой Кэддерли, - промурлыкала она. - У тебя нет защиты против меня.
Кэддерли, как и Пайкел до него, взглянул с укором на не оправдавшие его доверия диски.
- Почему бы тебе не принять судьбу, которую я предлагаю тебе? - дразняще спросила Хистра.
Она казалась Кэддерли карикатурой, оскорбительной насмешкой над той соблазнительной, чувственной женщиной, которой она была когда-то. Будучи жрицей Сьюн, богини Любви, Хистра наряжалась, прихорашивалась, душилась, всегда содержала свое пышное тело в прекрасной физической форме, и в глазах ее горел огонек, обещавший чистейшее удовольствие любому мужчине, которого она выбирала.
Но теперь кожа на ее лице провисла и отслаивалась, как и ее одеяние, в лохмотьях которого нельзя уже было узнать прелестное малиновое платье. И никакие духи не смогли бы заглушить зловоние горелой плоти, витающее над изувеченной вампиршей. Но хуже всего, по мнению Кэддерли, был взгляд ее глаз, когда-то обещавший блаженство, а сейчас горящий нечестивым дьявольским огнем, олицетворением зла.
- Я предлагаю тебе жизнь, - проворковала уродливая вампирша. - Эта сделка получше будет, ибо Руфо предлагает лишь смерть.
Кэддерли устоял и перед зрелищем этой жуткой образины, и при упоминании Кьеркана Руфо, страх, испытанный им, лишь усилил его веру, предостерегая от искушения, которое неминуемо приведет к падению. Священный символ со световой трубкой взлетели вверх, и никогда еще молодой жрец не вкладывал в свет Денира столько искренней веры.
Руфо устоял перед символом Денира, но Хистра не была тут хозяином и все еще не вступила в полную силу вампира. Она немедленно остановилась и задрожала.
- Именем Денира! - вскричал Кэддерли и шагнул, высоко держа священный символ и наклоняя его так, что божественный свет, упав на Хистру, пригнул ее к земле, поставив на колени.
- Нам тут не пройти! - завопил избитый и окровавленный Айвэн, наполовину сбегая, наполовину скатываясь кубарем с лестницы.
Кэддерли зарычал и рывком опустил луч еще ниже, стонущая и хнычущая Хистра распласталась по полу. Только тогда молодой жрец взглянул на толпу зомби, шаркающих вслед за Айвэном. Потом юноша посмотрел через зал на Пайкела, который, к счастью, снова поднялся на ноги и бегал кругами - нет, танцевал, понял Кэддерли. По какой-то причине, неясной Кэддерли, Пайкел плясал вокруг своей дубинки, бурно жестикулируя мускулистыми руками, и губы его двигались куда энергичнее, чем случалось видеть юноше.
Айвэн вновь принял бой у подножия лестницы, его тяжелый острый топор безжалостно отсекал конечности упорных зомби при каждом взмахе.
- Этих проклятых тварей тут целая сотня! - вопил дворф.
Нечто гораздо проворнее и куда более зловещее, чем зомби, шагнуло вперед, раздвигая их ряды, и встало перед дворфом. Топор Айвэна встретил существо прямым ударом в грудь, но чуть только острый край прикоснулся к врагу, вампир, не дрогнув, перехватил рукоять и легко оттолкнул оружие в сторону.
- Сотня и один, - сухо поправил сам себя дворф.
Кэддерли, глухо рыча, прижал символ своего бога ко лбу Хистры, из раны сразу повалил едкий дым. Вампирша пыталась протянуть руку и отразить атаку, но в ее трясущихся конечностях уже не осталось силы.
- Я отвергаю тебя, я проклинаю тебя! - ревел Кэддерли, давя изо всех сил.
И вновь Хистра столкнулась с собственной несостоятельностью, - она не умела пользоваться возможностями, предоставленными ее новым состоянием не-мертвого, она не могла быстро и легко превратиться в летучую мышь или какое-нибудь другое создание ночи, не могла улетучиться паром.
- Удержи его! - закричал Кэддерли Айвэну, зная, что сделал Хистру беззащитной.
Он хотел позвать и Пайкела, но осекся, увидев, что тот все еще совершает свой загадочный танец, и испугался, что разум дворфа покинул его ушибленную зеленоволосую голову.
Айвэн, угрожающе заворчав, бросился в яростную атаку на вампира, ударив тварь несколько раз. Но монстр и его войско зомби неуклонно продвигались. Если бы чудовищу были присущи преданность и чувство товарищества, оно поспешило бы мимо дворфа на спасение Хистры, но один из двоих оставшихся подчиненных Руфо вампиров, Бэкио из Кэррадуна, взглянул на могущественного молодого жреца и полыхающий священный символ в его руках и ощутил страх. Кроме того, Бэкио сообразил, что уничтожение Хистры лишь усилит его позицию помощника Руфо.
Так что вампир не стал сопротивляться попыткам свирепого дворфа задержать себя.
Вскоре черный зловонный дым окутал Кэддерли. Он продолжал взывать к Дениру, продолжал прижимать изображение открытого ока над горящей свечой ко лбу Хистры, хотя уже не видел ее сквозь клубящуюся тучу. Наконец вампирша рухнула, и Кэддерли услышал тяжелый шлепок, с которым она упала на пол. Когда дым немного рассеялся, Кэддерли увидел, что все кончено. Молодой жрец мог только представить - и содрогался при этом! - какая «награда» ожидает Хистру. Он подумал о черной толпе теней, которые набрасываются на ее проклятую душу и уволакивают в вечность преисподней. И все же вампирша казалась более умиротворенной в настоящей смерти, чем за секунду до нее. Глазам ее вернулся естественный блеск, она словно отдыхала. Возможно, даже великий грех может быть прощен.
У Кэддерли не было больше времени думать о Хистре. Один взгляд через плечо сказал ему, что его с друзьями снова теснят, что они не смогут, несмотря на страх за Данику и их твердое намерение спасти девушку-воительницу, победить Библиотеку, Библиотеку Руфо, в ночной тьме.
Бэкио тоже многое видел. Небрежным взмахом руки он отшвырнул Айвэна и, скользнув по полу, мгновенно оказался рядом с Пайкелом. Тот быстро подхватил одной рукой дубинку, а другой - побитого брата.
Кэддерли вскрикнул и встретился с вампиром лицом к лицу, протягивая к нему, как к Хистре, священный символ. Бэкио совсем недавно был неглупым солидным человеком, что не помешало ему добровольно перейти на службу Руфо. Увидев символ, он вздрогнул, но не попятился.
Рука Кэддерли метнулась вперед, и Бэкио снова поморщился. Юноша воззвал к Дениру и сделал шаг, и вампир обнаружил, что отступает. Это длилось всего лишь секунду, и Кэддерли понял, что берет верх, понял, что если будет воздействовать одной лишь силой веры, он уничтожит это чудовище, как уничтожил Хистру.
Бэкио тоже знал это, но зловеще ухмыльнулся, мысленно приказывая отряду зомби окружить его, заслоняя вампира от света веры Кэддерли.
Первого из безмозглых монстров окутал свет, как и тех, с кем Кэддерли встречался и кого побеждал, когда они с дворфами вернулись в Библиотеку в первый раз. Существо рассыпалось в прах, следующее тоже, но этих мерзких созданий было слишком много.
Еще один вопль, ужасающий вой прокатился по Библиотеке, эхом отскакивая от стен.
- Хозяин идет, - пробормотал Бэкио из гущи толпы.
- К двери! - воскликнул Айвэн, и Кэддерли, хотя его сердце и разрывалось при мысли о том, что Даника остается в этом нечестивом месте, понял, что дворф прав.
Они кинулись обратно, легко обогнав медлительных, неповоротливых зомби. Пайкел подскочил к первой двери, захлопнул ее за друзьями и задвинул засов.
- Мы проберемся наверх другим путем, - заявил Кэддерли и принялся лихорадочно вспоминать кратчайший маршрут к задней лестнице.
Рука Бэкио пробила толстую деревянную дверь, пальцы начали шарить по панели в поисках засова.
Трое друзей пробежали снова череду маленьких комнат, мимо кухни, запирая за собой каждую дверь. В холле дворфы бросились к открытому выходу, а Кэддерли попытался развернуть их в прямо противоположную сторону, к южному крылу и главной молельне, к галерее, ведущей на второй этаж.
- Не наружу! - крикнул молодой жрец.
- Не внутрь! - мгновенно возразил Айвэн.
Внезапно перед ними как из-под земли возник Кьеркан Руфо, застыв между дверью в ночь и дверью в зал по дороге в главную молельню.
- Вообще никуда, - заметил Айвэн, тормозя.
Священный символ Денира взлетел вверх, луч света из цилиндра отбрасывал изображение ока со свечой на лицо Руфо.
Вампир, дрожащий от ярости из-за смерти Даники, не отклонился и не попятился, он неуклонно приближался, всем своим видом обещая молодому жрецу ужасную мучительную смерть.
Кэддерли дюжину раз заклинал вампира именем Денира - тщетно. Надо переступить через порог, догадался он, покинуть это место, которое Руфо стал называть своим домом.
- Пробирайтесь к двери, - шепнул он своим спутникам и решительно шагнул вперед, заслоняя их.
Он ведь Кэддерли, напомнил себе юноша, избранный жрец Денира, один на один встретившийся с драконом, пославший свой разум в царство хаоса и вернувшийся оттуда, уничтоживший артефакт зла Геаруфу и преодолевший свое ужасное наследие.
Но почему-то все это сейчас не имело значения, не действовало против вампира и падения, которое он представлял собой, не действовало против предельного извращения самой жизни.
Каким-то образом Кэддерли все-таки нашел силы отодвинуться от дворфов и встать перед Руфо, защищая своих друзей.
Как и Айвэн. Отважный дворф понимал, что Кэддерли один может пойти против Руфо и победить. Но не здесь. Кэддерли повергнет Руфо, только если выберется из этого оскверненного места. И рыжебородый дворф, гикнув, рванулся мимо Кэддерли, затормозив перед вампиром (который не отрывал взгляда полыхающих глаз от юного жреца, своего смертельного врага). Не медля, Айвэн бесстрашно гикнул снова и изо всех сил рубанул Руфо.
Вампир отстранил топор и, кажется, впервые заметил Айвэна.
- Нет, я уже по-настоящему устал от этого, - пробурчал Айвэн своему бесполезному топору.
Единственное, в чем повезло бедняге Айвэну, это что могучий толчок Руфо отбросил его прямо к открытой двери.
Кэддерли не стал медлить.
- Ты не можешь причинить мне вреда! - зарычал Руфо, но у молодого жреца было на уме кое-что.
Он протягивал вперед священный символ, сжимая его и световую трубку в одной руке, но его главное оружие было в другой.
Палец жреца все еще мог бы стремительно скользнуть в петлю крутящихся дисков, но они висели у самого пола, сбоку, поскольку Кэддерли теперь понимал, что настоящего вреда вампиру диски нанести не в состоянии. Бросившись вперед, юноша сорвал с пояса второе оружие, свой посох с тяжелым набалдашником, заговоренный в Кэррадуне колдуном, другом молодого жреца.
Руфо невольно принял удар, и заколдованное оружие содрало кожу с половины его лица.
Рука Кэддерли взметнулась для второго удара, но Руфо перехватил его запястье и заломил его, вынуждая юношу упасть на колени. Кэддерли распрямил руку, держащую священный символ, не давая кровожадной пасти Руфо приблизиться к себе.
Казалось, они застыли в этой позе навеки, и Кэддерли знал, что не может победить, знал, что здесь даже его великая вера не способна одолеть Руфо.
На его щеку упали брызги. Сперва Кэддерли решил, что это кровь, но мгновенно понял, что это чистая холодная вода. Руфо неожиданно отпрянул, и Кэддерли увидел расползающуюся по другой щеке вампира полосу сожженной кожи.
Вторая струя заставила Руфо попятиться еще дальше и отпустить руку Кэддерли. Удивленный молодой жрец поразился еще больше, увидев решительного Пайкела с зажатым под мышкой бурдюком, каждое надавливание на который посылало в вампира струю воды.
Руфо смахивал с себя капли дымящимися пальцами и отступал, пока его лопатки не прижались к стене холла.
Пайкел шагал вперед с таким целеустремленным выражением лица, какого Кэддерли никогда еще не видел, но Руфо уже выпрямился и оправился от первого потрясения.
Пайкел снова обдал его струей, но рычащий вампир принял ее, не дрогнув.
- Я вырву твое сердце! - пригрозил он, отталкиваясь от стены.
Пайкел словно взорвался, он стремительно развернулся вокруг своей оси, упал на одно колено и выбросил вперед дубинку, подсекая Руфо под коленки. Поразительно, но раздался резкий хруст ломающейся кости и нога Руфо подогнулась. Вампир тяжело рухнул, и вопящий Пайкел мигом взгромоздился на него, занося дубину для второго удара.
- Мы его сделали! - воскликнул с трудом поднявшийся и пошатывающийся Айвэн, стоящий у двери.
Но с победным криком он поспешил - дубинка Пайкела с грохотом врезалась в каменный пол, пройдя сквозь неуловимый туман, в который превратился Руфо.
- Эй! - взревел Айвэн.
- О-о-о! - согласился рассерженный обманутый Пайкел.
- Так нечестно! - выкрикнул Айвэн, и этот возглас, казалось, отнял у него последние силы.
Он сделал шаг к брату, остановился, обвел Пайкела и Кэддерли каким-то удивленным взглядом и упал вниз лицом, распластавшись по полу. Кэддерли огляделся, пытаясь сообразить, что надо предпринять теперь - пойти вглубь здания или выйти в ночь? - а Пайкел кинулся к своему брату. Молодой жрец догадывался, что Руфо не побежден, знал, что второй вампир с ордой зомби неподалеку. Кэддерли прищурился и внимательно обследовал холл, думая, что Друзил, проклятый и опасный Друзил, даже сейчас наверняка следит за ними. Кэддерли не забыл болезненные укусы бесовской магии и отравленное жало хвоста. Этот яд когда-то давно свалил Пайкела, и хотя Кэддерли обладал заклинаниями, противостоящими отраве, он подозревал, что тут ему не добиться успеха в исцелении.
Ночь наступила, а они так плохо подготовлены.
Но ведь Даника здесь! Кэддерли ни на миг не переставал помнить об этом. Он хотел идти за ней - сейчас же! Обыскать каждую комнату этого обширного сооружения, найти ее и вновь сжать в объятиях. Но что сделал с ней Руфо? Что-то ужасное, кричали в нем его страхи. Подстегиваемый внутренней тревогой, молодой жрец почти бегом бросился обратно к кухне, к войску зомби и низшему вампиру.
И тут в голове Кэддерли зазвучал успокаивающий голос, голос Пертилопы, напоминая ему о том, кто он есть и какая на нем лежит ответственность.
Напоминая ему о необходимости верить в Денира и Данику.
Юному жрецу поступить так, как он поступил, оказалось куда сложнее, чем даже войти в это безбожное место, но Кэддерли двинулся к Пайкелу, помог поддержать лишившегося сознания Айвэна, и они втроем вернулись на открытый воздух, шагнув в непроглядную ночь.

Ночь свободы

Они спускались по длинной тропинке, уводящей из Библиотеки, шагая между рядами высоких деревьев, и Кэддерли, несмотря ни на что, не мог справиться с воспоминаниями о том, как часто он, видя эти деревья, понимал, что дома. За последние несколько недель мир Кэддерли так разительно изменился, но ничто из прежних бедствий, даже смерть Эйвери и Пертилопы или открытие того, что злой колдун Абаллистер на самом деле его отец, не подготовило молодого человека к этим чудовищным переменам.
Кэддерли и Пайкелу пришлось нести Айвэна, голова дворфа моталась взад и вперед, лохматые рыжие волосы царапали незащищенную кожу Кэддерли. Юный жрец едва мог поверить, что коротенькое мускулистое туловище Айвэна может быть таким тяжелым. Низко согнувшись, стараясь, чтобы Айвэн ровно висел между ним и Пайкелом, Кэддерли быстро начал уставать.
- Надо найти какую-нибудь ложбину, - предложил он.
Зеленобородый дворф кивнул, соглашаясь.
- Да, надо, - раздалось откуда-то сверху.
Кэддерли и Пайкел резко остановились и разом подняли головы, и эта заминка дорого обошлась бедолаге Айвэну. Беспомощный дворф вновь плюхнулся на землю носом вниз.
На суку, в дюжине футов над тремя спутниками, сидел на корточках Руфо. Со звериным рычанием - которое так вязалось со всем его обликом! - он спрыгнул со своего насеста; легко коснувшись тропы за человеком и дворфом. Они, пригнувшись, обернулись.
- А я уже поправился, - провозгласил Руфо, и Кэддерли ясно видел, что чудовище говорит правду.
Рана, появившаяся на щеке вампира после удара посоха Кэддерли, уже затянулась, а шрамы от воды Пайкела из зловеще-багровых превратились в белесые.
Волчий вой прорезал ночной воздух.
- Слышишь их? - словно ненароком спросил Руфо, и Кэддерли почувствовал, что самоуверенность вампира лишает его присутствия духа.
Они били Руфо всем оружием, какое только оказалось у них под руками, и все же он здесь, перед ними, ничуть не напуганный.
Еще один вой эхом раздался в ночи.
- Они мои подданные, создания ночи. - Голос вампира переполняло злорадство. - Они воют, потому что знают: я повсюду.
- Как? - вскинулся Кэддерли. - Как это - повсюду? Что ты сделал, Кьеркан Руфо?
- Я нашел истину! - раздраженно рявкнул Руфо.
- Ты погряз во лжи, - быстро поправил молодой жрец.
Вампира затрясло; глаза Руфо вспыхнули красной злобой, казалось, что он сейчас бросится вперед и осуществит возмездие.
- Ух-ох, - пробормотал Пайкел, ожидая атаки и зная, что ни он, ни Кэддерли не сумеют остановить ее.
Внезапно Руфо успокоился, даже улыбнулся.
- Что ты можешь в этом понимать? - спросил он Кэддерли. - Ты, проведший свою жизнь в бесполезных молитвах богу, который оставил тебя маленьким и ничтожным. Что ты можешь в этом понимать? Ты, никогда не осмеливавшийся взглянуть за рамки, предложенные тебе Дениром.

Предыдущая страница 15 Следующая страница


Проклятье хаоса 16

- Не произноси это имя, - предупредил Кэддерли.
Руфо расхохотался. Он смеялся над Дениром, и Кэддерли знал это, знал, что то, чем стал Кьеркан Руфо, само по себе насмешка над добрыми богами, насмешка над ценностью и самим понятием нравственности, А значит, по мнению Кэддерли, в свою очередь и насмешка над самим смыслом жизни.
Юный жрец, серые глаза которого стали стальными перед лицом этой извращенной сущности, медленно запел, требуя, чтобы Песнь Денира вернулась в его сознание. Огонь. Ему необходимо заклинание огня, чтобы раны этого существа не затягивались. Как ему хотелось, чтобы ониксовое кольцо Дориген все еще обладало могуществом!
Кэддерли отмел эту неуместную мысль и сконцентрировался на призыве Денира. Ему нужен был огонь, огонь очищающий, божий огонь, для которого он стал бы проводником. В голове Кэддерли возникла знакомая боль, но юноша не поддался, он направил свои мысли в плавание по главному потоку мелодии.
- Я получил ее, - услышал он нахальный голос Руфо, и сердце Кэддерли споткнулось, а сосредоточенность, несмотря на важность цели, рассеялась.
Пайкел взвыл и метнулся вперед с бурдюком наготове. Он сжал кожаные бока, а мех ответил глухим фырканьем. Пайкел взглянул на пустой бурдюк, на последние капли воды, срывающиеся с горлышка, затем перевел взгляд на сердито оскалившегося Руфо.
- Ух-ох, - хныкнул он и уклонился от стремительного удара слева.
Дворф кувыркнулся несколько раз, прежде чем столкнуться с деревом, тут же вскочил, снова бросил дубинку на землю и начал тот же забавный танец, который исполнял в коридоре Библиотеки.
Кэддерли не отвернулся и не отступил. Упоминание Даники развеяло его сосредоточенность, выкинуло из течения Песни Денира, и у него не было времени вернуться обратно. Однако вера его осталась с ним. Превыше всего на свете Кэддерли ставил свои убеждения и никогда не показал бы страха перед вампиром. Он широко расставил ноги, крепко упершись в землю, протянул вперед священный символ и крикнул так громко, как только сумел:
- Убирайся!
Руфо покачнулся и едва не отступил, прежде чем нашел в злом кружении Проклятия Хаоса силы, чтобы устоять. Однако теперь улыбка исчезла с лица вампира, и там, где прежде была самоуверенность, теперь читалась лишь решимость.
Кэддерли сделал шаг, Руфо тоже, и они застыли лицом к лицу едва ли в трех футах друг от друга.
- Денир, - отчетливо произнес Кэддерли. Как молодому жрецу хотелось погрузиться опять в Песнь бога, найти заклинание огня или самое священное слово, которое послало бы волны агонии по тощему телу вампира! Но он не мог - только не теперь, когда Руфо так близок и так силен. Это было противоборство воли, испытание веры, и Кэддерли должен был держаться, выставляя символ от всего сердца, сконцентрировавшись только на этом.
Сам воздух, казалось, заискрился между ними, добрая и злая энергии вели жестокий бой. Человек и вампир дрожали от напряжения.
Вдалеке провыл волк.
Каждая секунда растягивалась в вечность; Кэддерли думал, что он сейчас взорвется. Он чувствовал зло Руфо, почти осязаемое, окутывающее его, отрицающее его веру. Он ощущал силу Tuanta Quiro Miancay, дьявольского варева, с которым однажды уже сражался, проклятия, чуть не уничтожившего его и всю Библиотеку. Теперь оно воплотилось, став еще сильнее, но и Кэддерли стал старше и мудрее.
Руфо попытался продвинуться, но ноги его не отозвались на требование мозга. Кэддерли сосредоточился лишь на том, чтобы стоять на месте. Он не надеялся, что Пайкел кинется в атаку, как раньше. Он ни на что не надеялся. Он стоял насмерть. И он будет держать Руфо здесь до рассвета, если потребуется!
Стрелы зеленой энергии впились молодому жрецу в ребра. Он задохнулся и отпрянул, и к тому времени, как концентрация вернулась к нему, Руфо уже нависал над юношей, вцепившись в его запястье, высоко вскинув руку Кэддерли, отводя символ Денира от своего лица.
- Союзники прибыли, - буркнул Руфо.
Кэддерли ухитрился метнуть взгляд в сторону и увидел Пайкела, подпрыгивающего и отчаянно размахивающего своей дубинкой, гоняя дразнящего его Друзила по нижним ветвям ближайшего дерева.
Руфо надавил, и Кэддерли беспомощно пошатнулся. Лежащий на земле Айвэн застонал - Кэддерли даже удивился, что дворф так близок к возвращению в сознание. Но на этот раз Айвэну никто не поможет.
- Я получил ее, - вновь повторил Руфо, уверенный в своей победе, и несмотря на гнев, бурлящий в Кэддерли, он был поставлен в столь невыгодную позицию, что не мог ничего противопоставить ошеломляющей силе вампира.
Руфо напирал, выгибая его назад, и юноша думал, что позвоночник его сейчас переломится.
Внезапно вампир дернулся, потом еще раз, ослабив давление на спину Кэддерли. Руфо вздрогнул в третий раз и застонал, черты его лица исказились от боли.
Когда четвертый укол настиг его, Руфо отбросил от себя упавшего на землю Кэддерли, развернулся, и молодой жрец увидел четыре стрелы, торчащие из-под лопатки вампира. Пятая, свистнув, вонзилась в грудь врага, едва не сбив его с ног, и горящие красным глаза Руфо расширились от удивления.
Шейли приближалась прогулочным шагом, спокойно кидая на тетиву следующую стрелу и без промаха посылая ее в вампира. В стороне Пайкел устал от бесплодных наскоков и выскочил из-за деревьев с дубинкой наперевес, бросившись на Руфо. Дворф вклинился между Кэддерли и вампиром, изготовившись к удару.
Руфо резко повернулся, рука его взметнулась, посылая волну энергии, моментально заморозившей Пайкела.
- Иди, найди свою любимую, Кэддерли, - бросил вампир, не обращая внимания на очередную стрелу, пронзившую его бок. - Я подожду.
Фигура Руфо расплылась, зеленый туман поглотил его. Пайкел очнулся от транса и яростно тряс головой, шумно хлюпая пухлыми губами, он собрался нанести так неожиданно остановленный удар, но замер, когда стрела Шейли, пролетев сквозь бестелесного вампира, глубоко воткнулась в его дубинку.
- О-о, - уважительно выдохнул дворф, рассматривая стрелу.
- Он так и будет продолжать? - проревел Айвэн, и Кэддерли с Пайкелом обернулись, как громом пораженные.
Вновь опустившись на колени, Кэддерли смотрел на крепкого дворфа - действительно крепкого, ибо раны Айвэна, раны, которые юный жрец считал почти смертельными, не казались уже такими серьезными!
Айвэн заметил его взгляд и подмигнул в ответ, поднимая левую руку и демонстрируя кольцо, подаренное ему Вандером. Кэддерли знал эту вещь, инструмент исцеления, способный вывести своего носителя даже из могилы, и все сразу встало на свои места.
Все, касающееся Айвэна, по крайней мере. Молодой человек поднялся на ноги и оглянулся на Шейли. Что она делает здесь и знает ли что-нибудь о судьбе Даники?
- Я только что вернулась, - поприветствовала Шейли всех троих, приблизившись, словно предвидя неминуемый поток вопросов Кэддерли. - Я покинула Данику и Дориген вчера, на тропе далеко отсюда, и была уже на полпути к Шилмисте.
- И? - быстро вставил Кэддерли, ожидая продолжения.
- Я увидела дым, - объяснила Шейли. - И ко мне пришел твой друг, Персиваль. Тогда я поняла, что в Библиотеке неприятности, но…
Выражение лица Кэддерли вынудило ее замолчать: юноша подался вперед, глаза его распахнулись, рот приоткрылся.
- Но я ничего не знаю об участи Даники, - закончила эльфийка, и Кэддерли отпрянул назад.
Руфо не солгал, сообщив ему об участи девушки, он понял это теперь, после утверждения Шейли, что Даника и Дориген добрались до Библиотеки. Они наверняка оказались в самом центре зловещих событий, постигших Библиотеку. Теперь Кэддерли стал ясен источник пожара в маленькой молельне. Разжечь огонь, который так охватил бы каменную комнату, совсем не просто, поскольку там слишком мало топлива, чтобы подпитывать пламя. А огненные шары колдуньи (Дориген умела обращаться с ними) вполне справились бы.
- Библиотека пострадала не только от пожара, - мрачно ответил Кэддерли эльфийке. - Руфо превратился в нечто зловещее.
- В вампира, - сказала Шейли.
Кэддерли кивнул:
- И остальные тоже.
- Одним стало меньше, - отозвалась Шейли, и трое друзей взглянули на нее с любопытством. - Я нашла декана Тобикуса за Библиотекой, - объяснила она, - в погребальном домике. Он тоже был не-мертвым, но, кажется, его ранило солнце, и он потерял много сил.
- И ты побила его? - спросил Айвэн, ни по голосу, ни по виду которого уже нельзя было определить, что он только что страдал от ран.
Шейли кивнула. Она шагнула к Пайкелу и не без усилий выдернула стрелу, засевшую в стволе-дубинке дворфа. Та вышла наружу с хлопком, и Шейли подняла острие так, чтобы все могли его видеть. Острый кончик ярко блестел в лунном свете.
- Серебро, - объяснила Шейли. - Чистейший из металлов, как раз то, от чего вампиры не могут отмахнуться. Боюсь, у меня их осталось немного. - Она показала почти пустой колчан. - Мы наткнулись на троллей…
- Мы видели, - вставил Айвэн.
- Несколько стрел я возвратила, и те, что истратила на декана Тобикуса, тоже. Но Кьеркан Руфо забрал кое-что с собой, и, боюсь, мои запасы на исходе.
Чтобы подчеркнуть свои слова, она потянулась к мешочку на поясе и похлопала по нему.
- Мой топор его не берет, - фыркнул Айвэн.
- Адамантин? - спросила Шейли, заранее кивая.
- И железо, - подтвердил Айвэн.
- И мои диски не причиняют вреда Руфо, - добавил Кэддерли. - Но посох, - юноша приподнял свой замечательный жезл, - он, кроме того, что серебряный, еще и заговорен. Он нанес Руфо ощутимый удар.
Голова Айвэна мотнулась в знак согласия, и они с Кэддерли удивленно переглянулись. Потом вместе повернули головы к Пайкелу, застенчиво спрятавшему свою дубинку за спину.
- Всего лишь дубина, - заметил Айвэн, скользнув к брату и вытягивая огромное оружие напоказ. - Я сам видел, как он сделал ее из ствола мертвого дерева!
- Всего лишь дубина, - согласился Кэддерли. - Но она ранила Руфо.
Пайкел наклонился и прошептал что-то на ухо Айвэну, и рыжебородый Валуноплечий просиял, поняв, в чем тут дело.
- Он говорит, это не дубина, - объяснил Айвэн Кэддерли. - Мой брат называет это… - Вопросительный взгляд Айвэна вернулся к Пайкелу, тот привстал на цыпочки и снова зашептал в ухо брата. - Он называет это Ду-би-ду! - радостно закончил Айвэн.
Кэддерли и Шейли удивленным эхом повторили смешное слово, и тут Кэддерли понял.
- Дубинка, - сказал он, и на этот раз слово обрело совсем другой смысл, превратившись в магическую дубинку, часто используемую друидами.
Такое оружие наверняка способно причинить вред вампиру. Правда, секундой позже все опять стало непонятно - откуда мог Пайкел взять эту заговоренную дубину?
- И воду? - спросил Кэддерли Пайкела в продолжение своих мыслей.
Гордый дворф подпрыгнул, встал на цыпочки и опять прижал губы к уху Айвэна.
Айвэн с кислым видом слушал, начиная постигать все и переваривая невозможность всего этого!
- Вода друидов, - сухо сказал он бесцветным голосом.
- Ду-ид! - заявил Пайкел.
И снова пошел обмен озадаченными взглядами: все трое пытались понять, что же произошло с Пайкелом. Шейли и Айвэн видели, как Пайкел укротил змею в Замке Тринити, однако это, в отличие от дубины и воды, можно было объяснить и по-другому. Но теперешние события… Какое объяснение тут можно придумать, кроме того, что Пайкел каким-то образом познал магию друидов?
Однако на фоне всего, что творилось вокруг, сейчас было не лучшее время сомневаться и ставить под вопрос очевидную удачу. Кэддерли, Шейли и даже Айвэн в глубине души понимали: если они твердо скажут Пайкелу, что дворф не может стать друидом, он наверняка поверит им. А это не даст им ничего, разве что уменьшит количество оружия, которое можно использовать против Руфо.
- Значит, у нас действительно есть средства ударить по Руфо, - решительно произнес Кэддерли, прекращая дебаты. - Мы должны вернуться в Библиотеку.
Улыбка Пайкела улетучилась, и Айвэн затряс головой даже прежде, чем Кэддерли закончил фразу.
- Утром, - вставила Шейли. - Если Даника и Дориген там, а мы не знаем, где они, мы ничего не можем сделать для них ночью. Давайте верить в них. В темные часы Руфо сильнее всего.
Волчий вой прорезал ночь, ему ответил второй, и третий, и четвертый.
- И вампир - хозяин над своим войском, - продолжила Шейли. - Надо убираться отсюда подальше. Наш единственный союзник ночью - движение.
Кэддерли оглянулся на Библиотеку. Несмотря на то, что сказала Шейли, он сердцем знал, что Даника там. Дориген тоже была там, хотя молодого жреца не оставляло жуткое чувство, что колдунья погибла. Однако слова эльфийки о Руфо были правдой. Это час вампира, и его приспешники вскоре окружат их. Кэддерли не мог победить Руфо. Только не ночью и не внутри Библиотеки.
Он согласился и последовал за Шейли в глубину леса, лишь Пайкел ненадолго задержался, наполняя свой бурдюк чистой водой из ближайшего ручейка.

Любое оружие

Вой несся отовсюду, из всех углов, из каждой тени, из каждого клочка ночи Руфо. Кэддерли знал, что в Снежных Хлопьях водятся волки, много волков, - все это знали, - но никто из четырех друзей даже не подозревал, что их так много и они так близко!
Шейли вела группу, сворачивая под самыми неожиданными углами, вклиниваясь между высокими каменными грядами, огибая глубокие ущелья, шагая по самому краю. Эльфийка видела в темноте, дворфы тоже, а у Кэддерли была его световая трубка, он настроил очень узкий луч, полуприкрыв его полой дорожного плаща, так что свет не привлекал слишком много внимания.
Волки неотвратимо приближались, их вой на одной высокой ноте звучал непрекращающимся унылым плачем, и юному жрецу пришлось убрать трубку. Он брел как мог, поминутно спотыкаясь в неуклонно темнеющей ночи, поддерживаемый с одной стороны Пайкелом, а с другой Айвэном, и Шейли старалась не слишком забегать вперед.
В одном месте всем показалось, что они отрезаны - группа волков выла впереди на той же тропе, по которой они шли. Шейли оглянулась на остальных, ее фиолетовые глаза ярко сияли, даже скудное ночное зрение Кэддерли позволяло разглядеть это, и выражение ее лица говорило, что ей больше нечего предложить.
- Похоже, будем снова драться, - проворчал Айвэн, и в первый раз Кэддерли увидел, что несгибаемый дворф столь очевидно недоволен подобной перспективой.
Неожиданно стая волков пробежала впереди по своей дороге, поперек тропы, а не вниз, к путникам. Волки возбужденно завывали, словно нашли какую-то новую добычу и погнались за ней.
Шейли не стала задавать вопросов по поводу их удачи. Она повела друзей вперед как можно быстрее, и вскоре они вступили под сень фруктовых деревьев. Шейли предпочла бы вечнозеленую хвою, где темные иглы могли бы дать им дополнительное прикрытие, но стая преследователей шла по пятам, а по этим деревьям было легко взбираться даже коротышкам дворфам. Так что все четверо залезли как можно выше, насколько позволили сучья, и Шейли, найдя безопасный укромный уголок, немедленно натянула лук.
Черные силуэты огромных волков показались на открытом пространстве около рощицы, их шерсть блестела серебром в тусклом ночном свете. Один оказался рядом с деревом, прямо под Кэддерли и Пайкелом, понюхал воздух и испустил еще один леденящий душу вой.
Ему ответила дюжина его сотоварищей в леске, а потом и другая стая, побольше числом, бежавшая перед четырьмя спутниками, взвыла где-то на востоке. Звук в той стороне, откуда еще нескоро придет рассвет, продолжался, усиливаясь, и хотя волки загнали друзей на деревья, они не смогли не послушаться волнующего кровь зова погони. Стая убежала, но Шейли объяснила, что тут у них, вероятно, самая пригодная для обороны точка, какую только можно найти на мили вокруг, и остальные, послушавшись ее, остались сидеть на своих местах.
Яростные завывания продолжались долгие минуты, словно волки действительно напали на свежий след. Сердце Кэддерли трепетало при каждом звуке - может быть, эти твари преследуют Данику?
Затем вой захлебнулся, смешавшись с глухим рычанием, и товарищи решили, что, за кем бы ни гнались волки, добыча затравлена.
- Надо идти на помощь, - заявил Кэддерли, но больше никто явно не готов был спрыгнуть за ним на землю.
Он взглянул на них, особенно на непреклонного Айвэна, словно обманулся в друзьях.
- Три дюжины волков, - напомнил рыжебородый дворф, - а может, и больше. Мы только дадим им еще немного еды!
Кэддерли, не дрогнув, перепрыгнул на ветку пониже.
Айвэн фыркнул и заерзал на своем насесте, потом подполз к Пайкелу и хлопнул его по плечу, чтобы и братец пошевеливался. Проворная Шейли уже стояла на земле, дожидаясь всех прочих.
Кэддерли украдкой улыбнулся, счастливый вновь удостовериться, что Денир благословил его храбрыми и добрыми друзьями. Однако усмешка молодого жреца быстро исчезла, и все четверо компаньонов застыли (кроме Пайкела, свалившегося со своей ветки и сильно стукнувшегося о землю), когда страшный взрыв встряхнул землю у них под ногами, а на востоке в воздух поднялся гигантский огненный шар, сопровождаемый воем множества волков.
- Дориген? - выдохнули разом Кэддерли и Шейли, но ни один из них не пошевелился, не зная, что надо сейчас делать.
Пайкел застонал и поднялся на ноги, вытряхивая из своей зеленой бороды прутики. Наверху на дереве затрепыхалась маленькая фигурка, буквально перелетая с ветки на ветку.
Айвэн, сидящий выше всех, вскрикнул и, развернувшись, поднял топор, но возглас Шейли вовремя остановил его.
- Персиваль, - объяснила эльфийка. - Это всего лишь Персиваль.
Кэддерли поспешно вскарабкался как можно выше и встретился со своим другом-белкой. Персиваль взволнованно цокал, прыгая кругами, и Кэддерли понял, что зверек, вероятно, стал свидетелем необычайных событий, а секундой позже услышал безумные крики человека и вой оставшихся волков, бросившихся в погоню.
Шейли и Пайкел вернулись на дерево, и все четверо, а также Персиваль затихли, глядя на восток. Шейли первая заметила движение, вскинула лук, и меткая стрела остановила волка, едва не кусающего за пятки бегущего человека.
Человек, ошеломленный и не верящий, что в этом мрачном месте могут оказаться друзья, вскрикнул и помчался дальше. Кэддерли узнал голос.
- Билаго, - пробормотал юный жрец.
Айвэн переполз, сук за суком, на нижнюю ветку, и Пайкел присоединился к нему. Оба смотрели на бегущего, прикидывая, где будет удобнее схватить его, и бок о бок перемещались, чтобы оказаться прямо над ним. Потом Пайкел обнял ноги Айвэна, и дворф скатился с ветки, подогнув колени и свесив вниз руки.
Билаго слепо несся вперед, волки летели за ним по пятам. Еще одна стрела просвистела мимо человека, не промахнувшись, но испуганный мужчина, кажется, даже не заметил этого. Он знал лишь то, что он одинок и беспомощен во тьме ночи и сейчас его сожрут волки.
Он пробежал под деревом только потому, что мчался по прямой, поскольку понимал, что времени взобраться у него нет.
И тут его поймали, и человек завопил, внезапно вознесенный в воздух сильными руками дворфа. Не догадываясь, что Айвэн его союзник, он визжал и брыкался, несколько раз ощутимо задев лицо дворфа. Айвэн же только тряс головой и бормотал ругательства, клеймящие «глупых людей».
Билаго не мог вырваться, но, извиваясь и корчась, мешал Айвэну поднять его повыше и подальше от опасности. Наконец дворф подтянул алхимика, насколько мог, и боднул человека прямо в лоб. Билаго обмяк, и Айвэн с помощью Пайкела втащил его на ветку.
Лук Шейли прозвенел еще несколько раз, держа стаю на расстоянии, а дворфы меж тем распрямились и затащили оглушенного Билаго еще на пару сучьев повыше.
- Ради богов! - безостановочно шептал Вайсеро Билаго, и слезы текли по его щекам, когда он, наконец, вышел из ступора и узнал своих спасителей. - Ради богов! И Кэддерли! Дорогой Кэддерли! - плакал он, стоя на ближней к молодому жрецу ветке. - Боюсь, ты вернулся слишком поздно!
Кэддерли соскользнул ниже и замер на уровне Билаго, пытаясь успокоить мужчину.
- Дориген с тобой? - спросил Кэддерли, продолжая думать о взрыве.
Билаго, кажется, не понял, о ком идет речь.
- А Даника? - Молодой жрец словно обезумел. - Где Даника?
- Она была с тобой, - отозвался худощавый алхимик, видимо, искренне обескураженный.
- Даника вернулась в Библиотеку, - резко бросил Кэддерли.
- Меня несколько дней там не было.
И Билаго быстро поведал свою историю. Получалось, что четверо друзей знали куда больше об оскверненном месте, чем он, а бедный алхимик понимал только, что его выгнали и что впоследствии, кажется, в Библиотеке произошло что-то очень нехорошее, вызвавшее темных созданий. Билаго не ушел в Кэррадун, как велел ему Тобикус. Он решил дождаться возвращения Кэддерли или, по крайней мере, теплой погоды. В горах у него жили друзья, и он нашел прибежище в маленькой хижине у знакомого охотника, человека по имени Миншк, к востоку от Библиотеки.
- Темные создания повсюду, - заметил алхимик, вспоминая о времени, проведенном в лачуге охотника. - Мы с Миншком это знали и собирались завтра отправиться в Кэррадун. - Грустные глаза его обратились к востоку, и он скорбно повторил: - Завтра. Но тут пришли волки, - продолжил алхимик почти шепотом. - И что-то еще. Я сбежал, а Миншк…
Билаго шлепнулся на ветку и замолчал, а внимание четырех друзей переключилось на окружившую рощицу стаю. Волкам до них не добраться, но непрекращающийся вой вполне мог привести сюда кого-то, кому это удалось бы.
- Надо убираться отсюда, - предложил Айвэн.
В первый раз за это время лицо Вайсеро Билаго посветлело. Он пошарил под своим тяжелым плащом и, достав флягу, протянул ее Кэддерли.
А тем временем у Пайкела возникла своя идея. Он щелкнул короткими пальчиками и сдернул со спины брата его тяжелый топор.
Кэддерли, заинтересованный подношением Билаго, не обратил никакого внимания на последовавшую перепалку дворфов.
- Активированное масло, - возбужденно говорил алхимик. - Я собирался приготовить тебе еще один патронташ взрывных дротиков, но тут Тобикус… - Он замолчал, подавленный болезненными воспоминаниями.
Затем его лицо вновь прояснилось, и он сунул фляжку в руки Кэддерли.
- У меня была еще одна, - объяснил он. - Может, ты видел вспышку. Я замышлял взорвать и эту как раз перед тем, как Айвэн поймал меня, но времени не было.
Теперь Кэддерли понял, что это за огненный шар поднялся на востоке, и мрачно - очень мрачно! - принял подарок алхимика.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

- Эй! - вскрикнул Айвэн, привлекая всеобщее внимание.
Пайкел победил в споре, пихнув Айвэна с такой силой, что тот повис на ветке, цепляясь за нее кончиками пальцев. Только это одно и спасло его от падения в самую гущу волчьей стаи. Прежде чем рыжебородый дворф сумел вскарабкаться обратно или выразить протест, Пайкел воспользовался топором брата, чтобы отколоть небольшую щепку. И когда Айвэн восстановил равновесие, Пайкел спокойно протянул ему топор, и Айвэн поспешно выхватил его, изумленно глядя на брата.
Хотя он едва ли был удивлен больше, чем Кэддерли. Юноша ясно, как никто другой, даже Айвэн, понял, кем стал Пайкел, чем обернулась его любовь к цветам и деревьям; и серьезность поступка Пайкела, тот факт, что предполагаемый друид поднял оружие на живое дерево, не ушел от внимания юного жреца. Кэддерли обогнул Айвэна, который, надо сказать, с большой охотой отодвинулся от своего непредсказуемого братца, и приблизился к Пайкелу, обнаружив, что зеленобородый дворф бормочет - нет, напевает - что-то себе под нос, сжимая в кулаке маленький нож.
Прежде чем Кэддерли успел задать хоть какой-нибудь вопрос, - а он не хотел перебивать Пайкела, - дворф полоснул ножиком по своей ладони.
Кэддерли схватил дворфа за запястье и повернул его к себе лицом. Пайкел улыбнулся и кивнул, указывая Кэддерли на порез и на рану, которую он нанес дереву.
Кэддерли начал понимать что-то, когда одна-единственная капля крови Пайкела сорвалась с его руки и упала на шершавый ствол рядом с небольшой зарубкой на дереве. Кровь мгновенно скатилась в трещину и исчезла из виду.
Пайкел запел снова, и Кэддерли последовал его примеру, пытаясь найти в Песни Денира энергию, которая прибавилась бы к усилиям дворфа.
Кровь продолжала течь из ранки Пайкела, и каждая капля безошибочно находила свой путь к сердцу дерева. Из зарубки поднялось тепло, неся с собой запах весны.
Кэддерли отыскал в потоке Песни священную мелодию, подходящую к данной ситуации, и последовал за ней всей своей душой, не зная, что случится дальше, не зная, чему именно дал толчок Пайкел.
Он пел, закрыв глаза, не обращая внимания на непрерывное рычание и вой волков, не обращая внимания на изумленное оханье своих друзей.
Открыл глаза юноша, когда сук под ним приподнялся, будто ожил. Дерево расцвело вовсю, на каждой ветке покачивались огромные яблоки. Одно уже было в руке Айвэна, и он откусил сразу половину.
Вид у дворфа, однако, был кислый, и вовсе не из-за вкуса.
- Думаешь, я ем, чтобы потолстеть, чтобы из меня получилась волчья еда повкуснее? - совершенно серьезно спросил он и запустил увесистым огрызком в нос ближайшего волка.
Пайкел визжал от удовольствия; Кэддерли с трудом мог поверить в то, что сделали они с Пайкелом. «А что они сделали?» - удивлялся молодой жрец, поскольку не видел никакой пользы от преждевременно расцветшего дерева. Яблоками, конечно, можно швырять в волков, но вряд ли это поможет отогнать стаю.
Дерево качнулось снова, словно вздыхая, потом снова, и еще раз, и еще, а затем, к удивлению всех сидящих на нем, кроме, естественно, Пайкела, яблоня ожила, ожила не как растение, а как разумное подвижное существо!
Ветки приподнялись и взмахнули, обрушив страшной силы град яблок на волчью стаю. Хуже того - для волков, конечно, - нижние сучья потянулись, колошматя зверей, ломая им лапы или расшвыривая по сторонам. Билаго чуть не свалился с дерева, после чего упал животом на свою ветку и отчаянно обвил ее руками. А вот Айвэн пересчитал все сучья до самой земли, но сразу же вскочил с топором наготове, ожидая, что дюжина волков сейчас прыгнет на него, норовя разорвать глотку.
Шейли мгновенно оказалась рядом с ним, но дворф не нуждался в защите. Волки были слишком заняты, пытаясь увернуться и сбежать. Секунду спустя Пайкел, Кэддерли и, наконец, Билаго (спустившийся только потому, что все-таки не удержался на шаткой ветке) стояли около Айвэна. Несколько из ближайших волков попытались все же начать нерешительную атаку на группку, но пятеро друзей были хорошо вооружены и умели сражаться, так что они легко справились с остатками рассеянной стаи.
Вскоре все закончилось, несколько волков лежали мертвыми на земле, все прочие скрылись из виду. А дерево вновь стало просто деревом.
- Твоя магия выиграла для нас время и пространство, - поздравила Шейли Кэддерли.
Юноша кивнул, но затем взглянул на Пайкела, зеленобородого «ду-ида», ухмыляющегося от уха до уха. Кэддерли не знал, какую роль сыграла в этом оживлении его работа, а какую - Пайкела, но сейчас было не время исследовать эту загадку.
- Если они вернутся, используй фляжку, - предложил Билаго, направляясь к Кэддерли.
Кэддерли секунду рассматривал худенького алхимика и сообразил, что Билаго не вооружен.
- Используй ее сам, - сказал он, - но только если это будет действительно необходимо. Мы вынуждены путешествовать в темноте, друг мой, и я подозреваю, что нам понадобится любое оружие, какое только мы сможем найти.
Билаго закивал, соглашаясь, хотя и не знал, не мог знать глубины той тьмы, о которой говорил Кэддерли.
Так получилось, что им не потребовалась фляга Билаго той ночью, да и какое-то другое оружие тоже. Шейли немедленно повела всех в путь обратно на запад, к сосновому бору, где они и провели оставшиеся ночные часы - пять друзей и Персиваль, зорко несущий свою вахту на верхних ветвях.
Кэддерли мог лишь предполагать, что они серьезно ранили Руфо, поскольку вампир не нашел их. С одной стороны, это, конечно, хорошо, но молодой жрец не мог отделаться от мысли, что если Кьеркан Руфо не с ними, он может быть с Даникой.
Кэддерли не спал почти до самого рассвета, и лишь на исходе ночи усталость, наконец, одолела его.

Потерянная душа

Цоканье Персиваля объявило о наступлении нового утра и пробудило несчастного Кэддерли от неспокойного сна, полного кошмаров. Однако, открыв глаза навстречу яркому рассвету, юноша мало что помнил из этих жутких видений, ибо они принадлежали лишь мраку ночи.
Все же молодой жрец знал, что снилась ему Даника, и эта мысль лишала его присутствия духа. Ведь пока он лежит здесь, купаясь в утренних лучах, его милая Даника там, в Библиотеке, в руках злобного Руфо.
Библиотека.
Кэддерли трудно было думать об этом месте. Оно служило ему домом столько лет, с самого детства, но время это, кажется, так давно ушло. Даже если сейчас все окна и двери Библиотеки Назиданий широко распахнутся, здание все равно останется обителью теней и ночных кошмаров.
От тягостных мыслей Кэддерли отвлек грубый голос Айвэна - дворф командовал, восседая на настиле из переплетенных ветвей чуть ниже юного жреца.
- У нас есть оружие, - рассуждал Айвэн. - У Билаго - его бутылка.
- Бум, - вставил Пайкел, вскидывая руку, и Айвэн чуть не свалился.
Но он удержался и уже начал кивать, но остановился и наградил Пайкела подзатыльником.
- У моего брата - его дубина, - продолжил дворф.
- Ду-би-ду! - радостно ухнул Пайкел, снова, как обычно, перебивая Айвэна в своей всегдашней экспрессивной манере.
На этот раз Айвэн отреагировал недостаточно быстро, и, прежде чем он успел сообразить, что случилось, дворф уже сидел на земле, выковыривая из зубов комки дерна.
- Ух-ох, - простонал Пайкел, догадываясь, что его жестикуляция будет стоить ему очередной затрещины, а его брат принялся неторопливо взбираться обратно на дерево.
Что ж, он оказался прав и, пожав плечами, смирился с наказанием. Айвэн опять повернулся к Шейли.
- Ду-би-ду, - повторил Пайкел, на этот раз потише и без порывистых движений.
- Угу, - согласился Айвэн, слишком сердитый, чтобы спорить дальше. - А у тебя твои серебряные стрелы, - сказал он Шейли, не отводя при этом взгляда от своего импульсивного братца, ожидая очередной выходки.
- Мой меч тоже пригодится. - Шейли подняла свой изящный эльфийский клинок, и серебряная инкрустация ярко заблестела в утреннем свете.
Айвэн продолжал пристально рассматривать Пайкела, который как раз принялся насвистывать радостный весенне-утренний мотивчик.
- Еще лучше, - похвалил рыжебородый дворф Шейли. - А у меня есть мой топор, хотя он и не для вампиров. Но этих деревянноногих зомби он рассекает напополам!
- А у Кэддерли его посох, - продолжила за Айвэна Шейли, заметив, как молодой жрец ворочается, отыскивая себе маршрут полегче. - И, полагаю, еще кое-что.
Кэддерли кивнул и тяжело рухнул в переплетение ветвей так, что они просели.
- Я готов к встрече с Руфо, - тихо сказал он, когда ветки перестали качаться.
- Надо было тебе поспать подольше, - проворчал Айвэн.
Кэддерли кивнул, не желая вступать сейчас в споры, но в душе он радовался, что проснулся рано. Когда начнутся неприятности, он будет вполне бодр и полон сил. Единственный его враг сейчас - отчаяние, и если бы пропавшая любовь продолжала сниться ему…
Кэддерли тряхнул головой, отгоняя мысли, которые привели бы как раз к обратным результатам.
- Далеко мы от Библиотеки? - спросил он, глядя на запад, где, как он считал, должна быть Библиотека.
Шейли махнула рукой совсем в другую сторону.
- Три мили, - объяснила она, - к востоку.
Кэддерли не стал спорить. Бег по запутанным тропам сбивает с толку, особенно того, кто не наделен эльфийским ночным зрением. Шейли знала, где они находятся.
- Тогда в путь, - предложил юноша. - Не будем терять драгоценные минуты дневного света.
Он начал спускаться, но остановился рядом с Билаго. Алхимик подмигнул Кэддерли и распахнул свой потрепанный непогодой плащ, извлекая флягу с опасной жидкостью.
- Бум! - воскликнул Пайкел с верхней ветки.
Айвэн зарычал, но Пайкел быстренько перепрыгнул на сук пониже, и оплеуха Айвэна досталась пустому воздуху, а потерявший равновесие дворф сорвался со своего места. Однако по пути вниз он ухитрился ухватить прядь зеленых волос Пайкела, увлекая брата за собой.
Они ударились оземь вместе, бок о бок, а шлем Айвэна, украшенный оленьими рогами, и котелок Пайкела полетели в сторону. Братья вскочили и уставились друг на друга.
Кэддерли взглянул на Шейли, которая недоуменно качала головой, пытаясь подавить смех.
- По крайней мере, ты не отправилась вслед за ними, - хмыкнул молодой жрец.
Билаго пропустил его, и Кэддерли спрыгнул вниз, чтобы прекратить драку. Некоторым образом юный жрец был рад немного отвлечься. Перед ними стояла опасная задача с неясными перспективами, так что немного веселья перед боем совсем не помешает. Но Кэддерли не одобрял кривлянья дворфов, о чем и сообщил обоим братьям в недвусмысленных выражениях, когда, наконец, разнял их.
- Это он виноват, - фыркнул Айвэн, но Кэддерли и его осуждающе покачивающийся палец предупредили дворфа о необходимости наконец замолчать.
- О-о-о, - выдохнул Пайкел.
И когда Билаго через секунду спустился на землю, дворф нагнулся и шепнул «бум» прямо ему в ухо.
Кэддерли и Айвэн развернулись, но Пайкел опять всего лишь невинно насвистывал веселую утреннюю песенку.
Шейли повела всех быстро, уверенно, не колеблясь в выборе развилок и поворотов на бесчисленных запутанных тропках. Солнце только-только начало взбираться на голубое небо, когда показалась Библиотека Назиданий, темная и холодная, чьи квадратные стены, казалось, просто отвергали тепло дня.
Так они и шагали впятером - Айвэн и Пайкел замыкали шествие, Шейли и Кэддерли возглавляли его, а дрожащий Билаго шел в середине. Только когда перед ними уже замаячила сломанная дверь, Кэддерли по-настоящему задумался об их новом спутнике, слабом, никогда не сражавшемся человеке. Молодой жрец, подняв руку, остановил друзей.
- Тебе не надо идти туда, - обратился он к Билаго. - Отправляйся в Кэррадун. Предупреди горожан о Кьеркане Руфо и созданиях ночи.
Вайсеро Билаго посмотрел на молодого жреца так, будто юноша только что дал ему пощечину.
- Я не искушен в битвах, - признал он. - И я не трепещу от радости при мысли о перспективе встречи с Кьерканом Руфо, вампир он или нет! Но леди Даника там - ты сам это сказал.
Кэддерли взглянул на серьезно кивнувшую Шейли.
- Решительность - вот единственное истинное оружие против таких, как Кьеркан Руфо, - вставила эльфийка.
Кэддерли опустил руку на плечо Билаго и почувствовал, что алхимик обрел силы от своих собственных слов. Хотя когда они, продолжив поход, приблизились к дверям, бедолагу снова заметно затрясло.
На этот раз всех остановил Айвэн. - Прежде чем мы туда войдем, надо наметить путь, - рассудительно буркнул дворф.
Кэддерли скептически посмотрел на него.
- Мы понятия не имеем, где может находиться Даника, - сказала Шейли, - или где можно наткнуться на Руфо и его сторонников.
- Если свернем не туда, то передеремся со всеми, кто засел там, раньше, чем найдем Данику, - возразил Айвэн, но потом, будто внезапно сообразив, что он только что сказал, особенно о драке со всеми, вспыльчивый дворф пожал плечами, будто это уже не имело значения, и снова повернулся к двери.
Кэддерли вытащил свою световую трубку и открыл ее сзади. Из маленького отсека выскользнул заговоренный диск, даже на солнце его сияние ослепляло. Потом молодой жрец снял шляпу и пристроил светящийся диск за украшающим ее священным символом Денира.
Юноша взглянул на двери и вздохнул. По крайней мере, они войдут не в темноту. И все же Кэддерли не вдохновляла идея бродить по этому впечатляющему своими размерами зданию, когда в нем так много врагов, а у них совсем нет времени. Сколько комнат можно обыскать за день? Наверняка даже не половину покоев Библиотеки Назиданий.
- Начнем снизу, - предложил Кэддерли. - Кухня, главная молельня, даже винный погреб. Руфо наверняка забрал Данику и Дориген туда, где потемнее.
- Ты допускаешь, что он захватил их, - заметила Шейли, и ее тон напомнил Кэддерли, что и девушка-воительница, и колдунья изобретательны, проворны и умелы. - Давайте иметь в виду, что Даника, возможно, вовсе и не там.
Кэддерли знал лучше. В сердце своем он не сомневался, что Даника в Библиотеке и что она в беде. Он хотел ответить эльфийке, но Персиваль опередил его, пустившись в дикий танец по веткам над их головами.
- Эй, мелкий крысеныш! - завопил Айвэн, прикрывая голову широкими ладонями.
Пайкел, казалось, был в равной степени возбужден, но, в отличие от брата, зеленобородый дворф не протестовал. Он показал коротким пальцем на белку и запрыгал вверх-вниз.
- Что такое? - одновременно спросили Кэддерли и Шейли.
Персиваль пробежал по ветке и огромным прыжком перелетел на крышу Библиотеки, заплясав на водостоке, кувыркаясь и взволнованно вереща.
Кэддерли взглянул на Пайкела.
- Персиваль нашел их.
Он скорее утверждал, чем спрашивал.
- О-о-ой! - согласился проницательный (по крайней мере, в том, что касалось природы) дворф.
Кэддерли повернулся к своему другу-грызуну.
- Даника? - спросил он.
Персиваль высоко подпрыгнул, едва не сделав сальто.
Айвэн протестующее взревел:
- Эта крыса нашла их?
Возмущению его не было предела. Пайкел отвесил брату подзатыльник.
- Это все, что мы знаем, - напомнила Шейли вспыльчивому Айвэну, пытаясь остановить очередную междоусобицу.
Кэддерли даже не слышал их. Он дружил с Персивалем уже три года и знал, что зверек не глуп. Далеко не глуп. Кэддерли не сомневался, что Персиваль понимает, что они ищут Данику.
Он последовал за Персивалем, а его друзья зашагали за ним, огибая южное крыло Библиотеки. Большая его часть пострадала от пожара, но стена и окно у самого края здания уцелели. Персиваль проворно бежал вдоль водостока, осторожно минуя грубые расколотые камни. Последний прыжок - и он приземлился на подоконник маленького окошка на втором этаже.
Кэддерли закивал даже прежде, чем бельчонок остановился.
- Даника там? - с сомнением спросил Айвэн.
- Личная комната декана Тобикуса, - объяснил Кэддерли, и ему все стало ясно.
Если Руфо поймал Данику, женщину, которую так давно желал, он наверняка выделил ей самую удобную и пышную комнату в Библиотеке, а ничто так не соответствовало этим требованиям, как личные покои декана.
За уверенностью последовала секунда слепого ужаса. Если следовать этой логике и если Персиваль прав, значит, Руфо действительно заполучил Данику!
- Какой кратчайший путь в эту комнату? - спросил Айвэн, решив не продолжать бесполезный спор.
- Кратчайший - прямо наверх, - ответил Кэддерли, и все взгляды устремились к небу.
Айвэн поворчал немного, пытаясь прикинуть, как доставить туда всех. Наконец он тряхнул головой и оглянулся на молодого жреца, готовый в пух и прах разнести его план, и тут же подпрыгнул от удивления. Там, где у Кэддерли раньше были обычные руки и ноги, теперь красовались беличьи лапы - лапы, покрытые белой шерсткой!
Шейли, не столь изумленная, протянула Кэддерли конец крепкого шнура, и он легко взобрался вверх и вскоре уселся на узком подоконнике рядом с Персивалем.
Окно было всего несколько дюймов шириной - просто квадратная трещина в стене. Кэддерли заглянул в него, диск на его шляпе освещал комнату. Однако разглядеть что-то внутри оказалось сложно - глубина оконца превышала фут. Виднелся лишь край кровати, а на ней, под атласной простыней - абрис женской ноги.
- Даника, - хрипло прошептал Кэддерли, стараясь взглянуть под лучшим углом.
- Что ты видишь? - окликнул снизу Айвэн.
Это Даника. Кэддерли знал, что это Даника.
Он подался назад, велел своим рукам и ногам превратиться в обычные и погрузился в Песнь Денира. Он уже так близко, простому камню его не остановить.
- Что ты видишь? - снова потребовал ответа Айвэн, но потерянный в Песни, в магии своего бога, Кэддерли не услышал зова.
Он сконцентрировался на камне вокруг окна, увидев самую его сущность. Воззвав к своему богу, юноша вытащил из-за спины бурдюк, окропил кладку водой, приложил к вдруг ставшим вязкими и податливыми камням ладони и начал изменять форму вещества.
Толстое оконное стекло под руками Кэддерли выпало и чуть не угодило по голове стоящему внизу, руки в бока, Айвэну.
- Эй! - вскрикнул дворф, и Кэддерли услышал его даже сквозь приливы Песни.
Он осмотрел свою работу, вспомнил о друзьях и приделал к камню выступ, за который надежно зацепил шнур Шейли.
Итак, окно стало широким, и Кэддерли влез в комнату. Денир покинул его, как только юноша очутился в оскверненном месте; если бы он сосредоточился, то понял бы это лучше. Даже сияние светового диска, прикрепленного к широкополой шляпе, казалось, потускнело.
Но Кэддерли ничего не замечал. Его взгляд и мысли были направлены лишь на кровать, на фигуру Даники, лежащей слишком тихо и слишком спокойно.
Шейли буквально взлетела вверх по веревке, ворвавшись в комнату вслед за Кэддерли. Айвэн, а за ним и Пайкел, перебирая сильными дворфскими руками, быстро залезли за ними, хотя Пайкел надолго задержался на подоконнике, чтобы втянуть несчастного Билаго вверх на пятнадцать футов к окну.
Кэддерли стоял рядом с постелью, не сводя глаз с девушки, не находя в себе сил протянуть руку и дотронуться до Даники.
Она останется холодна к его прикосновению. Холодна. Он знал это. Он знал, что она мертва.
Шейли не могла больше выносить неопределенности; она не могла видеть, как Кэддерли испытывает столь страшные муки. Эльфийка низко нагнулась над кроватью и приложила чуткое ухо к сжатым губам Даники. Секунду спустя она выпрямилась, глядя прямо в глаза Кэддерли, и медленно покачала головой. Ее рука отвела ткань туники от шеи девушки, открывая подсохшие раны - два точечных отверстия от укуса вампира.
- О-о-о, - простонали Айвэн и Пайкел разом.

Предыдущая страница 17 Следующая страница


Проклятье хаоса 18

Вайсеро Билаго всхлипнул, борясь со слезами.
Осязаемое подтверждение того, что Даника ушла, что Руфо забрал ее, вселило в самое существо Кэддерли вращающийся шар горя, шар с острыми шипами, причиняющими молодому жрецу боль, проникающими в каждый уголок его души, разрывающими сердце и чувства. Даника мертва! У него отняли его любовь!
С этим Кэддерли смириться не мог. Кэддерли не мог этого позволить. Никак.
Он призвал Песнь Денира в свои мысли, пробиваясь сквозь завесу зла, пропитавшего это место. От усилий голова раскалывалась, но он не отступал. Только не тогда, когда Даника, его любовь, лежит, неподвижная и бледная, перед ним.
Мысли Кэддерли неслись в потоке мелодии, толчками распахивая закрытые двери и стремясь к высшим уровням энергии. Он ушел от своих друзей, не физически, ибо тело его по-прежнему стояло рядом с постелью, но духовно, его душа освободилась от смертной оболочки, стремясь в царство духов, в царство смерти.
Так что Кэддерли не услышал визга Шейли и никак не отреагировал на высунувшуюся из-под кровати крепкую руку, схватившую эльфийку за щиколотку.

Кэддерли видел все, что происходит в комнате, но словно издалека, так, будто он совершенно оторван от событий. Сквозь густую пелену серого тумана он различал собственное тело, стоящее совершенно неподвижно, и видел Шейли, упавшую на пол. Похоже, кто-то пытался затащить ее под кровать.
Кэддерли ощущал заполнившую комнату опасность и чувствовал, что его спутница эльфийка в беде. Он знал, что должен идти к ней, должен помочь своим друзьям. Однако юноша медлил, не возвращаясь в свою телесную оболочку. Шейли окружают сильные союзники - он видел, что Айвэн и Пайкел двигаются, вероятно кидаясь к ней. Придется на этот раз довериться им - Кэддерли понимал, что если он покинет сейчас царство мертвых, то не скоро еще найдет силы, чтобы вернуться туда, а тем более в оскверненной Библиотеке. Он искал дух, а духам свойственно ускользать. Если он надеется вернуть Данику, то надо найти ее быстро, прежде чем она займет свое место в потустороннем мире.
Но где она? Кэддерли несколько раз отправлялся в мир духов, он погружался в него за Эйвери Скеллом, когда нашел наставника, лежащего мертвым, с развороченной грудью на столе гостиницы «Чешуя дракона» в Кэррадуне. Кэддерли отправлялся, в царство смерти за душами людей, которых он убил, за наемными убийцами, утащенными вниз созданиями теней прежде, чем молодой жрец успел воззвать к ним. Он уходил в мир мертвых за Вандером и сдерживал злобного убийцу Призрака, пока Вандер прокладывал себе путь обратно к жизни с помощью чар своего восстанавливающего кольца.
Кольцо!
Кэддерли ясно видел, как оно сверкает на корявом пальце Айвэна - единственная столь отчетливо различимая вещь в комнате. Юноша верил, что может воспользоваться кольцом, как воротами, способными возвратить Данику в царство живых. Если только как-то заставить Айвэна надеть это кольцо на палец Даники, то Кэддерли, возможно, будет легче вернуть душу Даники обратно в ее телесную оболочку.
Но где же она? Где его любовь? Он звал Данику, позволив образу комнаты испариться из его мыслей, направив свой разум во все стороны. Дух Даники должен быть здесь; она наверняка умерла совсем недавно. Она должна быть тут, или, по крайней мере, тут должен был остаться след ее ухода, которым может воспользоваться Кэддерли. Он вырвет ее из рук самого бога, если потребуется!
Но следа не было. И духа. И Даники.
Кэддерли ослаб, понимая, что она для него потеряна. Внезапно он лишился смысла жизни, лишился причины возвращаться в свое бренное тело. Пусть Денир забирает его сейчас, подумал он, и с его страданиями будет покончено.
В пасмурном пространстве, оставленном им позади, что-то прояснилось - в комнате двигались. Затем молодой жрец увидел вампира, - так же четко, как он видел кольцо Айвэна, - появляющегося из-под кровати.
Бэкио оторвался от размытой фигуры - Кэддерли знал, что это Шейли, - и вскочил на ноги. Он был не-мертвым, существующим сразу в двух плоскостях, столь же материальным для Кэддерли в мире духов, как, очевидно, для Айвэна и остальных в реальном пространстве. И все же вампир не замечал Кэддерли. Мысли Бэкио были сосредоточены на близкой битве, битве против друзей Кэддерли!
Юношу охватила ярость. Его дух переместился за спину Бэкио, и воля молодого жреца сузилась, превратившись в острое копье.

Шейли выпала из боя еще до того, как он начался. Она сильно ударилась о пол, и безжалостные руки вампира втащили ее под кровать, обхватив за плечи и не давая дотянуться до короткого меча.
От удара стрелы с серебряными наконечниками выпали из колчана Шейли, рассыпавшись, и одно лишь это спасло раненую эльфийку. По чистой случайности - какая удача! - ее ладонь опустилась на одну из этих стрел, и она без промедления взмахнула рукой, всаживая серебряное острие в глаз Бэкио.
Вампир впал в бешенство и принялся избивать Шейли так, что кровать заходила ходуном. Но тут улегшийся на пол Пайкел, используя свою дубинку как бильярдный кий, принялся тыкать ею прямо в лицо Бэкио, отвлекая вампира, пока Айвэн выволакивал Шейли на открытое пространство.
Бэкио, завывая и давая отпор, тоже вылез наружу, и большинство его ударов досталось бедняжке Шейли. Пайкел стукнул его еще пару раз, но вампир был силен, он принял удары и возвратил их сторицей.
Билаго вопил и прикрывался руками; Айвэн бесстрашно размахивал топором, но его оружие для борьбы с вампиром не годилось. Бэкио защищен от них; они погибли.
Внезапно вампир дернулся, словно что-то ударило его сзади, - и действительно, это действовал дух Кэддерли. Он пошатнулся, дрожащие руки потянулись за спину, нащупывая невидимую рану.
Какую отличную цель он представлял сейчас для жаждущего драки Пайкела! Зеленобородый дворф поплевал на ладони, потер их, чтобы крепче сжать друидскую дубинку, дважды крутанулся вокруг своей оси, набирая скорость, а потом врезал куском дерева по физиономии Бэкио.
Монстр отлетел назад, врезавшись в дальнюю стену. И все же Бэкио по-прежнему тянулся к своей спине, к копью, олицетворяющему волю Кэддерли, которое молодой жрец вонзил в чудовище.
Телесная форма Кэддерли покачнулась, когда юноша вернулся обратно на материальный уровень. Его дальнейшие действия были хорошо обдуманы и безжалостны. Молодой жрец потянулся к своей шляпе, но изменил решение и полез в карман дорожного плаща, который он пришил во время пребывания в пещере на севере Снежных Хлопьев. Оттуда он извлек тонкий черный прут. Оглядев инструмент, Кэддерли покачал головой - за недели болезни и в волнениях последних дней он чуть не забыл об этом жезле. Надвигаясь на Бэкио, выставив вперед палочку, молодой жрец спокойно произнес:
- Мас иллю.
И жезл взорвался миллиардом ярчайших красок всех цветов радуги.
- О-ух! - взвыл Пайкел, ослепленный вспышкой, как и все друзья Кэддерли.
Под веками юноши тоже мелькали огненные точки, но он не отступал.
- Мас иллю, - вновь повторил он, и жезл повиновался, извергнув новый цветной залп.
Спутникам Кэддерли эти взрывы хоть и резали глаза до боли, но все же к ним огни были милосердны, а вот для вампира вспышки обернулись мучительнейшей агонией. Бэкио пытался заслониться от всполохов, пытался свернуться крошечным клубком, но безуспешно. Капли огненного ливня стучали по нему, нападая на не-мертвое существо с яростью обезумевших пчел. Живое создание этот искристый душ лишь слепил, но не-мертвого монстра он мог сжечь дотла.
- Мас иллю, - в третий раз сказал Кэддерли, и к тому времени, как последняя вспышка развеялась, Бэкио неуклюже привалился к стене, глядя на Кэддерли с ничем не замутненной ненавистью и полным бессилием.
Кэддерли отвел жезл и снял со шляпы священный символ. Он подошел к раненому вампиру, встал перед ним и медленно, спокойно и уверенно прижал пламенеющую эмблему к разбитому лицу Бэкио.
Трясущаяся рука вампира взлетела, хватая Кэддерли за запястье, но молодой жрец не дрогнул. Он крепко держал брошь с символом и нараспев читал молитву Дениру, методично нанося удары набалдашником посоха, безжалостно уничтожая чудовище.
Кэддерли обернулся и увидел четверых своих друзей, недоверчиво глядящих на него, ошеломленных откровенной жестокостью представления.
Пайкел застонал, и конец его дубинки безвольно бухнул о пол.
Шейли морщилась от боли, глядя на Кэддерли. Ее правое плечо было разорвано почти до кости, и дышала она с присвистом. Кэддерли сразу понял, что побои Бэкио наверняка сломали эльфийке несколько ребер, одно из которых проткнуло легкое. Юноша немедленно бросился к ней, не произнося ни слова, ища далекую Песнь Денира.
Поток мелодии на этот раз тек не сильно; Кэддерли никак не мог найти высшие уровни целительной энергии. День еще только начался, а он уже устал, понял юноша, так что он принял эту слабость, отыскал путь к менее важным заклинаниям исцеления и осторожно, но крепко прижал ладони к ребрам Шейли, а затем и к ее плечу.
Когда Кэддерли полностью пришел в сознание, он обнаружил, что эльфийка держится немного естественнее и магия уже затягивает ее раны.
- Ты не нашел Данику, - сказала Шейли решительным, но дрожащим от боли и слабости голосом.
Всем было очевидно, что она нуждается в отдыхе и продолжать битву не может.
Кэддерли покачал головой, подтверждая страхи эльфийки. Он горестно посмотрел на кровать, где неподвижно лежала его любимая.
- Она хотя бы не стала не-мертвой, - пробормотал он, скорее поддерживая себя, чем остальных.
- Она сбежала, - согласилась Шейли.
- Даника не должна оставаться в этом месте, - сказал Кэддерли. Он твердо взглянул на каждого из друзей. - Мы должны забрать ее отсюда.
- Склеп чист, - предложила Шейли. Кэддерли покачал головой:
- Дальше. Надо отнести ее в Кэррадун. Там, вдали от тьмы Кьеркана Руфо, я смогу лучше залечить твои раны и предать Данику покою. - Голос его сломался на окончании фразы.
- Нет! - неожиданно заговорил Айвэн, привлекая внимание Кэддерли. - Мы не уйдем! - возразил дворф. - Только не сейчас, пока солнце еще на небе. Руфо забрал ее и заберет других, если мы сбежим. Ты, если тебе надо, можешь отправляться. Но мы с братом останемся.
- О-о-ой!
- Мы отплатим за Данику, не сомневайся! - закончил Айвэн.
«Отплатим». Множество чувств навалилось на Кэддерли, они кружились в его сознании, набирая скорость и несказанную силу. Отплатить! Конечно, Кэддерли отплатит Руфо. Он вновь обрел себя в мысли о мести.
- Отнесите Данику в склеп, - попросил он Билаго и Шейли. - Если мы с дворфами не вернемся к тому времени, как солнце начнет садиться, уходите отсюда в Шилмисту или в Кэррадун и никогда не возвращайтесь.
Шейли, столь же разгневанная потерей Даники, как и каждый из них, хотела заспорить, но, когда она начала отвечать, острая боль пронзила ее бок. Кэддерли помог ей всем, чем мог. Теперь она нуждалась в отдыхе.
- Я пойду с Билаго в склеп, - неохотно согласилась эльфийка, понимая, что, ослабевшая, она будет лишь обузой своим друзьям. Однако она схватила Кэддерли за руку, когда тот уже отходил от нее, и взгляд ее фиолетовых глаз скрестился с его серыми. - Найди Руфо и уничтожь его, - сказала она. - И из склепа я не выйду никуда, разве что в Библиотеку, тебе на подмогу.
Кэддерли знал, что не сумеет переубедить отважную эльфийку. Даника стала Шейли почти сестрой, а эльфийка никогда не побежит от того, кто убил ее сестру. Понимая эти чувства, как и то, что и он сам не уйдет отсюда, пока с Руфо не будет покончено, Кэддерли принял ее обет, молча кивнув.

Страдание

Айвэн и Пайкел быстро приспособили шнур так, чтобы можно было осторожно спустить тело Даники. Во время работы на глазах у обоих крепких дворфов блестели слезы; Айвэн благочестиво снял рогатый шлем, Пайкел поступил так же со своим кухонным котелком.
Когда шнур был готов, Кэддерли с трудом заставил себя перенести Данику к окну. Его гнев не мог бороться с волной горя, с ощущением того, что все кончено, когда он бережно вдевал окоченевшие негнущиеся руки Даники в петлю на эльфийском шнуре. Ему хотелось вновь погрузиться в мир духов, отправиться на ее поиски, и он так и сделал бы, если бы не Шейли, которая, понимая ход мыслей юноши, не снимала руки с его плеча.
И когда молодой жрец взглянул на избитую эльфийку, на ее тело, качающееся так, словно она с трудом сохраняла равновесие, он осознал, что не имеет права растрачивать энергию, вновь уходя в мир духов за Даникой: последствия этого могут обойтись ему слишком дорого. Он кивнул Шейли, и она отступила, кажется, удовлетворенная.
Решено было, что Билаго спустится первым, чтобы перехватить внизу Данику. Алхимик, ставший куда решительнее, чем приходилось видеть любому из присутствующих, взялся за веревку обеими руками и вспрыгнул на подоконник. Однако там он задержался и махнул Айвэну, подзывая его поближе.
- Ты должен сделать это, - сказал дворф, подходя. - Нам нужно, чтобы ты… - Айвэн остановился на полуслове, поняв намерения протянувшего руку Билаго.
- Возьми, - предложил алхимик и сунул Айвэну флягу с активированным маслом. - Вам потребуется все оружие.
Как только фляга оказалась в руке дворфа, Билаго без промедления соскользнул с подоконника и быстро спустился на землю. За ним последовало тело Даники, а потом настала очередь Шейли: раненая эльфийка нуждалась в поддержке почти так же, как Даника.
Несчастный Кэддерли с болью наблюдал из окна, как группа, огибая Библиотеку, направилась к усыпальнице. Тело Даники висело на плече Билаго, и хотя ноша эта была слишком тяжела для тощего алхимика, он шагал твердо, поддерживая и раненую Шейли.
Затем Кэддерли отвернулся от окна и обнаружил в комнате Айвэна и Пайкела, молча стоящих, склонив головы, со шлемами, зажатыми подмышками, с бегущими по щекам слезами. Айвэн первым поднял взгляд, и его скорбь обратилась в ярость.
- Мне надо привести в порядок топор, - процедил дворф сквозь стиснутые зубы.
Кэддерли скептически взглянул на его оружие - оно казалось ему и без того вполне приличным.
- Надо приделать к чертовой штуке немного серебра! - рявкнул Айвэн.
- У нас нет времени, - отозвался Кэддерли.
- Рядом с кухней у меня есть кузня, - парировал Айвэн, и Кэддерли кивнул, - он частенько видел горн, служивший дворфам дополнительной печкой.
Кэддерли взглянул в окно. Утро вступило в свои права, отбрасывая к западу длинные тени.
- У нас всего один день, - напомнил юноша. - Мы должны закончить наше дело до сумерек. Если Руфо узнает, что мы в Библиотеке, и о том, что Бэкио уничтожен, он двинется на нас, призвав все свои силы. Я предпочел бы встретиться с вампиром сейчас, хотя только мой посох и дубина Пайкела…
- Ду-би-ду! - решительно подтвердил дворф, водружая котелок на копну своих зеленых волос.
Кэддерли кивнул, слабо улыбнувшись.
- Надо разобраться с Руфо сегодня, - сказал он снова.
- Но ты должен будешь убить его быстро, - возразил Айвэн, опять демонстрируя свой топор, - Убить его до смерти. Быстро, а то он просто растворится в этом зеленом тумане и ускользнет от нас. У меня кузня… - Айвэн остановился, не закончив фразы, и лукавый взгляд его обратился к Пайкелу. - Кузня, - хитро повторил он.
- Ух? - предсказуемо отозвался Пайкел.
- В кузне огонь жарок, - объяснил Айвэн.
- Потребуется очень жаркий огонь, чтобы подпалить Руфо, - перебил Кэддерли, думая, что понял ход мыслей дворфа. - Магическое пламя, с которым никакой кузнице не сравниться.
- Угу, и если мы заденем его, он просто превратится в облако, - заявил Айвэн в расчете на то, что Пайкел обратит внимание на его замечание.
Пайкел оценил информацию, пытаясь связать кузницу с Руфо. Внезапно лицо его посветлело, он широко ухмыльнулся и одарил брата обнадеживающим взглядом.
- Хи-хи-хи, - обрадовались оба дворфа.
Кэддерли ничего не понял, да и не был уверен, что хочет понять. У братьев Валуноплечих зародились какие-то свои тайные планы, и молодой жрец решил не перечить им. Он провел их по коридорам второго этажа в гнетущей тишине Библиотеки. Они срывали занавеси с каждого окна, мимо которого проходили, но приземистое каменное строение по-прежнему оставалось мрачным местом.
Кэддерли вновь вытащил свой жезл. Всякий раз, замечая особенно темный участок, он показывал на него волшебной палочкой, командовал: «Домин иллю», и пространство, озаренное вспышкой, тут же становилось ярким, как чистое поле под полуденным солнцем.
- Если мы не найдем Руфо сегодня, - объяснил молодой жрец, - то пусть он, покинув свое логово, обнаружит, что его тьму похитили!
Айвэн и Пайкел обменялись понимающими взглядами. Руфо, вполне вероятно, мог противопоставить что-то заклинаниям света - в конце концов, Руфо и сам был клириком, а клирики разбираются в такой магии. Кэддерли освещал Библиотеку не по какой-то разумной причине, а просто чтобы бросить вызов вампиру. Юный жрец швырял Руфо перчатку, делал все, лишь бы отвесить вампиру оскорбительную пощечину. Ни Айвэн, ни Пайкел не боялись встать лицом к лицу с могущественным врагом, но, следуя за своим товарищем по Библиотеке, видя его неослабевающую ярость, представляя картину избиения Бэкио, еще свежую в памяти, дворфы пришли к заключению, что предпочли бы иметь противником Руфо, а не Кэддерли.
Трое спустились на первый этаж, не встретив никакого сопротивления. Ни единого зомби, ни одного вампира или любого другого монстра, - никто не поднялся против них. На открытый вызов Кэддерли не последовало ни одного ответа. Если бы он остановился и подумал об этом, Кэддерли понял бы, что это хорошо, что это знак того, что Руфо, возможно, еще не осведомлен о том, что происходит в его владениях. Но молодой жрец был поглощен мыслями о Данике, его потерянной любви, и желал, чтобы кто-нибудь, какой-нибудь приспешник Руфо, а еще лучше - он сам преградил им дорогу. Он хотел нанести удар изо всех своих сил по тьме, забравшей его любовь.
Они зашагали по коридору, ведущему в холл. Кэддерли быстро проделал весь путь к парадным дверям, к южному крылу за ними, туда, где начался пожар. Там находилась главная молельня Библиотеки Назиданий, место, осквернить которое Руфо было бы труднее всего. Возможно, молодой жрец и дворфы найдут там прибежище, откуда смогут ударить сразу по всем направлениям. Возможно, там Кэддерли отыщет ключ, который приведет его к тому, кто отнял у него Данику.
Шаги его были отважны и быстры, но Айвэн и Пайкел поймали его за руки, и никакая целеустремленность не вырвала бы молодого жреца из этой крепкой хватки.
- Нам надо идти на кухню, - объяснил Айвэн.
- У нас нет времени серебрить твой топор, - резко ответил Кэддерли.
- Забудь о топоре, - покладисто согласился Айвэн. - Но нам с братом все равно надо на кухню.
Кэддерли поморщился, сейчас его не интересовало ничего, что могло бы притормозить охоту. Однако, зная, что ему не переупрямить Айвэна, юноша кивнул.
- Только побыстрее, - бросил он им. - Встретимся в холле или в сожженной молельне рядом с ним.
Айвэн и Пайкел свернули и за спиной Кэддерли обменялись озабоченными взглядами. Никого из них не радовала перспектива раскола их и без того маленькой группки, но преисполненный решимости отправиться в свою кузню при кухне Айвэн знал, что Кэддерли не уступит.
- Только в холле, - сурово заявил дворф. - А то будешь совать повсюду свой нос, и он застрянет где-нибудь, где ему быть не стоит!
Кэддерли кивнул и освободился из рук дворфов, немедленно перейдя на торопливый шаг.
- Только в холле! - крикнул ему вслед Айвэн, но Кэддерли не ответил. - Давай побыстрее, - сказал Айвэн своему брату, пока они оба глядели в спину молодому жрецу, - Он не остановится в холле.
- Ух-хух, - согласился Пайкел, и они побежали по своим делам.
Кэддерли ничего не боялся. Гнев властвовал над ним, и единственной оставшейся эмоцией, омывающей неколебимый утес ярости, была скорбь. Его не заботило то, что Айвэн с Пайкелом отделились от него, что он остался один. Он надеялся, что Кьеркан Руфо и его темные подданные поднимутся против него, чтобы он смог разобраться с ними раз и навсегда, стерев их не-мертвые тела в пыль и развеяв ее по ветру.
До холла молодой жрец добрался без происшествий, но даже не подумал задержаться там и подождать своих спутников. Он отправился в выжженную молельню, в комнату, где, очевидно, начался пожар, на поиски подсказок. Юноша сорвал преграждающий путь гобелен и пинком распахнул обугленную дверь.
Густой дым висел неподвижно, заполняя всю комнату смрадом сгоревшей плоти, не имеющим ничего общего с затхлым воздухом Библиотеки. Кэддерли немедленно понял, хотя бы только по запаху, что по крайней мере одно существо погибло здесь. Погибло ужасной смертью. Толстый слой копоти покрывал стены, часть потолка обрушилась, и лишь один из прекрасных гобеленов, украшавших когда-то стены, остался почти целым, хотя так почернел, что узнать, что на нем было выткано, стало совершенно невозможно. Кэддерли долго и мрачно смотрел на черную тряпку, пытаясь хотя бы вспомнить рисунок, пытаясь вспомнить Библиотеку такой, какой она была, когда в ней еще обитал свет Денира.
Он был так сосредоточен, что не заметил поднявшегося за его спиной обугленного тела, неотвратимо приближающегося к нему.
Молодой жрец услышал шуршание высохшей кожи, почувствовал прикосновение к плечу и подпрыгнул, развернувшись в воздухе так, что потерял равновесие и чуть не упал. Глаза юноши расширились и ужас вытеснил гнев, когда он увидел съежившиеся, почерневшие останки человека, невысокую фигурку с потрескавшейся кожей, выступающими обожженными костями и белыми зубами - и эти зубы были самым худшим в облике сгоревшего существа!
Кэддерли лихорадочно нащупал посох и жезл и вскинул волшебную палочку. Он понял, что создание не вампир, возможно, по силе даже не приближается к вампиру. Он вспомнил об исчерпавшем себя заговоренном кольце и сообразил, что то же могло случиться и с жезлом. Внезапно Кэддерли почувствовал себя дураком, виня за безрассудство, допущенное наверху: не стоило растрачивать энергию жезла, разгоняя тени. Юноша сунул жезл под мышку и схватил вместо него шляпу. Свободная рука потянулась к посоху и веретенообразным дискам - молодой человек не мог решить, какое оружие будет тут более эффективно, не был уверен, справится ли с плотью ожившего монстра, чем бы он ни был, не заговоренное оружие.
Наконец Кэддерли успокоился и решительно выставил вперед шляпу со священным символом.
- Я - посредник Денира! - громко и убежденно провозгласил он. - Покинь дом моего бога. Тебе здесь не место!
Черное создание продолжало приближаться к Кэддерли.
- Убирайся! - велел юноша.
Чудовище не остановилось и не замедлило шага. Кэддерли занес для удара посох и, уронив шляпу, схватился за жезл. Он зарычал от бессилия повернуть вспять жуткое создание, мимоходом удивляясь, как могла Библиотека так удалиться от Денира, что он не может воззвать даже к имени бога.
Ответ пришел неожиданно, ответ, которого Кэддерли никак не предвидел.
- Кэддерли, - проскрипел черный труп, и хотя голос его едва слышался, и воздух у губ существа, которому не нужно было дышать, почти не двигался, Кэддерли узнал интонацию, с которой было произнесено его имя.
Дориген!
- Кэддерли, - повторила мертвая колдунья, и юный жрец, слишком ошеломленный, не смог сопротивляться, когда она подвинулась ближе и подняла обожженную руку, дотрагиваясь до его лица.
Зловоние чуть не лишило его сознания, но юноша упрямо держался на ногах. Его инстинкты твердили ему о необходимости хлестнуть чудовище посохом, но он сдержался, взял себя в руки и отвел оружие в сторону. Если Дориген осталась мыслящим существом, как, по-видимому, и было, то не должна была сдаться Руфо, не должна была перейти на сторону противника Кэддерли.
- Я знала, что ты придешь, - прохрипела мертвая Дориген. - Теперь ты должен вступить в бой с Кьерканом Руфо и уничтожить его. Я сражалась с ним здесь.
- Ты погубила себя своим огненным шаром, - догадался Кэддерли.
- Это был единственный способ помочь Данике спастись, - объяснила Дориген и Кэддерли не стал сомневаться в этом утверждении.
Взгляд на лицо молодого жреца, исказившееся при упоминании имени Даники, о многом поведал Дориген.
- Даника не спаслась, - прошептала она.
- Ложись, Дориген, - мягко ответил юный жрец, с несказанным сочувствием. - Ты мертва. Ты заслужила покой.
Лицо трупа затрещало - Дориген растянула искаженные черты в подобии улыбки.
- Руфо не позволит мне отдохнуть, не даст покоя, - объяснила она - Он, без сомнения, держит меня здесь как подарок себе.
- Ты знаешь, где он?
Дориген пожала плечами, и хлопья кожи черным снегом посыпались с ее сморщенной плоти.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

Кэддерли долго и пристально взирал на жуткое создание, в которое превратилась Дориген. И все же, несмотря на внешность, она не стала отвратительной в сердце своем, осознал он. Дориген сделала выбор, и этим, по мнению Кэддерли, полностью рассчиталась за свои прегрешения. Он мог бы задержать ее здесь, расспросить о Кьеркане Руфо, возможно, получить какую-нибудь ценную информацию. Но это было бы нечестно, понял он, только не с Дориген, заслужившей покой.
Молодой жрец нагнулся и подобрал свою шляпу, снял с нее брошь со священным символом и прижал ее ко лбу существа. Дориген не отступила и не испытала боли. Кэддерли показалось, что священное изображение принесло ей мир, и это тоже подтвердило его надежды на то, что она обрела спасение. Кэддерли повысил голос в молитве. Дориген расслабилась; она закрыла бы глаза, но веки ее сгорели. Женщина смотрела на юного жреца, на человека, явившего ей милосердие, давшего шанс искупить грехи. Она смотрела на человека, освобождающего ее от пыток Кьеркана Руфо.
- Я люблю тебя, - тихо произнесла Дориген, словно боясь прервать молитву. - Я надеялась присутствовать на свадьбе, на твоем венчании с Даникой, ведь так и должно было быть.
У Кэддерли перехватило дыхание, но он заставил себя завершить молитву. Свет, казалось, оторвался от священного символа и окутал труп, ища душу Дориген.
Так и должно было быть! Кэддерли не мог не думать об этом. И Дориген, конечно, присутствовала бы на венчании, возможно, стояла бы вместе с Шейли за Даникой, как Айвэн, Пайкел и король Элберет из Шилмисты выстроились бы за Кэддерли.
Так и должно было быть! И Эйвери Скелл и Пертилопа не должны были быть мертвыми, должны были находиться рядом с Кэддерли, быть свидетелями его радости.
Кэддерли подавил в себе гнев. Он не хотел, чтобы его искаженное яростью лицо оказалось последним, что увидит Дориген.
- Прощай, - ласково сказал он трупу. - Иди, ты заслужила покой.
Дориген кивнула, слабо-слабо, и черной бесформенной грудой повалилась к ногам Кэддерли.
Кэддерли секунду не отрывал от нее взгляда, счастливый, что Дориген освободилась от Руфо.
Мгновением позже он закричал так, как не кричал еще никогда в жизни, первобытный рев вырвался из самого его сердца мукой сознания своей утраты.
- Так и должно было быть! - выл он. - Будь ты проклят, Кьеркан Руфо. Будь ты проклят, Друзил, ты и твое Проклятие Хаоса.
Молодой жрец рванулся к выходу из молельни так поспешно, что едва не упал.
- И будь проклят ты, Абаллистер, - прошептал он, проклиная собственного отца, человека, бросившего его, предавшего все, что только есть, доброго в жизни, все, что придает ей радость и смысл.
Айвэн и Пайкел влетели в молельню с занесенным оружием. От резкой остановки их занесло, и они шлепнулись друг на друга, увидев, что Кэддерли вне опасности.
- Именем Девяти Адов, что ты так вопишь?! - рявкнул Айвэн.
- Дориген, - объяснил Кэддерли, глядя на обугленное тело.
- О-о, - простонал Пайкел.
Кэддерли продолжал проталкиваться к выходу, но тут заметил какой-то большой предмет вроде ящика, привязанный к спине Айвэна, и застыл, удивленно приподняв брови.
Айвэн увидел - и радостно просиял.
- Не беспокойся! - заверил дворф Кэддерли. - На этот раз мы его возьмем!
Несмотря на боль, отчаяние, воспоминания о Данике и мысли о том, чему не суждено уже случиться, Кэддерли не мог удержать слетевшего с его губ негромкого скептического смешка.
Пайкел подпрыгнул, положив руки брату на плечи, и оба они уверенно закивали.
Это невозможно, подумалось Кэддерли, но они, в конце концов, все-таки Валуноплечие. Невероятно, но Кэддерли не мог отрицать, что это способно сработать.
- Я и мой брат тут поразмыслили, - начал Айвэн. - Эти вампиры не слишком любят солнце, а тут есть места, в которые оно никогда не заглядывает, есть там окна или нет.
Кэддерли трудно было не согласиться с этим утверждением, однако его немного задело то, что ему так просто следовать за логикой Айвэна и Пайкела. Юноша быстро пришел к тому же заключению, до которого уже додумались дворфы.
- Винный погреб, - произнесли Кэддерли и Айвэн вместе.
- Хи-хи-хи, - добавил преисполненный надежд Пайкел.
Кэддерли возглавил бросок через кухню к деревянной двери. Она была закрыта и заперта изнутри, что лишь подтвердило подозрения компаньонов.
Айвэн уже занес свой тяжелый топор, но Кэддерли опередил его, запустив веретенообразные диски, коротко и мощно, изо всех сил обрушивая их на преграду. Твердый адамантин прошел сквозь дерево, как сквозь масло, и ударился о железный засов с той стороны так, что щеколда прогнулась и соскочила.
Дверь, заскрипев, открылась, за ней показался спуск во мглу.
Кэддерли не стал медлить.
- Я иду за тобой, Руфо! - закричал он, делая первый шаг к погребу.
- Молодец, ты предупредил его! - прорычал Айвэн, но Кэддерли это уже не заботило.
- Это не имеет значения, - ответил он и отправился вниз.

В мешке

Троица едва успела ступить на шаткую лестницу, а зомби Руфо уже были тут как тут. Дюжины мертвых жрецов - людей, оставшихся твердыми в своей вере (Кэддерли теперь знал это), не поддавшихся соблазнам Руфо, обтекали винные стеллажи, совершенно не потревоженные светом, сияющим с широкополой шляпы молодого жреца.
- Куда пойдем? - спросил Айвэн, выскакивая вперед, намереваясь, по-видимому, возглавить поход.
Зомби потянулся к нему, и огромный топор легко отсек твари руку. Безмозглого мертвеца это не остановило, но следующий удар Айвэна сверху вниз по ключице, наискосок через грудь чудовища, сделал свое дело.
Пайкел немедленно уронил на пол дубинку и принялся выплясывать вокруг нее свой странный танец.
- Куда пойдем? - повторил Айвэн уже настойчивее, боевая злость бурлила в нем.
Кэддерли продолжал размышлять над вопросом. Действительно, куда? Винный погреб велик. В нем дюжины полок и бессчетное число закоулков. По полу растекались неохватные тени, убегая от Кэддерли и его одинокого источника света, делая комнату еще более загадочной и зловещей.
Айвэн и Пайкел рубились, размахивая оружием во все стороны. Айвэн пригнул голову, разбрасывая рогами, венчающими шлем, подвернувшихся зомби, Пайкел время от времени плескал на стадо монстров воду, держа их на расстоянии.
- Закройте глаза! - крикнул Кэддерли, и дворфы не стали спрашивать зачем.
Секунду спустя ливень искр обрушился на ряды зомби, свалив разом нескольких из них. Кэддерли мог бы испепелить их всех, но понял, что дворфы держат здесь все под контролем, а ценный жезл следует использовать только при острой необходимости.
Ладно, дворфы пробьются сквозь ряды зомби, но куда идти дальше? Кэддерли припомнил планировку погреба. С помощью задействованного не на полную мощность жезла он послал небольшой пучок света направо между полок, зная, что проход здесь заканчивается глубокой нишей. Альков осветился - он пустовал.
- Назад! - окликнул Кэддерли своих товарищей. - Прямо через погреб, к задней стене!
Это было только предположение, хотя Кэддерли и оставался уверен, что Руфо отыскал себе в этом лабиринте надежное подземное убежище (и присутствие стольких зомби лишь добавляло ему убежденности), в котором и укрылся. Молодой жрец занял место в тылу пробивающих дорогу дворфов, так что не был слишком поглощен сражением с зомби. Взгляд юноши метался туда-сюда, осматривая пространство между остающимися позади стеллажами. Кэддерли надеялся заметить хоть какое-то свидетельство пребывания здесь Руфо и ругал себя за то, что растратил заряд световой трубки, поскольку свет со шляпы рассеивался и не достигал самых глубоких щелей.
Он взял в руку светящийся диск и священный символ, чтобы лучше направлять луч. Что-то мелькнуло в тени на другом конце, длинных полок, двигаясь слишком быстро для зомби. Глаза молодого человека вперились в эту точку, и он не заметил, как монстр набросился на него со спины.
Удар едва не сбил Кэддерли с ног. Он пролетел вперед на несколько шагов и развернулся, встречая врага замахом посоха. Однако юноша промахнулся, и зомби накинулся на него. Чисто инстинктивно Кэддерли выставил перед собой священный символ и проклял создание тьмы.
Зомби остановился, сдерживаемый магической силой жреца. Желтый свет окутал его, поглощая края материальной оболочки зомби.
Кэддерли почувствовал волну удовлетворения от того, что Денир с ним. Он продолжил наступление, крепко сжимая в кулаке священное изображение. Око над свечой ослепительно полыхало; языки пламени, подпрыгивая и приплясывая, лизали зомби.
Но зомби устоял, подпитываемый темной силой своего хозяина - хозяина, который находится очень близко, понял Кэддерли. По пламени пробежали черные полосы, разделяя горящие участки.
Кэддерли зарычал и шагнул ближе, взывая к имени Денира, распевая мотив Песни своего бога. Наконец священный символ прикоснулся к зомби, и тварь отпрянула, развалившись жутким месивом мертвых комков и оседающей пыли.
Обессиленный Кэддерли отступил. Сколь же могуществен Руфо, если младшие из служителей вампира способны так активно противостоять священной энергии? Как далеко ушла Библиотека от Денира, если призыв Кэддерли к богу с трудом уничтожил мелкую сошку мрака?
- Сними эту чертову тварь! Сними эту чертову тварь! - завопил Айвэн, привлекая внимание Кэддерли.
Раскидистые рога дворфского шлема отлично справлялись со своей работой, кажется, даже слишком хорошо, поскольку один зомби висел у Айвэна на голове. Он лежал, наколотый на рога, дико молотя руками и ногами. Пайкел яростно прыгал рядом с братом, пытаясь прицелиться дубинкой так, чтобы скинуть зомби, не снеся при этом Айвэну голову.
Айвэн отрубил ноги у очередного зомби, подковылявшего слишком близко, а затем попробовал попасть в лицо чудовищу, засевшему на рогах шлема. Дворф нерешительно взмахнул топором над собой, но неправильно рассчитал угол. Вместо удара он закрутился на месте, и зомби вместе с ним.
Пайкел сконцентрировался и поднял тяжелую дубинку. Мимо него стремительно пронеслась голова зомби. К следующему обороту Пайкел был уже готов и прекрасно рассчитал время удара.
Зомби остался висеть наколотым на рога, - придется Айвэну еще потаскать его, - но больше не барахтался.
- Долго же ты возился, - вот и все, что Айвэн сказал своему брату вместо слов благодарности.
Короткий бросок - и они плечом к плечу кинулись на следующий ряд зомби, развалившийся на куски под свирепыми ударами дворфов.
Кэддерли пришлось поспешить. Зомби преградил ему дорогу, и вид нового неприятеля болезненно резанул по сердцу юного жреца - этот молодой человек при жизни был его другом. Одеревеневшая рука ударила наотмашь - Кэддерли парировал замах. Он отразил и второй удар, думая только об обороне, но затем разум напомнил ему, что это больше не его друг, что это двигающаяся нежить - всего лишь безмозглая игрушка Кьеркана Руфо. И все же Кэддерли оказалось не так-то просто ударить самому, и он вздрогнул, когда его посох прочертил багровую полосу по лицу бывшего друга.
Молодой человек поднажал, догоняя дворфов. Ему показалось, что он заметил что-то черное, быстро пронесшееся в сумраке.
Оно выскочило из-за винных стеллажей. Пайкел взвизгнул и повернулся, встречая атаку, но его сбили с ног, и они вместе с монстром кубарем покатились по полу. Когда куча-мала миновала Айвэна, он ловко взмахнул топором, намереваясь отсечь ногу новому противнику.
И когда топор не причинил чудовищу вреда, и Айвэн, и Пайкел поняли, какова природа их неприятеля.
- Мас иллю! - выкрикнул юный жрец, и вампир взвыл, осыпаемый жгучими искрами.
- Этот твой! - сообщил Айвэн брату, протирая глаза кулаками, чтобы отогнать временную слепоту, и вернулся к рубке зомби.
Он остановился, пригнул голову и стал дергать мертвеца, запутавшегося в рогах шлема, а толпа размахивающих руками монстров меж тем окружила его.
Кэддерли кинулся было к Пайкелу, но увидел, что Айвэн, отягощенный грузом, в большей опасности. Так что он рванулся к Айвэну, колотя по дороге зомби, до которых удавалось дотянуться, и, схватившись за труп, стащил его, наконец, с ветвистых рогов.
Потеряв равновесие, Кэддерли опрокинулся на спину, а сверху на него рухнул зомби. Юноша сильно ударился о пол, почувствовав, как воздух будто вышибло у него из легких, и выронил драгоценный жезл. К тому времени, как способность соображать вернулась к молодому жрецу, сильные пальцы зомби крепко сжали его шею.

Вампир был проворен, но никто не умеет катиться лучше, чем дворф с его округлыми плечами. Полный энтузиазма Пайкел наслаждался каждым кувырком. Наконец живой шар встретился с винным стеллажом, и старая полка не выдержала, обдав Пайкела и вампира градом щепок и осколками разбитых бутылок.
Пайкелу досталось худшее - сломанная полка причинила вампиру не больше вреда, чем топор Айвэна. Порезанный в дюжине мест Пайкел, один глаз которого закрыла неудачно вонзившаяся щепка, внезапно обнаружил себя в весьма стесненных условиях - вампир крепко сжимал его невероятно сильными руками, острые клыки приближались к горлу дворфа.
- О-о-о-о! - завопил бедняга, отчаянно пытаясь вырваться, высвободить хотя бы одну руку, чтобы стукнуть своего противника.
Бесполезно: вампир был слишком силен.

Кэддерли хотел воззвать к имени Денира, хотел протянуть священный символ, хотел схватить свой посох и ударить зомби по голове. Он хотел все это, и даже больше, мысли его бешено вертелись, в то время как чудовище с распухшим лицом, лишенным эмоций, не пускало столь необходимый юноше воздух в его легкие.
Внезапно эта раздутая образина резко придвинулась к Кэддерли, нанеся удар, от которого кровь потекла из губ молодого жреца. Сперва он решил, что зомби начал новую атаку, но затем, когда тварь, ослабив хватку, оторвалась от него, взлетая в воздух, Кэддерли все понял.
- Так и цепляются, проклятущие, - проворчал Айвэн, высоко замахиваясь топором и волоча за собой проткнутого насквозь зомби.
Он поднес лезвие поближе и, действуя им как рычагом, попытался отделаться от зомби.
- Сзади! - крикнул Кэддерли.
Слишком поздно. Еще одно чудовище сильно толкнуло Айвэна в плечо.
Айвэн взглянул на Кэддерли и тряхнул головой.
- Подождешь минутку? - завопил он в лицо зомби, а тот стукнул его еще раз, оставив красный рубец на щеке.
Тяжелый сапог Айвэна наступил на ногу зомби. Дворф рванулся вперед, рассчитывая, что резкое движение скинет предыдущего зомби с его топора. Двое врагов отшатнулись, но зомби почему-то не свалился.
Айвэн взмахнул рукой, заводя рукоять своего топора за плечо зомби, а потом протаскивая деревяшку перед его лицом. Вторая рука дворфа проделала то же самое, схватив другой конец топорища как раз под огромным железным лезвием. Топорище крепко придавило плечи и шею зомби, в то время как руки Айвэна остались за спиной твари, и дворфу удалось переместить кадавра. Монстр продолжал колотить Айвэна по спине, но расположился он слишком неудобно и не мог причинить дворфу ощутимого вреда.
- Я же просил тебя подождать, - мимоходом обронил Айвэн, и мускулы на его крепких руках напряглись, вздувшись буграми, - он давил назад и вниз, сгибая монстра пополам, чтобы сломать ему хребет.
Кэддерли этого уже не видел. Он вскочил, разыскивая свой жезл, но в этой наполненной телами тьме не было ни малейшего проблеска волшебного света. Юноша бросился к Пайкелу, но наткнулся на стену зомби. Кэддерли решил обогнуть ее, но тут внимание его привлекли какие-то посторонние предметы в глубине погреба - три гроба, два открытых и один закрытый.
Там же молодой жрец увидел кое-что еще - черноту, олицетворение зла. Суетливые тени плясали на крышке закрытого гроба. По виду ауры Кэддерли понял, что это. После того как он пришел к разгадке Песни Денира, состояние встреченных людей часто открывалось ему исходящими от них образами теней. Обычно Кэддерли приходилось концентрироваться, чтобы увидеть подобные вещи, требовалось призвать своего бога, но здесь источник зла был слишком велик, чтобы позволить теням скрыться.
Кэддерли знал, что нужен сейчас Пайкелу, но знал он и то, что только что нашел Кьеркана Руфо.

Пайкелу все это совсем не нравилось. Дворф был созданием природы, ставящим ее превыше всего, а это мерзкое извращенное существо, насевшее на него, погружало свои грязные клыки в личный храм, дарованный дворфу природой.
Он кричал и отбивался, но тщетно. Он чувствовал, как из него выкачивают кровь, но не мог ничего сделать, чтобы остановить это.
Тогда Пайкел попробовал другую тактику. Вместо того чтобы отталкивать вампира от себя, он прижал руки к бокам, надеясь, что чудовище ослабит схватку.
Глаза монстра расширились от потрясения, он задрожал как осиновый лист, но Пайкел понял, в чем дело, лишь почувствовав, что вода, его вода «ду-ида» вытекла из бурдюка, промочив спереди перевязь и штаны.
Вампир разжал руки и отпрянул, обрушив несколько винных полок; бутылки разлетелись по сторонам. Из груди его повалил дым, и Пайкел увидел, что струйка из протекшего бурдюка просверлила аккуратную дырочку прямо в сердце вампира.
Разъяренный дворф, размахивая дубинкой, бросился вперед, с наслаждением вколотив мерзкое извращение природы в пол. Чувствуя, что сзади подкрадываются зомби, он развернулся, но стена не-мертвых распалась на глазах - это Айвэн прорвался сквозь нее, вновь встав рядом с братом.

Единственный оставшийся у Кэддерли источник света тускнел по мере приближения его к гробам, взгляд не отрывался от танцующих теней, от ящика, укрывавшего Кьеркана Руфо. Потом он ощутил разлившееся в кармане тепло, на миг смутившее его.
Резко остановившись, Кэддерли хлестнул посохом воздух, разбив заодно несколько бутылок. Визг и хлопанье крыльев подтвердили верность его догадки.
- Я вижу тебя, Друзил, - пробормотал молодой жрец. - Даже не надейся, что я упущу тебя из виду!
Бесенок, припавший к бортику одного из открытых гробов, обрел видимость.
- Ты осквернил Библиотеку! - кинул ему обвинение Кэддерли.
Друзил зашипел на него:
- Здесь тебе не место, глупый жрец. Твой бог ушел!
В ответ Кэддерли выбросил вперед священный символ своего бога, и полыхнувший на секунду свет ужалил чувствительные глаза Друзила. Эти двое сражались друг с другом не впервые, и каждый раз Кэддерли доказывал, что сильнее.
Молодой жрец был уверен, что так будет и теперь, что на сей раз Друзил, этот самый зловредный бесенок, не сбежит от его ярости. Кэддерли вытащил амулет, связь между ним и Друзилом, и послал направленную на беса телепатическую волну, громко взывая к имени Денира. Образ вспыхнул в мыслях противников искрящимся шаром света, перелетев от Кэддерли к Друзилу.
Друзил ответил неблагозвучными именами всех обитателей нижних уровней, какие он только смог вспомнить, создав плывущий шар тьмы, поглотивший свет бога Кэддерли.
Две воли сражались на полпути между противниками. Сперва возобладала чернота Друзила, но искры света принялись постепенно пробивать оболочку тьмы.
Внезапно черная туча разорвалась, и пламенеющий шар накатился на беса.
Друзил заверещал в агонии; его разум едва не раскололся на куски, и он, полуобезумевший, кинулся спасаться бегством, разыскивая угол, темный уголок, полный теней, укромное местечко подальше от этой ужасной опустошительной энергии Кэддерли.
Молодой жрец хотел броситься в погоню, покончить с создающим проблемы Друзилом раз и навсегда, но тут крышка гроба отлетела, и оттуда клубами повалила глубокая тьма. Кьеркан Руфо сел и уставился на Кэддерли.
Они оба знали, что так все и случится.
За спиной Кэддерли Айвэн и Пайкел продолжали крошить безмозглых подданных вампира, но ни молодой жрец, ни Руфо этого не замечали. Кэддерли смотрел прямо перед собой, смотрел на монстра, разрушившего Библиотеку и отнявшего у него Данику.
- Ты убил ее, - размеренно произнес Кэддерли, стараясь только, чтобы голос не дрожал, - это давалось ему с трудом.
- Она сама убила себя, - возразил Руфо, не нуждаясь в пояснениях, о ком именно говорит Кэддерли.
- Ты убил ее!
- Нет! - взвизгнул Руфо. - Это ты убил ее! Ты, Кэддерли, тупой жрец, ты и твои идеи о любви!
Кэддерли отпрянул, пытаясь разобраться в загадочных словах Руфо. Даника умерла по собственной воле? Она отдала свою жизнь, чтобы сбежать от Руфо, потому что не могла любить Руфо, не могла принять его предложений?
В серых глазах Кэддерли закипели слезы. Горькая это была сладость, смесь боли потери и гордости за силу Даники.
Руфо легко поднялся из гроба. Он скользнул к Кэддерли, не издав ни звука.
Но в комнате было далеко не тихо. Даже Айвэна мутило от отвращения при хрустящих звуках, издаваемых разрубленными им зомби, и при шлепках, которыми Пайкел отбрасывал их через всю комнату. Противников у дворфов становилось все меньше и меньше.
Кэддерли не слышал этого; не слышал этого и Руфо. Кэддерли протянул вперед священный символ, а вампир просто прихлопнул его ладонью. Их битва сконцентрировалась вокруг маленькой эмблемы, чернота Руфо против света Кэддерли, средоточие веры молодого жреца и очаг гнева предельного извращения жизни. Едкий дым просочился между костлявыми пальцами Руфо, но никто не мог бы сказать, плавится ли то плоть вампира или священный символ Кэддерли.
Секунды перерастали в минуты, оба неприятеля дрожали, ни у того ни у другого не осталось сил на то, чтобы поднять вторую руку. Кэддерли верил, что все кончится здесь, все решится меж ними: им, проводником Денира, и Руфо, каналом Проклятия Хаоса.
Мгновения продолжали утекать, Кэддерли заставил себя повысить уровни энергии, вспоминая Данику и все, что у него отняли, но Руфо каждый раз противопоставлял ему равные силы, и Кэддерли начал понимать.
Это место Руфо. Несмотря на весь свой гнев и всю свою мощь, молодой жрец не сможет устоять против вампира, только не здесь.
Кэддерли прикусил губу, отказываясь принимать то, что, он знал, было реальностью. Он поднажал, Руфо ответил тем же. Голова болела так, что, казалось, сейчас взорвется, но он не мог позволить себе выпасть из Песни Денира.

Предыдущая страница 19 Следующая страница


Проклятье хаоса 20

Отчаяние черным неблагозвучием вклинивалось теперь в напевную мелодию. Хаос. Кэддерли видел красный пар, нависший над прозрачной текущей рекой. Напев начал дробиться.
Подскочивший сбоку Айвэн сильно ударил Руфо топором и рогатым шлемом разом. Оружие дворфа не ранило вампира, но Руфо отвлекся и утратил свои позиции, и Кэддерли получил возможность разорвать схватку, в которой он не мог победить.
Свирепо зарычав, Руфо отмахнулся от дворфа так, что тот, полетев кубарем, врезался в ближайший стеллаж и рухнул, осыпаемый сверху разбитым стеклом и расколотым деревом.
Кэддерли полоснул посохом наискось, первым пронзая вампира.
Поспешивший на подмогу Пайкел стиснул свой бурдюк, выплескивая на Руфо последние капли воды.
Это ничтожное нападение не озаботило Руфо, и Пайкел, к своему отчаянию, понял, что и из его дубинки уже выветрились заклинания. Он ударил Руфо изо всех сил, но тот не дрогнул.
- О-о-о-о! - взвыл Пайкел, точно повторяя курс полета своего брата.
Айвэн с расширившимися глазами нервно разглядывал единственную не разбившуюся бутылку.
Кэддерли ударил снова, угодив прямо в грудь вампира, и Руфо скривился от боли.
- Ты попался, - пообещал вампир, не попятившись, и Кэддерли не мог не согласиться.
Юный жрец, впав в ярость, ожесточенно размахивал своим заговоренным оружием.
Руфо дал отпор, и его крепкие кулаки вскоре одержали верх. В этом оскверненном здании, в покоях тьмы, Руфо просто был слишком силен.
Кэддерли каким-то образом ухитрился прервать битву и отступить на шаг, но Руфо уверенно последовал за ним.
- Кэддерли! - взвизгнул Айвэн, и оба, и юноша, и вампир, повернули головы, увидев любопытный снаряд, летящий в вампира.
Руфо инстинктивно выбросил вперед руку, прикрываясь, но, кажется, совершенно равнодушно. Кэддерли же, узнав брошенный предмет, отлично рассчитал время, нанеся по фляге удар в ту секунду, когда она столкнулась с ладонью Руфо.
Активированное масло взорвалось с чудовищной силой, отбросив Руфо на стену, а Кэддерли швырнув на пол, в другую сторону.
Молодой жрец сразу сел, разглядывая свой расщепленный, безнадежно сломанный посох. Потом он посмотрел на Кьеркана Руфо.
Вампир тяжело привалился к задней стене, одна рука его висела на тонком лоскуте кожи, глаза выкатились из орбит от шока и боли.
Кэддерли вскочил со звериным рычанием, перехватив обломок своего оружия, обернувшийся в его руке колом.
- Я найду тебя! - пообещал Руфо. - Я исцелюсь и найду тебя!
И призрачный зеленый свет окутал фигуру вампира.
Кэддерли вскрикнул и рванулся вперед, но лишь наткнулся на стену - Руфо рассеялся облаком пара.
- Врешь, не уйдешь! - взвыл Айвэн, поднимаясь с груды обломков и стягивая со спины ящик.
- О-о-ой! - согласился Пайкел, бросаясь к брату и хватая одну из предложенных ему ручек.
Дворфы влетели в зеленый туман, лихорадочно качая ручки кузнечных мехов, которые они утащили из кузницы.
В своем газообразном состоянии Руфо не мог сопротивляться засасыванию, и туман исчез в мехах.
- О-о-о! - завизжал Пайкел, затыкая отверстие своим толстым пальцем.
- Тащим его наружу! - неистово взревел Айвэн, и оба дворфа побежали к лестнице, вопя в унисон «О-о-о!»
Кэддерли кинулся за ними, направляя луч света так, чтобы дворфы видели дорогу. По пути он мельком заметил потерянный жезл, но времени возвращаться за ним не было.

Высшее испытание

- Он возвращается! - завопил Айвэн, когда мехи начали разбухать и выпячиваться в самых неожиданных местах, - Руфо вновь обретал телесную форму, туман затвердевал.
- О-о-ой! - взвыл Пайкел, несясь по коридорам, - впереди уже виднелся холл.
На этот раз Кэддерли первым обрушил весь свой вес на баррикаду, воздвигнутую перед выходом. Ему не удалось совсем отодвинуть нагромождение вещей, но он сумел расшатать его, и когда Айвэн и Пайкел врезались в преграду, все, что там стояло, включая Кэддерли, разлетелось в стороны. Молодой жрец тряхнул головой, приходя в себя от удара дворфского тарана и отгоняя головокружение, затем, кряхтя, поднялся и последовал за друзьями.
Снаружи в солнечных лучах барахтались дворфы. Палец Пайкела больше не затыкал небольшое отверстие в кузнечных мехах, но это больше не имело значения, поскольку Руфо уже не был газообразным. Кожа растягивалась и рвалась под распарывающими ее изнутри когтями.
Дворфы спешили, волоча за собой свою ношу, унося Руфо как можно дальше от мрачной Библиотеки, источника его силы. Они избегали теней деревьев, оставаясь все время на открытом солнцу пространстве.
Руфо, наконец, вырвался и крепко вцепился в дерн, глубоко зарыв в землю пальцы. Оба дворфа споткнулись и повалились носами вниз, сжимая каждый по оторванной ручке.
С некоторым усилием вампир выпрямился, проклиная солнце, и заслонил ладонью глаза от жгучего ослепительного света. Перед Кьерканом Руфо стоял Кэддерли, выставив священный символ, вложив в него все свое сердце. Вне оскверненного здания юный жрец вновь ощущал присутствие своего бога. Руфо тоже остро чувствовал Денира, и слова Кэддерли болезненным эхом отдавались в его мозгу.
Вампир метнулся к Библиотеке, но Кэддерли, пританцовывая, обогнул его и преградил ему дог рогу полыхающей священной эмблемой.
- Ты не можешь сбежать, - твердо произнес молодой жрец. - Ты сделал выбор, и этот выбор оказался ошибочным!
- Да что ты знаешь? - фыркнул вампир.
Руфо стоял прямо, отвергая солнце, отвергая Кэддерли и его бога. Он чувствовал в себе неистовое бурление Проклятия Хаоса, Tuanta Quiro Miancay, Всесмертельного Ужаса, варева Бездны, концентрата самых нижних уровней.
Даже на солнце, даже избитый в бою, даже с висящей на ниточке рукой, Руфо остался силен. Кэддерли видел и чувствовал это.
- Я отвергаю тебя, - невозмутимо произнесло воплощение Tuanta Quiro Miancay.
Слова просочились в мысли Кэддерли, отбрасывая барьеры, запруживая реку Песни бога. Кэддерли осознал, что Руфо обращается не к нему, а к Дениру. Руфо заявляет, что его выбор - не ошибка, что его мощь реальна и осязаема, и он бросает вызов Дениру, богу!
- Они сдерживают нас, Кэддерли, - продолжил вампир спокойно, демонстрируя силу и уверенность. - Они утаивают от нас свои секреты, храня их для себя, прикрывая их цветочками и сиянием солнца, удовлетворяя нас жалкими нарядами, под которыми прячется правда.
Глядя сейчас на вампира, высокого, стройного - стоящего так прямо, как никогда в жизни не стоял Кьеркан Руфо, Кэддерли почти поверил в то, что Руфо нашел истину. Ему даже показалось, что вокруг Руфо выросла темная защитная оболочка, отражающая обжигающий солнечный свет. Каким же сильным стало это существо! Вампир продолжал, и Кэддерли закрыл глаза, рука его, сжимающая священный символ, неотвратимо опускалась. Молодой жрец не различал отдельных слов, он лишь ощущал гул, притягательную вибрацию в самой глубине своей души.
- Ну? - раздался резкий грубый вопрос.
Глаза Кэддерли распахнулись - он увидел сидящих бок о бок на траве Айвэна и Пайкела, все еще держащих отломанные ручки мехов.
«Вот тебе и ну», - подумал юноша. И прямо взглянул в бездонные темные глаза противника.
- Я отверг Денира, - холодно произнес Руфо.
- Твой выбор - ошибка, - отозвался Кэддерли.
Руфо зашипел в ответ, но Кэддерли не дал словам вампира вылететь из его глотки, вновь подняв символ своего бога, открытое око над горящей свечой. Солнце высекло новые искры из священного изображения, добавляя ему сияния и силы.
Под лучами разоблачающего свечения темный щит Руфо растворился, и внезапно вампир показался не таким уж и могущественным, а, напротив, жалким, павшим человеком, избравшим неверный путь и теперь скатывающимся в глубины безысходности.
Руфо шипел и царапал когтями воздух. Он потянулся к священному символу, намереваясь поглотить его, как уже делал раньше, но на этот раз плоть его костлявой руки охватило пламя, скручивая и разъедая ее, оставив лишь белеющую кость. Руфо взвыл в агонии. Он повернулся к Библиотеке, но Кэддерли шагнул наперерез, держа подыхающий символ прямо перед лицом вампира. А потом Кэддерли запел мотив своего бога, мелодию, противостоять которой Кьеркан Руфо не мог. Внутри Библиотеки преимущество принадлежало Руфо, но здесь, при свете дня, Песнь Денира громко звучала в Кэддерли, и молодой жрец полностью открылся, превратившись в канал, по которому текла истина его бога.
Руфо не мог вынести света правды.
- О-о, - пробормотали Пайкел и Айвэн, когда Руфо упал на землю.
Кэддерли не отступал, распевая от всего сердца. Руфо корчился и цеплялся за землю, пытаясь уползти, как загнанный зверь, но Кэддерли уже стоял перед ним, преграждая дорогу и вынуждая вампира видеть правду.
Ужасающие, воющие звуки вырывались из горла вампира. Каким-то образом Руфо умудрился опять подняться на ноги, он глядел на сияющий священный символ в последнем отчаянном акте сопротивления.
Глаза его побелели, потом закатились под череп, и через черные щели засочился красный туман Проклятия Хаоса. Руфо открыл рот, чтобы закричать, но и оттуда потек красный дым, вырываясь из тела на открытый воздух, рассеиваясь и не причиняя больше боли.
Когда Руфо рухнул, наконец, на землю, это была всего лишь пустая дымящаяся оболочка, скорлупка с потерянной душой.
Кэддерли сам едва не падал с ног от усилий и тяжести мрачной действительности, навалившейся сейчас на него. Он обернулся через плечо на приземистое здание Библиотеки. Юноша размышлял обо всех потерях, которым он стал свидетелем, о потере ордена, потере друзей, потере Дориген. О потере Даники.
Айвэн и Пайкел немедленно оказались рядом с ним, зная, что молодому жрецу потребуется их поддержка.
- Она правильно сделала, избрав смерть, - заметил Айвэн, понимая, что слезы, бегущие из серых глаз Кэддерли, проливаются в основном по Данике. - Это лучше, чем пасть с вот этим вот, - добавил дворф, показывая на пустую шелуху вампира.
- Избрав смерть, - эхом повторил Кэддерли, и слова эти затронули в нем какую-то странную струну.
«Она сама убила себя», - сказал Руфо. Даника добровольно выбрала смерть.
«Но почему же тогда Руфо не оживил ее?» - удивился Кэддерли. Так, как оживил вампир многих других? И почему, войдя в потусторонний мир, Кэддерли не сумел обнаружить там душу Даники, не разглядел даже след ее ухода?
- О мой Денир, - прошептал молодой жрец и, ничего не объяснив, бросился к северо-западному углу Библиотеки.
Дворфы переглянулись, пожали плечами и помчались вслед за другом.
Кэддерли, как безумный, прорывался сквозь переплетение корней и кустов, прокладывая себе путь за угол здания. Дворфы, лучшие первопроходцы, чем высокий человек, почти нагнали его, но когда Кэддерли выбрался на открытое пространство между Библиотекой и склепом, братьям пришлось лишь отплевываться от пыли, поднятой им за собой.
Юноша ударился о дверь усыпальницы всем телом, даже не подумав о том, что Шейли или Билаго могли закрыть или подпереть ее. Но створка, лязгнув, отворилась, и Кэддерли ввалился внутрь, полетев с разгону на пол и обдирая локти.
Хотя вряд ли он обратил внимание на ничтожные царапины - он смотрел налево, на каменную плиту, где двое его товарищей уложили Данику, и видел «труп» под саваном. А еще он видел испуганного Билаго и Шейли рядом с ним, Шейли, пристроившуюся на край плиты с занесенным коротким мечом, готовым погрузиться в сердце любимой Кэддерли.
- Нет! - закричал молодой человек. - Нет!
Шейли взглянула на него и на миг подумала, не забрала ли тьма и Кэддерли, раз он примчался на спасение своей подруги для не-смерти.
- Она жива! - Молодой жрец полз к плите, цепляясь ногтями за камни.
Айвэн и Пайкел ворвались следом за ним и выпучили глаза, все еще ничего не понимая.
- Она жива! - повторил Кэддерли, и Шейли немного расслабилась, когда он добрался до плиты, сдернул с прекрасной Даники саван и заключил свою любовь в крепчайшие объятия, какие только видел свет.
Даника снова с живыми, и день стал намного светлее!
- Что с Руфо? - спросила эльфийка дворфов.
- Хи-хи-хи, - ответил Пайкел, и оба брата выразительно прочертили пальцами линию по своему горлу.
Затем четверо оставили Кэддерли и Данику одних, ожидая снаружи, на свету, казавшемся ярче, теплее и живее, чем в какую-либо из минувших весен. Кэддерли и Даника вышли через несколько минут, юный жрец бережно поддерживал раненую девушку. Молодой человек уже призвал заклинания исцеления, чтобы помочь воительнице, особенно ее сломанной лодыжке, но в рану попала инфекция, и даже с помощью Кэддерли ее ноге требовалось еще какое-то время, чтобы полностью излечиться.
- Ничего не понимаю, - заявил Айвэн во всеуслышание.
- Физическая приостановка, - ответил за Данику Кэддерли. - Состояние смерти, не являющееся смертью. Высшая ступень техники великого учителя Пенпага Д'Ана.
- Ты можешь убить себя и вернуться? - перебил Айвэн.
Даника покачала головой, улыбаясь так, как может улыбаться лишь человек, полагавший, что ему никогда уже не придется улыбнуться.
- Во время приостановки никто не умирает, - объяснила она. - Я замедлила биение сердца и дыхание, замедлила ток крови по венам, и все, кто смотрел бы на мое тело, даже исследовав его, решили бы, что я мертва.
- Так ты сбежала от голода Кьеркана Руфо, - заметила Шейли.
- И от моих поисков тоже, - добавил Кэддерли. - Вот почему я не смог найти ее, войдя в царство духов. - Он взглянул на Данику и задумчиво улыбнулся. - Я искал не в том месте.
- Я чуть не убила тебя, - сказала Шейли, ошеломленная своими словами, и рука ее потянулась к рукояти прикрепленного к поясу меча.
- Ба! - фыркнул Айвэн. - Это было бы не в первый раз!
И они рассмеялись - друзья, которым удалось выжить, - забыв на миг об утрате Библиотеки, об утрате Дориген и об утрате собственных иллюзий. И громче всего звучало вечное «хи-хи-хи» Пайкела.

На следующий день Кэддерли привел всех обратно в Библиотеку, разыскивая притаившихся в темных щелях низших вампиров и предавая покою встреченных зомби. Выйдя наружу уже во второй половине дня, друзья были уверены, что два первых этажа очищены от врагов. Следующим утром Кэддерли и его спутники принялись выносить из Библиотеки самые ценные артефакты, уникальные произведения искусства и древние манускрипты. Даника была счастлива обнаружить, что все записи Пенпага Д'Ана уцелели.
А еще больше радости доставил воительнице и всем остальным тот миг, когда они нашли среди тьмы единственное святилище, единственный участок света, устоявший против вторжения Кьеркана Руфо. Песни брата Чонтиклира послужили ему щитом против зла, и его комната не подверглась осквернению. Истощенный, почти умирающий от голода, поседевший после перенесенных ужасов, он упал на руки Кэддерли, рыдая от счастья, а потом, когда друзья вывели его на солнце, опустился на колени и больше часа молился.
В тот же день чуть позже из Кэррадуна прибыли четыре десятка вооруженных солдат - в город пришло известие о нападении на торговый караван. Кэддерли быстро привлек их к работе (кроме группки нарочных, которых он послал обратно в город передать информацию о том, что случилось, предупредить и предостеречь на случай любых необъяснимых происшествий), и вскоре в Библиотеке не осталось больше никаких ценностей.
Солдаты расположились лагерем на лугу к востоку от Библиотеки, на дальнем конце поля, ближе к диким тропкам, чем к зияющему провалу дверей. Однако и тут было слишком близко, о чем Кэддерли и сообщил им, так что люди собрали палатки, припасы и отправились поглубже в горы.
- Ну и что же теперь будет? - спросила Даника молодого жреца, когда солдаты разбили новый лагерь.
После падения Кьеркана Руфо прошла уже неделя - неделя, за которую юноша набрался сил, вслушиваясь в слова Денира.
- Здание испоганено, - отозвался Кэддерли. - Денир и Огм никогда больше не войдут туда.
- Ты намерен бросить его? - поинтересовалась девушка.
- Я намерен разрушить его, - мрачно ответил Кэддерли.
Даника хотела спросить, о чем это он, но Кэддерли прошел мимо нее прямо к полю, не дожидаясь новых расспросов. Девушка немного помедлила, прежде чем последовать за ним. Он помнила сцену в Замке Тринити, помнила злобный бастион Абаллистера после падения колдуна. Кэддерли и тогда хотел уничтожить крепость тьмы, но передумал или понял, что у него не хватит сил для выполнения такой задачи. Так о чем же он думает сейчас?
Сгустившиеся над вершиной утеса к северу от Библиотеки Назиданий черные тучи предупредили весь лагерь о том, что надвигается что-то жуткое. Солдаты бросились укреплять палатки и паковать припасы, опасаясь бури, но Айвэн, Пайкел, Шейли и Билаго догадывались, что эту ярость тщательно направляют, а брат Чонтиклир, возможно, понимал это лучше всех.
Группа нашла Данику стоящей в нескольких шагах за спиной Кэддерли на лугу перед массивной каменной постройкой. Бесшумно, не желая помешать безусловной важности происходящего, они собрались вокруг девушки. Никто, кроме Чонтиклира, не осмелился приблизиться к молодому жрецу. Он оглядел Кэддерли и обернулся к остальным с понимающей, уверенной улыбкой. И хотя жрец и не являлся частью того, что творилось с Кэддерли, Чонтиклир начал петь.
Кэддерли стоял прямо, развернув плечи, вытянув руки к небесам. Он тоже пел на пределе напряжения связок, но его голос был едва слышен сквозь рев ветра и гром, рвущийся из черных туч, не задерживающихся на вершине утеса, а ползущих прямиком к оскверненному месту.
Ослепительная стрела молнии вонзилась в крышу Библиотеки. За ней последовала вторая, потом заработал ветер, разбрасывая сперва щепки, а потом и балки, швыряя их на юг, через горы. Молнии продолжали бить, послужив началом нескольких небольших пожаров. Тучи опускались, нависая над самыми стенами и набирая силу, а ужасающий порыв ветра приподнял край крыши, отрывая его от основы.
Кэддерли закричал изо всех сил. Сейчас он был прямым проводником силы Денира. Через юного жреца бог посылал свою ярость, и молнии, и ветер. Крыша исчезла.
Одинокая фигурка, казавшаяся ожившей горгульей, одной из тех, что украшали когда-то водостоки, взгромоздилась, на край стены, осыпая проклятиями Кэддерли и призывая своих богов, обитателей нижних уровней зла.
Но здесь Кэддерли был сильнее, а Денир - сильнейшим из всех.
Обжигающая молния врезалась в здание рядом с Друзилом, воспламеняя буйный огонь и отбрасывая беса далеко в сторону.
- Bene tellemara! - рявкнул Друзил, карабкаясь к пламени, цепляясь коготками, осознавая, что его время на этом уровне подошло к концу.
Надо уходить - или он будет уничтожен. Молнии хлестали вокруг, а бесенок полз к огню, бормоча магическую формулу. Затем он швырнул мешочек с волшебным порошком, состряпанным им в заброшенной лавке алхимика, в самое пекло.
Раскалившиеся до голубизны языки пламени поднялись и заплясали, и Друзил, послав Кэддерли еще одно проклятие, шагнул в огонь и исчез.
Буря свирепствовала, молния за молнией полосовали каменные стены, раз за разом разрушая их цельность. Огромный темный столб потянулся из туч вниз. Палец бога приближался к оскверненному зданию.
Кэддерли закричал, словно от боли, но Даника и остальные не поддались порыву и не кинулись к нему, страшась прервать то, что он начал.
Буря бушевала во всю мощь, и сама земля ожила, покатив гигантские волны к фундаменту Библиотеки. Северная стена завалилась первой, рухнув вовнутрь, а когда не стало ее, передняя и задняя разом рассыпались. Молнии продолжали блистать, ураганный ветер подхватывал куски кладки и поднимал их в воздух, унося, как и весь мусор, далеко, в горы.
Неослабевающий шторм продолжался еще долго, и солдаты боялись, что сейчас падут сами горы. Однако друзья Кэддерли знали, что это не так. В своем товарище они видели решимость и силу, выходящие за пределы всего, чему они когда-либо были свидетелями; они верили, что Кэддерли всецело с Дениром и что бог Кэддерли не причинит вреда ни ему, ни им.
А потом все вдруг кончилось. Тучи разорвались, и сквозь бреши в облаках заструились солнечные лучи. Они упали на Кэддерли, очертив его фигуру серебряным нимбом, превратив его в кого-то более великого, чем человек или жрец.
Даника осторожно приблизилась к нему, Шейли и дворфы последовали за ней.
- Кэддерли? - прошептала девушка. Если он и слышал ее, то не показал этого.
- Кэддерли? - окликнула она погромче.
Она тряхнула его за плечо. Ответа не последовало, но Данике все было ясно и без слов. Она могла разобраться в эмоциях, обуревающих сейчас ее любимого, только что разрушившего единственный дом, который он знал в своей жизни.
- О-о, - в унисон выдохнули Айвэн, Пайкел и даже Шейли.
Но сочувствие было ни к чему - Кэддерли не ощущал сожаления. Он остался со своим богом и обрел теперь новое видение - видение, многие годы жившее в его мечтах. Не произнеся ни слова в объяснение, он двинулся к изборожденному шрамами, усыпанному булыжниками куску земли, и друзья шагали за ним по пятам. Даника продолжала звать и встряхивать его, но он ничего не слышал.
Видение было всеобъемлющим. Юный жрец вспомнил личные покои, созданные Абаллистером в Замке Тринити, вспомнил, как восхитительны и как похожи были те сотворенные магией вещи.
Особая точка на земле, плоская, гладкая, не заваленная камнями манила его. Этот участок - единственное, что ясно видел сейчас перед своим мысленным взором Кэддерли. Он шел к нему, остро чувствуя энергию Денира, зная, что должен сделать. И он снова запел, и мотив этот совсем не походил на тот, который сокрушил Библиотеку Назиданий. Нет, это был сладкозвучный и звонкий напев, музыка строительства с маячащим где-то далеко-далеко крещендо. Он пел, а минуты текли, миновало полчаса, затем час. Солдаты решили, что жрец обезумел, и брат Чонтиклир лишь качал головой, не имея ни малейшего представления о том, что творит любимец Денира. Даника не знала, как реагировать, не знала, попытаться ли остановить Кэддерли или оставить все как есть. В конце концов, она решила довериться своей любви и просто ждать.
Длинные тени потекли с запада, а Кэддерли все пел. Даже Айвэн с Пайкелом начали размышлять, не сломили ли человека буря и землетрясение, не превратили ли его в лепечущего идиота.
Однако вера Даники не ослабевала. Она подождет, пока Кэддерли завершит начатое - что бы он ни делал, и день, и два, и сколько потребуется. Она, да и все они, в долгу у юного жреца, и самое меньшее, что они могут сделать, это подождать.
Но получилось так, что Данике не пришлось ждать всю ночь. Западный горизонт еще розовел в последних лучах заходящего солнца, когда голос Кэддерли внезапно взлетел ввысь.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

Брат Чонтиклир и другие подбежали к нему, думая, что вершится что-то грандиозное.
Они не были разочарованы. Раздались резкое шипение и треск, словно само небо рвалось на части.
А потом у ног Кэддерли из земли поднялся невероятный росток, тянущийся вверх, словно волшебное дерево. Это была башня, резной каменный столб, будто парящая в воздухе ажурная опора. Она продолжала расти, поднимаясь над головами Кэддерли и ошеломленных зрителей.
Кэддерли прекратил петь и в изнеможении упал на руки друзей, осыпаемый дюжинами вопросов собравшейся толпы, среди которых чаще всего повторялся: «Что ты сделал?»
Даника спросила о том же, склонившись над ним и пристально вглядываясь в лицо любимого, в седину, тронувшую его взъерошенные каштановые волосы, в птичьи лапки морщинок, которых раньше не было, разбегающихся вокруг серых глаз.
А потом девушка перевела взгляд на колонну, на крошечную частичку храма, о котором так часто говорил Кэддерли, и обратно, на любимого человека, состарившегося на глазах. Волнение Даники росло, и тревогу ее лишь усиливал серьезный взгляд усталого и внезапно ставшего не таким уж и молодым жреца.

Эпилог

Шейли вернулась в Шилмисту и только в разгар лета наведалась посмотреть, как продвигается возведение нового храма Кэддерли. Она ожидала увидеть армию работников, надрывающихся на строительстве, и была обескуражена тем, как мало там оказалось людей на самом деле - Кэддерли, Даника, Вайсеро Билаго, брат Чонтиклир, Валуноплечие да горстка упрямцев из Кэррадуна.
Прогресс, однако, был налицо, и Шейли поняла, что меньшего и не следовало ожидать. Здание возводилось магией, а не тяжелым физическим трудом, и Кэддерли, кажется, не слишком нуждался в помощи. Булыжники не загромождали пространство, тут надо отдать должное дворфам и людям из Кэррадуна, и еще три воздушные опоры выстроились в ряд вдоль северной границы того, что станет в будущем новой Библиотекой. В двадцати футах от них Кэддерли начал создавать стену, хрупкую и изящную на вид.
Шейли даже задохнулась, увидев то, над чем работал жрец: огромное арочное окно из разноцветного стекла и черного железа, которое, должно быть, четко впишется между двух широко разнесенных колонн. Кэддерли уделял внимание каждой мелочи, оттачивая детали, начищая до блеска симметричные железные уголки, складывая узоры из кусочков цветного стекла.
Эльф - создание лесное, привычное к красотам природы, которых человек не в силах воспроизвести, но сейчас сердце Шейли подпрыгнуло и душа воспарила, когда в ее воображении возник образ завершенного храма. Он обладал таким количеством дивных деталей, таким замысловатым рисунком, что ей трудно было охватить всю картину разом. «Это как раскидистый вяз, - подумала она, - а Кэддерли старательно раскладывает каждый листик и веточку».
Данику Шейли обнаружила у восточного предела библиотечных земель, сосредоточенно перерывающей кипу пергаментов. Рядом воспевал своего бога брат Чонтиклир, призывая заклинания сохранения и защиты на перебираемые им горы предметов искусства и бесценные манускрипты, вынесенные из старой Библиотеки. Билаго поблизости занимался тем же - изучал груды и пел. Очевидно, тощий алхимик нашел, наконец, свою дорогу к религии. И кто мог бы винить его? Так подумала Шейли, с улыбкой рассматривая человека. С учетом поразительных вещей, которым Билаго довелось стать свидетелем, самой чудесной из которых было строительство, ведущееся каждый день перед его глазами, как мог он не отыскать путь к Дениру?
Лицо Даники посветлело, когда она увидела, кто к ним вернулся. Подруги обменялись теплыми приветствиями и крепкими объятиями, и проницательная Шейли сразу поняла, что за безоблачной улыбкой Даники скрывается кое-что еще.
- Он занимается этим весь день, - сказала воительница, глядя на брата Чонтиклира, хотя Шейли понимала, что речь идет о Кэддерли.
Эльфийка, пытаясь плавно поменять тему, обратила внимание на пергаменты, разложенные на земле перед Даникой.
- Списки, - объяснила она. - Списки мужчин и женщин, которые будут сопровождать меня в Ночное Зарево к драконьей сокровищнице. Я уже послала гонцов в Шилмисту.
- Я разминулась с ними в пути, - сообщила Шейли. - Они наверняка уже встретились с королем Элберетом, хотя, подозреваю, они не поведают моему королю ничего нового.
- Они пригласят Шилмисту присоединиться к экспедиции.
- Это предвиделось, - ответила Шейли со спокойной улыбкой. - Мы отдаем должное дружбе, начало которой положили вы с Кэддерли.
Даника кивнула и, несмотря на собственное решение, не смогла не взглянуть на любимого при упоминании его имени. Кэддерли по-прежнему был полон энергии - полон до краев, - он трудился над своей мечтой, но больше не выглядел юношей, которому едва перевалило за двадцать. Вопреки тяжелой работе, тело его раздалось вширь; мощные мускулы уже не были натянуты и упруги, как когда-то.
- Строительство требует жертв, - заметила Шейли.
- Созидание, - поправила Даника. Она тяжело вздохнула, привлекая все внимание эльфийки. - Это был выбор, - начала девушка, - выбор между Дениром, этим путем, смыслом, найденным Кэддерли в своей жизни, и…
- И Даникой, - мягко перебила Шейли, сочувственно положив руку на опустившееся плечо воительницы.
- И Даникой, - подтвердила та. - Выбор между призывом Денира и жизнью, к которой Кэддерли, как человек, так стремился.
Шейли пристально взглянула на Данику и поняла, что подруга действительно верит своим словам. Великодушная молодая женщина понимала, что Кэддерли избрал высшую любовь - любовь, с которой ничто смертное не может сравниться. В голосе Даники не было ревности, нет, но в нем звучали истинная грусть и безмерная боль.
Двое сидели в молчании, наблюдая за Кэддерли и дворфами. Айвэн и Пайкел отметили очередной участок и теперь, очевидно, обсуждали, как следует укрепить уже стоящие башни здания.
- Он закончит свой храм, - сказала Даника.
- Новую Библиотеку Назиданий.
- Нет, - отозвалась воительница, качая головой и глядя миндалевидными глазами на Шейли. - Кэддерли никогда не нравилось это название, он всегда считал, что оно не подходит для дома бога литературы и искусства и бога знания. Своему храму он даст имя «Парящий Дух».
- Сколько еще? - спросила Шейли.
- Кэддерли и дворфы разработали план, - ответила Даника, и голос ее сорвался на шепот. - Пять лет.
- Пять лет, - тихим эхом повторила Шейли; Даника определенно подчеркнула то, что Кэддерли доживет до завершения работы. Всего лишь пять лет! - Созидание забирает часть его, - проговорила эльфийка. - Словно он отдает самое себя, свою сущность, на строительный материал храма.
«Точно», - подумала Даника, но не нашла в себе сил ответить. Кэддерли обсуждал уже все это с ней, говорил ей, что это цель его жизни. Храм Парящего Духа простоит тысячи лет данью богу, которому он служит. Он говорил ей, какова цена мечты, и они вместе оплакали жизнь, которую им не придется разделить. Вскоре Даника, до крови прикусив нижнюю губу, храбро подтвердила слова Кэддерли, добавив и то, что храм Парящего Духа станет данью и самому Кэддерли, жрецу, столь многое принесшему в жертву.
Кэддерли и слышать не хотел ничего такого. Храм предназначается лишь богам, и то, что ему позволили создать его, - это дар, а не жертва.
- Он надеется прожить до того, когда он сможет провести хотя бы одну службу в новом храме, - прошептала Даника.
Шейли потрепала Данику по плечу и молча, будто пораженная немотой, отошла к брату Чонтиклиру и Вайсеро Билаго. Ей с трудом верилось в жертву молодого жреца. Людям и так отпущена довольно короткая жизнь, а чтобы отдать из нее три четверти - это казалось долгожительнице эльфийке непостижимым.
Даника недолго наблюдала за уходящей Шейли, взгляд ее невольно вновь вернулся к Кэддерли, человеку, которого она любила, любила еще больше за его решимость следовать по дороге, указанной ему богом. И все же она обнаружила, что ненавидит Кэддерли, ненавидит за то, что встретила его когда-то и отдала ему свое сердце. Когда он уйдет, а она все еще будет молода, как она сможет полюбить кого-то другого?
Нет, решила любящая женщина, тряхнув головой и отметая всепроникающую боль. Лучше встретиться и узнать Кэддерли. Лучше любить его. При этой мысли рука Даники ласково погладила живот. Она надеялась зачать, надеялась дать Кэддерли другое наследство, живое, дышащее наследство.
Улыбка Даники, продолжающей смотреть на своего мужчину, была сладкой и горькой разом. Она размышляла, наступит ли еще когда-нибудь время, когда глаза ее не будут полны слез.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Обещание спасения (Страница 1)
  • Дороги расходятся (Страница 2)
  • Вампир (Страница 3)
  • Иллюзии (Страница 4)
  • Достигнутое доверие (Страница 5)
  • Званый гость (Страница 5)
  • Лишение милости (Страница 6)
  • Костры (Страница 7)
  • Слова Ромуса Скалади (Страница 8)
  • Характер бедствия (Страница 9)
  • Падение Даники (Страница 10)
  • Некуда бежать (Страница 11)
  • Что значит «любить» (Страница 11)
  • Сумерки (Страница 12)
  • Ночь наступает (Страница 14)
  • Удар Пайкела (Страница 15)
  • Ночь свободы (Страница 15)
  • Любое оружие (Страница 16)
  • Потерянная душа (Страница 17)
  • Страдание (Страница 18)
  • В мешке (Страница 19)
  • Высшее испытание (Страница 20)
  • Эпилог (Страница 21)


Роберт Сальваторе

Проклятье хаоса

Цикл: "Забытые королевства: Квинтет клерика" - 5

 Читать книгу

Аннотация

Зловещий замок Тринити повержен. В борьбе с оплотом темного культа Кэддерли служитель бога Денира вынужден был сразиться с собственным отцом, злым колдуном Абаллистером. С тяжким бременем отцеубийства на душе Кэддерли возвращается в Библиотеку Назиданий – свой родной дом, пристанище духовности и знаний. И здесь его ожидает новое потрясение. В самом страшном сне ему не могло привидеться то, во что превратил Библиотеку давний враг Кэддерли его бывший однокашник, ставший воплощением Проклятия Хаоса.

Создание книги: Хэлкенаро (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.
Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.
За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.
Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.
В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.